• Ankündigungen

    • admin

      Facebook   25.08.2016

      Lexus Europe Facebook

sche1

Mitglied
  • Gesamte Inhalte

    173
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

5 Neutral

Über sche1

  • Rang
    weiss wovon er redet

Profile Information

  • Fahrzeug
    LEXUS IS 300
  • Land
    Schweiz
  • Standort
    W'thur
  • Geschlecht
    Männlich

Letzte Besucher des Profils

333 Profilaufrufe
  1. Lüftung feucht und stinkt

    Beifahrerfussraum: ganz vorne den teppich anheben und dann sieht man scho den schlauch der raus geht.
  2. Spiegel geklaut

    Es gibt nichts was es nicht gibt. Solche Idioten. Die Spiegelgläser kannst du auch bestellen und selber montieren (abschleppen ist da also wirklich nicht nötig und zudem viel zu teuer), die sind nur gesteckt. sind die Kabel abgeschnitten oder nur ausgesteckt?
  3. Scheinwerfer leuchtet manchmal nicht

    ach ja, total vergessen :) jop neues Steuergerät (also eigentlich das ''Zündmodul'') und alles ist wunderbar
  4. Scheinwerfer leuchtet manchmal nicht

    Ich hatte das gleiche Problem auch mal aber auf der rechten Seite. Manchmal (2 - 3 mal pro Woche) ging das Licht erst beim zweiten oder dritten Versuch an. Brenner hatte ich auch gewechselt aber war immer noch gleich. Als es mich dann irgendwann gestört hatte, hab ich auf ebay für ca 100$ ein neues bestellt. (War OEM also KOITO) Nach dem Wechsel (viel Vergnügen damit, da muss die Stossstange ab und der Scheinwerfer raus) hatte ich nie wieder Probleme.
  5. Automatik schaltet nicht mehr

    Also ich persönlich würde mal den Geschwindigkeitssensor untereinander tauschn ( ein anderes getriebe ist ja vorhanden) wäre eine kurze sache, und dann weisst du mehr. Ansonsten das andere getriebe rein.
  6. KLimakompressor

    http://www.2jzgarage.com/wp-content/uploads/2013/04/2002_to_2005_Wiring_Diagram.pdf Hier sind die Schaltpläne von einem 300er. Ich weiss es nicht aber ich nehme es schwer an dass es beim 200er gleich ist.... ist halt auf english... Aber zu deinem ''Problem'': bei meinem 2003, 300er, läuft der Kompressor immer mit (also vorausgesetzt A/C ist an) ich kenne aber Systeme bei denen der Kompressor immer aus und eingeschalten wird. Der Kompressor wird eigentlich nur bei zu hohem Druck (über den Druckschalter) bei zu tiefem Druck (über den Druckschalter), oder durch den Vereisungsschutzschalter (am Verdampfer) abgeschalten. Mal noch eine andere Frage: Wenn du die Klima einschaltest, fangen die Lüfter an zu laufen? Ansonsten bei Google mal nach Wiring Diagramm Lexus IS200 suchen, also wenn du ein bisschen Englisch verstehst, aber bei einer Englischsuche kommen eben halt immer mehr Ergebnisse als auf Deutsch.
  7. Heckklappendämpfer

    http://www.ebay.com/itm/2Qty-For-Lexus-IS300-2002-2005-Tailgate-Strut-Rod-Shock-Spring-Lift-Support-Prop-/142097057858?fits=Make%3ALexus|Model%3AIS300|Submodel%3ASportcross&hash=item2115a50842:g:YKcAAOSw0UdXvokx&vxp=mtr weiss halt nicht wie gut die Qualität ist.... http://www.ebay.com/itm/Qty-2-StrongArm-6237-Rear-Wagon-Tailgate-Lift-supports-Struts-Shocks-Springs-/231331196595?fits=Make%3ALexus|Model%3AIS300|Submodel%3ASportcross&hash=item35dc69eeb3:g:B9oAAOSwnHZYR5pR&vxp=mtr
  8. Kauf dir kein No Name Zeugs (ebay Geraffel für 20 euro). Da lässt du lieber die alten drin, dann bist du sicherer unterwegs. Wenn kein OEM dann z.b. TRW, SIDEM, Herth&Buss etc.etc. irgendein namhafter Hersteller dann kannst du beruhigt fahren.
  9. Luftfilter IS 300

    Hab auch nie geschrieben, dass der LMM kaputt geht Ich habe geschrieben dass er verschmutzt.. Das mit den Reinigern ist ja auch nur so eine Notlösung, solange es ein Heissfilm LMM ist geht das ja vielleicht noch. (gut die werden ja häufiger gewechselt weil defekt, die haben keine Zeit schmutzig zu werden (und demjenigen der das jetzt bestreitet, dem kann ich auch nicht mehr helfen))
  10. Luftfilter IS 300

    Ich habe vor kurzem genau diesen Filter bestellt und am Montag montiert. Ich bin da sehr empfindlich auf nicht OEM Teile, aber OEM ist ja auch denso -> also kein Problem. kostete 10$, auch bei Rockauto. Also Filter ausgepackt und akribisch mit dem OEM verglichen. Beim ''OEM Toyota'' steht Made in Japan drauf und beim '' Rockauto Denso'' steht Made in China -> Also noch genauer schauen. (Klar Denso hat mittlerweile auch Werke in China, aber es ist halt trotzdem noch ''Made in China'')Aber ich muss sagen bis auf ein paar winzig kleine Sachen (Filzdicke, Dicke vom Kunstoff an ein paar Stellen) sah alles tiptop aus. Verarbeitungsqualität einwandfrei, also habe ich in eingebaut. Wenn du dir ein K&N holst, empfehle ich dir gleich noch einen LMM dazu zu bestellen. (Filter wird geölt, ölhaltige Luft kommt in den LMM -> Gasannahme wird schlechter (hatte dieses Problem auch schon). (Das gibt wieder RIESEN Diskussionen aber ist halt nur ein Tipp) Und man rechne: K&N kostet sagen wir mal 80Euro. für dieses Geld kannst du dir jährlich, 8 Jahre lang einen neuen Denso Luftfilter kaufen....
  11. Motorinstandsetzung 2JZ

    Zahnriemenkit Zündkerzen
  12. LWR funktioniert nicht richtig

    Lexus baut ja die Sensoren nicht selber. Hersteller ist DORMAN. Und der Hersteller vom Wellendichtring (der Übeltäter für den Wassereintritt, Dichtring wurde geändert) ist NOK. Was ich mich frage ist eher warum sie nicht Sensoren von Denso nehmen (wahrscheinlich haben sie die nicht im Programm). Dann gäbe es hier im Forum kaum bis gar keine Beiträge wegen Problemen. OT an: Was mich halt auch immer mehr ankotzt ist, dass viele Namhafte Hersteller immer vermehrt in China produzieren. Dann steht auf einem Denso, Dorman,Bosch etc. Made in China drauf, da muss man sich halt nicht wundern wenns immer mehr Probleme gibt mit solchen Teilen. Dann sitze ich wieder in mein Toyota Supra rein und da funktionieren die fast 30Jahre alten Sensoren etc. noch wie am ersten Tag, weil da eben noch Made in Japan drauf steht. OT aus
  13. LWR funktioniert nicht richtig

    Als der Sensor abgeklemmt war, leuchteten die Scheinwerfer einwandfrei auf ''mittlerer'' Höhe, ansonsten wäre ich nicht 4 jahre so herumgefahren. Ja ich denke 50$ ist schon ein guter Preis (da wirst du OEM nie rankommen, egal von welchem modell) und gebraucht kommt bei mir nicht in Frage. Ich dachte nur, dass das Ganze doch schon feiner regeln soll und nicht so abgehackt und grob. Bei einem Fiat hätt ich ja nichts gesagt aber nicht bei einem Lexus....?? Habe schon ein paar Fahrzeuge mit Xenon bewegt, aber so eine schlechte Regelung hab ich doch noch nie erlebt. Klar muss das ganze schnell reagieren, aber es ginge auch ''fein-schnell'' Muss mal schauen ob ich mich daran gewöhnen kann oder ob ich mir einen Seilzug ans Gestänge vom Sensor mache um manuell den Beladungszustand zu regeln. danke schonmal für die Antworten
  14. LWR funktioniert nicht richtig

    Hallo zusammen Ich weiss das ist ein sehr mühsames Thema, aber ich habe auch mit Hilfe der Sufu keine Lösung gefunden. Ich habe mir vor ca 4 Jahren einen 300er mit Xenon gekauft. bei Regen kam Kontrolllampe (LWR) im Armaturenbrett. hab dann mal nachgeschaut: Der hintere Sensor hatte blockiert (Achse festgerostet) der halter wurde abegrissen. Zudem war der Stecker dermassen oxidiert, dass ich diesen gleich abgeschnitten habe. Also Sensor weg und die Kontrolllampe ausgebaut. Die Lichthöhe war tiptop, ausser ich hatte noch zusätzlichen Ballast dabei, dann leuchtete es zu weit nach oben. Ich fuhr 4 Jahre so (ohne hinteren Sensor) rum, weil ich einfach nicht so viel Geld für solch einen Schrottsensor ausgeben wollte. (Hätte ich vor 4 Jahren einen neuen montiert, wäre der wahrscheinlich heute bereits wieder defekt) Vor ein paar Wochen habe ich bei rockauto einen Sensor bestellt (DORMAN 924-755, der Gleiche wie OEM kostete ca 50$) Also hab ich Alles montiert (neuer Sensor, neues Kabel, den Halter hab ich repariert, KOntrollampe reingemacht). Also alles wieder auf Originalzustand. dann passiert folgendes: Ich fahre los, gebe ganz wenig gas und das Xenon regelt schon wie wild nach, bremse ich vor einer Wand (bis zum Stillstand) regelt es dermassen ruckartig nach, selbst wenn das Fahrzeug steht regelt es noch kurz hin und her. (richtig ruckartig mal nach oben und gleich wieder nach unten, immer hin und her) Also dachte ich mir der vordere Sensor wird auch noch faul sein, hab ihn geöffnet aber da war alles tiptop (kein Rost, Federn ganz, einfach alles top). Manchmal ist das Licht so weit nach unten gestellt, dass man bereits den Scheinwerfer benötigt. (aber 2min, später ist es wieder oben) Nun ist meine Frage: wie fein arbeitet das System bei euch? arbeitet es ruckartig oder schön fein? Kann doch nicht sein, dass ein solches System dermassen ruckartig und unpräzise arbeitet. Ansonsten wird diese Scheisse wieder abgesteckt und die Kontrolllampe rausgenommen, kotzt mich langsam echt an. Vielen Dank für eure Antworten
  15. IS 300 - Hauptbremszylinder

    Vielleicht hat das Ganze auch mit dem ESP zu tun...... der IS300 hat eins, der 200er nicht. War nur so ein Gedankensblitz