• Ankündigungen

    • admin

      Facebook   25.08.2016

      Lexus Europe Facebook

Michelle

Mitglied
  • Gesamte Inhalte

    25
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

0 Neutral

Über Michelle

  • Rang
    kommt öfter vorbei
  • Geburtstag 28.04.1966

Profile Information

  • Fahrzeug
    RX400h
  • Land
    Deutschland
  • Standort
    Großbeeren
  • Geschlecht
    Weiblich

Letzte Besucher des Profils

266 Profilaufrufe
  1. Fensterheber nach Stromausfall .....

    Danke auch Dir - wir hatten das Dank @Recing bereits lösen können. :-)
  2. Fensterheber nach Stromausfall .....

    danke ... danke ... ewig danke *freu
  3. Fensterheber nach Stromausfall .....

    Das hatte ich ja auch so gemacht - aber nur kurz runter ... und dann wieder rauf bis jeweils Endanschlag. Und hinten hat es ja auch geklappt! Aber ..... Vorne hat tatsächlich das 5Sek. halten gewirkt! *freu Du bist mein Held!!!!!!!!
  4. Hallo Ihr Lieben, ich benötige bitte mal fachkundige Hilfe. :-) Bei meinem RX400h war in der Werkstatt Stromausfall und als ich nach Hause fuhr und von der Fahrerseite aus den Fensterheber auf der Beifahrerseite senken wollte, ging das nicht; die Betätigungswippen blinkten aber. Der Heber auf meiner Seite ging aber. Mein Kind auf dem Beifahrersitz konnte den seinen auch bedienen. Ich in der Werkstatt angerufen - ja - es müsse eine Initialisierung nach Stromausfall gemacht werden .... jeden Fensterheber individuell mal ganz runter und wieder ganz rauf fahren .... ok.....gesagt und getan ..... Fazit: Von der Fahrerseite aus kann ich zwar hinten beide wieder bedienen - blinken auch nicht mehr - auf der Beifahrerseite geht es aber nicht. Die LED in der Wippe blinkt 2x - lang aus - blinkt 2x - lang aus .... so in dem Rythmus. Ich weiß, dass es vor dem Werkstattbesuch einfach nur ging. Habt Ihr eine Idee, was ich noch versuchen könnte? :-) Danke schon mal ganz lieb.
  5. Nur ein fröhliches Hallo vom neuen RX400H Besitzer aus Berlin

    Der Megapulser bringt wirklich was ... habe ich auch drin .... dazu eine Gel-Batterie.
  6. Hallo Michelle,

     hier mal ein alter Fred von dir

    ..das kann es aber beim RX400 nicht sein.

    Die 12V-Batterie wird NUR zum Starten des Computersystems gebraucht (~30Sekunden um die 20A) - alles Weitere erfolgt aus der Hochspannungsbatterie.

    Wenn die 12V-Batterie Probleme macht (das kommt in der Regel immer (!) bei häufigen Kurzfahrten vor), startet der Computer und damit das Auto nicht mehr.

    Wer häufig Kurzstrecke fährt .... dann sogar das Auto mal ein paar Tage stehen läßt, muss sich quasi auf den Tod der Batterie in kurzem Zeitfenster einstellen.

    Eine Blei-Säure-Batterie geht damit zwangsläufig kaputt.

    Ich habe eine Gel-Batterie (Yellow-Cap...) einbauenen lassen (vor einigen Jahren...). Dieser Typ ist für die Stromerfordernisse der Hybrids wesentlich besser - Dauerströme über einen längeren Zeitraum.....Blei-Säure: kurzer Spitzenstrom - ganz kurz

    Hier muss man aber elementar wissen, dass sie im Lexus immer falsch geladen wird! Sie braucht ein anderes Ladeverhalten; sogar noch Temperaturabhängig unterschiedlich.

    Das führt zwangsläufig zur Sulfatierung - die muss durch den Einsatz eines auf Gel-Batterien spezialisierten Ladegerätes alle 4-6Wochen rückgängig gemacht werden!

    Dann hält eine Gel-Batterie fast ewig.

    by the way....

    Lexus weiß sowas nicht (!) - ich habe mir das selbst erarbeiten müssen.

    Der Lexus-Meister wollte mir erzählen, meine Batterie sei kaputt und ich müsse mir eine neue einbauen lassen....und ewig gestritten (damals wußte ich das mit der Sulfatierung und der vollkommen anderen Lade-Charakteristik noch nicht und mußte mich erst einarbeiten....) ... d.h. die Sulfatierung war schon weit fortgeschritten. Einen richtigen Belastungstest konnten die auch nicht machen, weil ihnen die Messtechnik dazu fehlt - das vorhandene Computer-Messgerät ist kacke (sorry....)...."Die Batterie ist tot und Sie werden immer wieder Probleme haben; sie muss ausgetauscht werden!"

    Ich konnte das aber nicht glauben, weil Gel-Batterien viel länger halten, als Blei-Säure.

    Bei A.T.U. hatten sie ein derartiges Messgerät, was standardisierte Belastungstests im Hochstrombereich machen kann .... et voilà ... die Batterie war voll da hinsichtlich ihrer Elastizität.

    Desulfatierung laufen lassen ... seitdem NULL-Probleme und Lexus stand blöd da.

    Hast Du mal den Leerlaufregler angelernt? Das ist ganz wichtig, wenn die 12V-Spannung ab war. Angeblich muss das nach jedem spannungslosen Zustand neu gemacht werden (?).

    Ein Prozedere gibt es hier im Forum.

    Auch DAS weiß Lexus nicht......zumindest hier in Berlin

    bearbeitet 18. Oktober 2014 von Michelle

    Wo bekomme ich solch eine Gel Batterie ,welche Größe hast du verbaut,

    Meine Batterie ist jetzt gerad mal ein Jahr alt und seit einigen Wochen habe ich im Stand so ein Klopfen wie es in dem Urfred beschrieben war.

    Kann mir zwar nicht vorstellen das es an der Batterie liegen soll aber ich lasse mich gern belehren.

     Muß ich auf etwas besonderes bei der Gel Batterie achten?

     

    Gruß aus dem Westerwald,

     

    Udo

  7. Fehler in der Hybridsteuerung?

    ..fährst Du denn auch sorgsam an ... d.h. nicht Beschleunigung wie zum Rennen? Keine unnötige Last im Kofferraum? 12,4 l ist definitiv zu viel! Versuche doch bitte mal, alle Fahrer-indizierten Dinge auszuschließen. Es gibt z.Bsp. auch beim ADAC Ratschläge zum Sprit-orientierten Fahren. Wenn Du all das beherzigst, sollte gerade ein Voll-Hybrid super Werte erzielen. Ich sage ja ... bei mir im Winter im Durchschnitt 9,5l/100km - im Sommer weniger....und da fahre ich durchaus auch mal zügiger an ... allein um meinem Kind dieses Gefühl des Anpressdrucks wieder mal zu geben ... das mag er gern. *lacht ;-) ..oder auch mal, um einen auf der linken Spur drängelnden BMW-5´er-Fahrer abkotzen zu lassen ... der mich mit Lichthupe etc. drängelt, obwohl ich selbst gerade überhole. Dann gebe ich schon mal anschließend Gas und sehe ihn fluchen und schimpfen...*schäm ich gestehe ... das kleine Teufelchen......*rotwerd
  8. @Gufera: Hattest Du meine Ausführungen zur Gel-Batterie gelesen, die für die Voll-Hybriden wesentlich sinnvoller ist, als Blei-Säure? :-)
  9. Fehler in der Hybridsteuerung?

    .....natürlich ... das Anfahren einer Leermasse von 2,15to. (meiner.....) braucht massig Energie. Aber im Stadtverkehr bei vorausschauender Fahrweise und Einstz der Motorbremse läßt sich schon sparsam ( ... und stressfreier....) fahren. Aber richtig ist natürlich, dass das Gefühl des in-den-Sitz-gedrückt-Werdens - wie beim Flieger (*lacht) echt beeindruckend ist. ;-) Aber natürlich zu Lasten des Verbrauchs geht..... Vom heftigen Abbremsen will ich gar nicht reden. Der Meister der hiesigen Lexus-Werkstatt sagte mir mal, dass er jüngst einen Kunden hatte, der es geschafft hat, seine RX400h-Bremsen mit nur 15.000km Fahrleistung abgeraucht zu haben.....ich kam auf 75.000 (!)
  10. Fehler in der Hybridsteuerung?

    ...und wie sieht´s mit folgenden Themen aus: - "sportlich" anfahren - sehr strammes Beschleunigen - straffes Abbremsen - vorausschauende Fahrweise, z.Bsp. bei Erkennen einer rot werdenden Ampel schon frühzeitig runter vom Gas....abbremsen mit Motorbremse - Einsatz der Motorbremse auch bei bergab-fahren etc. :-)
  11. Fehler in der Hybridsteuerung?

    Spritverbrauch hin oder her .... ist aber auch extrem (!) von der Fahrweise abhängig, nicht? Mein RX400h liegt bei wärmeren Wetter bei durchschn. 9,2l /100km - bei kälterer Witterung (6-Zylinder läuft länger bis warm etc.) bei 9,4l
  12. Ersatz oder Reparatur der Antenne

    .....*grins Frau liest mit...... ;-)
  13. Murks.... und tschüß !

    DAS kenne ich auch. Mein alter Carina hatte auch 296.000km - nichts dran ... nur Verschleiß .... erster Motor, erstes Getriebe, erste Kupplung etc. Ich hätte ihn heute noch, wenn ich keine Lust gehabt hätte, EUR 850 für neue Bremsen auszugeben, die den Restwert des Fahrzeuges bei weitem überschritten. ...und ... ein Raumwunder vor dem Herrn! :-) Verbrauch 7,5l als Benziner mit Klimaanlage.....
  14. ..das kann es aber beim RX400 nicht sein. Die 12V-Batterie wird NUR zum Starten des Computersystems gebraucht (~30Sekunden um die 20A) - alles Weitere erfolgt aus der Hochspannungsbatterie. Wenn die 12V-Batterie Probleme macht (das kommt in der Regel immer (!) bei häufigen Kurzfahrten vor), startet der Computer und damit das Auto nicht mehr. Wer häufig Kurzstrecke fährt .... dann sogar das Auto mal ein paar Tage stehen läßt, muss sich quasi auf den Tod der Batterie in kurzem Zeitfenster einstellen. Eine Blei-Säure-Batterie geht damit zwangsläufig kaputt. Ich habe eine Gel-Batterie (Yellow-Cap...) einbauenen lassen (vor einigen Jahren...). Dieser Typ ist für die Stromerfordernisse der Hybrids wesentlich besser - Dauerströme über einen längeren Zeitraum.....Blei-Säure: kurzer Spitzenstrom - ganz kurz Hier muss man aber elementar wissen, dass sie im Lexus immer falsch geladen wird! Sie braucht ein anderes Ladeverhalten; sogar noch Temperaturabhängig unterschiedlich. Das führt zwangsläufig zur Sulfatierung - die muss durch den Einsatz eines auf Gel-Batterien spezialisierten Ladegerätes alle 4-6Wochen rückgängig gemacht werden! Dann hält eine Gel-Batterie fast ewig. by the way.... Lexus weiß sowas nicht (!) - ich habe mir das selbst erarbeiten müssen. Der Lexus-Meister wollte mir erzählen, meine Batterie sei kaputt und ich müsse mir eine neue einbauen lassen....und ewig gestritten (damals wußte ich das mit der Sulfatierung und der vollkommen anderen Lade-Charakteristik noch nicht und mußte mich erst einarbeiten....) ... d.h. die Sulfatierung war schon weit fortgeschritten. Einen richtigen Belastungstest konnten die auch nicht machen, weil ihnen die Messtechnik dazu fehlt - das vorhandene Computer-Messgerät ist kacke (sorry....)...."Die Batterie ist tot und Sie werden immer wieder Probleme haben; sie muss ausgetauscht werden!" Ich konnte das aber nicht glauben, weil Gel-Batterien viel länger halten, als Blei-Säure. Bei A.T.U. hatten sie ein derartiges Messgerät, was standardisierte Belastungstests im Hochstrombereich machen kann .... et voilà ... die Batterie war voll da hinsichtlich ihrer Elastizität. Desulfatierung laufen lassen ... seitdem NULL-Probleme und Lexus stand blöd da. Hast Du mal den Leerlaufregler angelernt? Das ist ganz wichtig, wenn die 12V-Spannung ab war. Angeblich muss das nach jedem spannungslosen Zustand neu gemacht werden (?). Ein Prozedere gibt es hier im Forum. Auch DAS weiß Lexus nicht......zumindest hier in Berlin