• Ankündigungen

    • admin

      Facebook   25.08.2016

      Lexus Europe Facebook

sunnytoeter

Mitglied
  • Gesamte Inhalte

    9
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

0 Neutral

Über sunnytoeter

  • Rang
    einmal ist keinmal

Profile Information

  • Fahrzeug
    IS200 XE1 Limited, Galant EA0 Avance
  • Land
    Deutschland
  • Standort
    BW
  • Geschlecht
    Männlich
  1. Hallo! Ich habe das Piepen bei mir auch hinter dem Tacho lahmgelegt. Der kleine Stecker am Tacho hat ein rotes Kabel mit schwarzem Streifen. Durchknipsen und Isolierband um die Enden und schon ist Ruhe. Grüße, Sunny
  2. Handy-Halterung

    Hallo! Ich habe den Brodit ProClip verbaut (bei ebay für rund 12,-). Da passen alle Halterungen mit Richter-Anschluss (das Stecksystem mit 4 eckigen Nasen) ran. Das ist dann dezent und es muss nicht gebohrt werden... finde ich persönlich angenehmer als im Ablagefach oben. EDIT: Was für ein Ablagefach hast Du egentlich? Mit oder ohne Deckel? Wenn Du die Variante mit Deckel hast, kannst Du einfach eine HR Adapterplatte innen am Deckel befestigen (Kleben?) und daran einen Halter machen. Wenn man es nicht mehr sehen soll, einfach Deckel zu wie beim Original Navi... Grüße, Sunny
  3. ein neuer mit Fragen

    Hallo! Fehler gefunden - der Stecker unterm Sitz war nicht richtig aufgesteckt............................................................. :ph34r: Grüße, Sunny
  4. ein neuer mit Fragen

    Hallo! Jepp, Sicherungen sind ok. Der gesamte Sitz hängt ja nur an einer gemeinsamen - und die beiden anderen Stellmotoren verrichten ihren Dienst. Ich werde wohl doch nicht um den Ausbau herum kommen... Freut mich, dass Du meine Seite besucht hast! Aktuell habe ich noch beide parallel, mal schauen wann ich es über das Herz bringe, den doch in so vielen Punkten überlegenen - aber ins Alter gekommene - Galant abzumelden (o-oh, ich hoffe, ich werde hier jetzt nicht verbannt :blink: :D :D :D ). Grüße, Sunny
  5. ein neuer mit Fragen

    Hallo! Ich besitze nun auch einen Lexus, genauer eine schwarze IS200 Limited Limousine von 2005, eine der letzten vor dem Modellwechsel. Innen schwarze Lederausstattung mit Sitzheizung, wie es sich für den Limited eben gehört. Wie gut der Wagen ist, muss ich hier wohl niemandem sagen :D aktuell habe ich 110.000km auf der Uhr, bis 96.000 war der Wagen Scheckheft gepflegt. vor 2 Wochen habe ich den Zahnriemen mit allem und die Keilriemen wechseln lassen und dem Lex ein paar neue Denso Kerzen spendiert. Ein Flüssigkeitswelchsel von Getriebe, Diff und Bremsen steht in den nächsten Wochen noch an. Der Wagen hat noch ein paar 17er Rial Felgen und eine dezente Tieferlegung, die in den Papieren als TTE Fahrwerk bezeichnet ist. Der Wagen soll auch eine abnehmbare AKH bekommen, ein Forenmitglied hat sich im Suche Bereich schon auf meine Frage gemeldet, so dass ich da hoffentlich bald auch das Fahrrad mit auf Tour nehmen kann. Aber nun zum eigentlichen - ich habe auch ein Problem, nach dem ich noch nicht schauen konnte: Der Fahrersitz ist elektrisch verstellbar. Leider kann ich die vordere Sitzfläche nicht verstellen. Die hintere Sitzfläche und die Rückenlehne lassen sich beliebig verstellen, jedoch passiert beim betätigen der vorderen Sitzverstellung nichts. Klein klicken, kein surren, rein gar nichts. Der Sitz ist vorne auf wohl ganz oben eingestellt und will partout nicht runter. Gibt es dort ein "bekanntes" Problem, wo ich zuerst nachschauen könnte? Gibt es einen Schaltplan, dass ich die Leitungen mal durchchecken kann, bevor ich den Sitz mit seinem Airbag ausbaue? Danke und Grüße, Sunny