• Ankündigungen

    • admin

      Facebook   25.08.2016

      Lexus Europe Facebook

Hydrum

Mitglied
  • Gesamte Inhalte

    30
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

0 Neutral

Über Hydrum

  • Rang
    kommt öfter vorbei

Profile Information

  • Fahrzeug
    Lexus GS 450h
  • Land
    Deutschland
  • Standort
    Neustadt an der Weinstraße
  • Geschlecht
    Männlich
  1. So, hat bei mir doch glatt eine Weile gedauert, bis ich dazu gekommen bin... Habe den Türkontakt abgeschraubt, da ist mir direkt aufgefallen, dass die Befestigungsschraube auch gleich als Masse (über die Karosserie) dient. Und das Gewinde der (schwarzen) Schraube war komplett weiß eingehüllt in feinem Staub, hatte also kaum noch Kontaktfläche... Habe Innen- und Außengewinde mit Caramba eingesprüht bzw. damit von dem Staub befreit. Beifahrertür vorsorglich gleiches Spiel, war aber nicht ganz so schmutzig. Scheint nach einem ersten Test wieder zuverlässig zu funktionieren, mal schauen, ob es dabei bleibt. Danke euch beiden!
  2. Aussenspiegel

    Bin zum Basteltipp von kincaid noch nicht gekommen (steht auf dem Plan), aber habe über die letzten Wochen einfach das Folgende festgestellt: Die Spiegelabsenkung auf der Fahrerseite funktioniert bei mir abhängig von der eingestellten "normalen" Spiegelposition. Der Spiegel muss relativ weit (eigentlich unbrauchbar weit) nach unten und vom Fahrzeug weg eingestellt sein, dann funktioniert die Absenkung auch zuverlässig. Das ist in der Praxis aber dermaßen niedrig in der Normalstellung, dass ich kein Fahrzeug hinter mir mehr sehen kann, nur noch den Straßenbelag... Stelle ich den Spiegel hingegen "normal" hoch ein, senkt er sich beim Einlegen von "R" immer nur um wenige Millimeter (und zurück bei "D" natürlich); also das bereits geschilderte Problem. Das wiederum scheint er aber nicht sauber zu machen, sodass der Spiegel von Mal zu Mal insgesamt immer weiter nach unten "rutscht". Ab einem gewissen Punkt ist er dann so tief, dass die automatische Absenkung dann normal funktioniert. Aber auch so tief, wie oben beschrieben, dass man nichts mehr sieht... Ist echt skurril, könnte mit der Symptomatik aber durchaus zu der Lösung von kincaid passen.
  3. Hallo Community! Bei unserem GS 450h BJ 2006 schaltet das Scheinwerferlicht neuerdings nicht mehr zuverlässig ab, wenn der Wagen geparkt wird. Ist erstmals aufgefallen, als ich bei der Arbeit zwischenzeitig angesprochen wurde, dass das Licht vom Auto noch brennt... Normalerweise schaltet das (Scheinwerfer-)Licht im Automatik-Modus ab, wenn ich nach dem Parken die Fahrertür öffne, da gab es bisher auch nie Probleme. Jetzt bleibt das Licht ab und zu (gefühlt immer häufiger) einfach an. Tür auf, Tür zu, Auto abschließen... hilft nix, die Scheinwerfer brennen weiter. In der Regel muss man manuell den Lichthebel auf "aus" (und optional danach wieder auf "auto") stellen. Einmal ging das Licht aber beim zweiten Anlauf an der Tür doch von alleine aus (-> Auto wieder aufgeschlossen, Tür geöffnet und das Licht ging aus). Eventuell steht ein anderes, relativ junges Problem damit im Zusammenhang: Ein sporadisches Flackern oder sogar ein kurzzeitiger Ausfall (wenige Sekunden) von Teilen der Innen- bzw. Komfortbeleuchtung (Licht an den Türgriffen und den Türen selbst; ich meine, sogar mal das Ambientlight/Leselicht in der Mitte). Ich will nicht lügen, bin aber der Meinung, dass das immer im Zusammenhang mit dem Öffnen/Schließen irgendeiner Tür (egal welche) steht; fällt jedenfalls auf, wenn das Licht an der jeweiligen Tür flackert oder kurz aus geht, grad im Dunkeln. Das wirkt alles auf mich wie ein Wackelkontakt... aber wo könnte der stecken? Die Fahrertür dürfte die einzige an die Scheinwerfer gekoppelte Tür sein (Vermutung; müsste ich mal testen). Das Problem mit der restlichen Beleuchtung wiederum ist aber auch schon aufgetreten, wenn man die Fondtüren öffnet/schließt. Und einen Wackelkontakt an mehreren bzw. allen Türen gleichzeitig halte ich für quasi ausgeschlossen. Aber auch unwahrscheinlich wäre es, wenn hier plötzlich zwei ähnliche Probleme (Scheinwerfer und Innen-/Komfortbeleuchtung) mit zwei verschiedenen Ursachen zusammenkämen. Hängen die Beleuchtungen irgendwo zusammen, wo ein Wackelkontakt möglich ist? Hat jemand eine Idee oder ist da vielleicht sogar was bekannt? Schonmal danke und viele Grüße aus der Pfalz!
  4. Aussenspiegel

    @UteWind Wenn ich jeweils die Taste drücke, die gerade aktiv leuchtet, dann geht die LED aus (damit sind dann beide LEDs aus). Das entspricht der Mittelstellung. Aber in dem Modus ist die Funktion mit der Spiegelabsenkung deaktiviert. Skurril: Nachdem ich jetzt 1-2x gefahren bin habe ich festgestellt, dass die Absenkung doch nicht einwandfrei funktioniert am Fahrerspiegel. Genau genommen funktioniert sie nur meistens - aber nicht immer. Manchmal senkt sich der Spiegel wieder nur um wenige Millimeter (der Beifahrerspiegel hingegen ganz normal). Wenn ich dann ein paar Mal zwischen Parken und Rückwärtsgang wechsele, geht es meistens (irgendwann) wieder... Der Motor vom Spiegel ist aber (vermutlich) in Ordnung, lässt sich wunderbar und ohne Probleme in allen Richtungen verstellen.
  5. Aussenspiegel

    Vielleicht ist das irgendwann mal interessant für irgendwen: Ich hatte exakt das gleiche Problem wie Ute mit (scheinbar) genau der gleichen Lösung. Zunächst ist beim Einlegen gar kein Spiegel heruntergefahren (bei Mittelstellung der Spiegelverstellung sowieso und mit "L"/"R" aktiv höchstens um wenige Millimeter). Ich habe relativ viel herumprobiert mit eingelegtem Rückwärtsgang; irgendwann ist dann immerhin mal (nur) der beifahrerseitige Spiegel automatisch heruntergefahren, wie er soll. Für den Fahrerspiegel hat es etwas mehr gebraucht. Effektiv waren die folgenden Punkte dann wichtig für die Lösung: - Spiegeltaster auf "L"/"R", nicht Mittelstellung - Rückwärtsgang einlegen natürlich - Spiegel ganz hoch und ganz runterfahren, erst danach die gewünschte Position einstellen - "P" einlegen; danach wieder "R" und schauen, ob die Spiegel machen, was sie sollen; falls nicht: Prozedere wiederholen - Auto ausschalten und wieder starten; "R" einlegen und schauen, ob die Spiegel machen, was sie sollen; falls nicht: Prozedere wiederholen Hat bei mir drei Anläufe gebraucht, bis sich der fahrerseitige Spiegel automatisch abgesenkt hat im Rückwärtsgang. Bei den ersten zwei Anläufen hat er das danach zwar zunächst gemacht. Aber nachdem ich das kurz Auto aus- und wieder eingeschaltet habe, hat es wieder nicht mehr funktioniert. Drei Anläufe, erst dann ging's... Ist mir irgendwie alles etwas suspekt, weil das doch recht willkürlich wirkt, wann es funktioniert und wann nicht. Aber interessant finde ich, und deshalb auch mein Post hier, dass Ute und ich scheinbar das gleiche Problem mit genau der gleichen (komischen) Lösung beheben konnten (Spiegel mehrmals ganz hoch-/runterfahren). Wird wohl kein Zufall sein. Noch kurz zu deiner Frage, Ute: Die Funktion gab es schon vor dem Facelift, die Mittelstellung ist bei unserem 2006er auch vorhanden
  6. "Check VSC" + "Check ECB"

    Danke für die ganzen Antworten! Ich habe es mangels sauberer Recherche natürlich fertiggebracht, den falschen Keilriemen zu bestellen (vermutlich ist das der für die nicht-hybriden GS S19). Über ToyoDIY finde ich den "99367-C0810", das wird vermutlich der richtige für den GS 450h sein? // edit Habe den GS gerade wieder bekommen von meinem Schrauber. Das ursprüngliche Problem (siehe Start-Post) ist mit dem neuen Radlager (und damit auch neuen Raddrehzahlsensor) erledigt, läuft alles wieder wie gewohnt
  7. "Check VSC" + "Check ECB"

    wow super, vielen Dank! Selbstverständlich werden die Stoßdämpfer dann beidseitig getauscht. Hinterachse folgt, wenn ich merke, dass die Charakteristik von den neuen Dämpfern deutlich anders sein sollte. Ich frage mal in der Werkstatt nach, ob sie was anhand der Teilenummer auftreiben können. Und was das kosten soll natürlich. Hast du zufälligerweise noch die Teilenummer vom Dämpfer vorne links zur Hand? Über ToyoDIY finde ich den 48510-80428 (rechts) gar nicht und ich will natürlich nicht aus Versehen den falschen für links bestellen
  8. "Check VSC" + "Check ECB"

    Supernettes Angebot, danke! Würde mich sehr freuen, wenn du dich mal erkundigen könntest, wobei es mir nicht um den letzten Euro geht, sondern nur darum, die Dinger überhaupt zum "normalen" Marktpreis zu erhalten (bei Lexus werden da laut ToyoDIY +/- 300€ für einen Dämpfer fällig, was schon recht happig ist). Mit Importen aus Amerika hab ich bisher noch keine Erfahrung, wäre aber grundsätzlich denkbar. Wird jedoch eine entsprechende Lieferzeit haben...(?) Wäre dir daher echt dankbar, wenn du mal nachfragen könntest!
  9. "Check VSC" + "Check ECB"

    Der Sensor scheint defekt zu sein, also wird das Radlager gewechselt. In dem Zuge ist meinem Mechaniker aufgefallen, dass der Stoßdämpfer vorne rechts das Zeitliche gesegnet hat. Auf dem deutschen Markt scheint es da aber nicht wirklich was zu geben, sehe ich das richtig? Hat jemand eine Empfehlung, woher ich den am besten bekomme? (Teilenr. 48510-30730, meine ich) // edit Habe nach längerer Suche dubioserweise (nur) Volvo-Stoßdämpfer gefunden, die laut teilehaber.de und daparto.de auch beim GS passen sollen: http://www.daparto.de/Teilenummernsuche/Ruf-Autoteile/40001134?kbaTypeId=13414 Das wird vermutlich absoluter Quatsch sein?
  10. "Check VSC" + "Check ECB"

    Danke für die Antworten! Die Schilderung von Max ist echt interessant, aber das scheint hier (leider?) nicht der Fall zu sein. Nach mehreren Anläufen (Lexus ist wohl nicht der einfachste Fall für die Diagnosegeräte und der Toyota-Händler vor Ort hat mich sitzen lassen) konnte schließlich ein Bekannter in seiner Werkstatt alles auslesen. Offensichtlich hat der Raddrehzahlsensor vorne rechts ein Problem. Die anderen (sporadischen) Symptome und Fehlermeldungen (Servolenkung, adaptive Lichtregelung) scheinen nur als Folge aufgetreten zu sein. Mein Mechaniker überprüft morgen, ob der Sensor nur nicht richtig eingesteckt oder ob er tatsächlich defekt ist. Bei einem Defekt muss wohl das ganze Radlager getauscht werden, wie es scheint? Wäre schade, da genau dieses Radlager erst vor 1-2 Jahren gewechselt wurde...
  11. "Check VSC" + "Check ECB"

    Guten Morgen in die Runde! Mich hat unser GS 450h (BJ 2006) gestern ganz unverhofft auf eine etwas ungewöhnliche Art und Weise begrüßt. Zur Werkstatt geht's nun wohl eh, aber vielleicht hat ja jemand einen Tipp? Der Wagen wurde gestern ganz normal irgendwo abgestellt (nicht zuhause), nichts Außergewöhnliches. Nach 30 Minuten bin ich wieder eingestiegen und hab ihn eingeschaltet: "Check VSC", "Check ECB", dazu ein paar bunte Leuchten (ESP, ABS, gelbes Warndreieck); Motor lief aber wie gewohnt an. Ich habe den Wagen dann erstmal neu gestartet, aber ohne Besserung. Nach etwas Ratlosigkeit und Herumprobieren habe ich dann festgestellt, dass es von vorne recht laut klackt, wenn ich das Bremspedal trete; sonst aber nichts. Zwischenzeitig ist noch ein rotes "P/S" aufgeleuchtet. Ich habe mich dann ein wenig herangetastet ("D" eingelegt, angerollt, gebremst, "R" eingelegt, angerollt, gebremst,...) und alles schien soweit auch normal zu sein inkl. Hybridantrieb. Also bin ich langsam losgefahren und habe festgestellt, dass die Servolenkung abgeschaltet ist. Nach ein paar Metern ist dann jedoch aus heiterem Himmel das Armaturenkino verschwunden und ich konnte wieder butterweich lenken. Bin damit dann vorsichtig und langsam nach Hause gefahren, absolut keine weiteren Auffälligkeiten (das "Klacken" beim Treten vom Bremspedal war auch weg). Heute morgen steige ich wieder ein, gleiches Spiel: Fehlermeldung und diverse Symbole in rot / gelb. Also wieder losgefahren, Servo ging schwer. Elektrisch fahren war kein Problem. Nach ein paar Metern ist der Fehler wieder verschwunden und die Servo wieder leichtgängig, alles gut. Dieses Mal allerdings ist die Meldung eine Minute später wieder aufgetaucht, jedoch ohne funktionelle Auswirkung. Also habe ich nochmal angehalten, Aus- und wieder Einschalten hat aber nicht geholfen. Stattdessen ging die Servo hiernach auch wieder nicht mehr. Ich bin noch ein paar Meter gefahren, habe gemerkt, dass das nichts mehr wird, und hab umgedreht. Auf den paar Metern nach Hause habe ich dann noch festgestellt, dass die Klimaautomatik nicht reagiert (Heizung voll aufgedreht, keinerlei Reaktion). Mit manueller Einstellung vom Lüfter wurde aber sofort alles mollig warm. Ich bin jetzt äußerst ratlos und wollte zunächst mal fragen, ob jemand solche Symptome kennt? Nochmal kurz gefasst: - "Check VSC" + "Check ECB" + diverse Warnleuchten (ESP, ABS, gelbes Warndreieck) - Servolenkung funktioniert sporadisch nicht - "Klack"-Geräusch beim Betätigen vom Bremspedal - Klimaautomatik reagiert nicht (ggf. vom System abgeschaltet wg. irgendeinem anderen Fehler?) - alle Symptome und Fehler verschwinden sporadisch und können genauso auch wieder auftreten Habe leider kein Gerät, um den Fehlerspeicher auszulesen, das wäre auf die Schnelle mal noch interessant gewesen... Vorab schonmal danke! Viele Grüße Adrian // edit: Lösung Ein Raddrehzahlsensor war defekt, der ist fest integriert im Radlager. Mit einem neuen Radlager läuft jetzt wieder alles wie es soll.
  12. Geräusche aus dem Motorraum

    Klar Ist halt nur schon, wie oben geschrieben, gute drei Jahre und über 10t Kilometer her (etwas mehr, müsste nachschauen). Die Reise dürfte auch gute 2.000 Kilometer lang werden. Ich denke nicht, dass mich der gute Wagen liegen lassen würde bei der einen Fahrt jetzt, trotz der paar Unklarheiten. Aber ich will es ja auch nicht herausfordern...
  13. Geräusche aus dem Motorraum

    Okay super, beruhigende Antwort, danke dir! Dann hab ich noch Hoffnung, dass uns der GS am Wochenende begleiten kann Die V-Bauart wäre für meinen Mechaniker sicher kein Problem, ist ja nicht so exotisch. Finde ich klasse, dass das bei Lexus / Toyota so gehandhabt wird, man wird immer wieder aufs Neue überzeugt...
  14. Geräusche aus dem Motorraum

    So, wir haben recht spontan entschieden, über Ostern ein paar Tage wegzufahren. Dazu müsste der Wagen aber spontan inspiziert werden vorab... jetzt sind die erreichbaren Lexus-Werkstätten leider bis Mai ausgebucht und auch die (einzige) lokale, freie Werkstatt könnte frühestens Ende nächster Woche was machen. Der KFZ-Mechaniker meines Vertrauens würde mir den Wagen noch untersuchen und einen Öl-Wechsel durchführen. Stempel-Inspektion würden wir dann nach der Fahrt machen lassen. Jetzt stellt sich für uns aber die Frage, ob er den Öl-Wechsel so überhaupt machen kann, oder ob es beim GS (450h, BJ 2006) irgendwelche Besonderheiten gibt (z.B. fehlende Ablassschraube, also Ölwechsel mit Maschine)? Das wäre dann ein K.O.-Kriterium und der GS müsste zuhause bleiben. Wäre allerdings schade, gibt schließlich nichts Schöneres Und unabhängig davon: Sind Zündkerzen- und Keilriemenwechsel beim GS Spezialarbeiten (besonderes Werkzeug, kaum zugänglich usw.), oder kann die auch ein bedachter Mechaniker mit normaler Ausstattung bedenkenlos durchführen?
  15. Gleitbolzen Hintere Bremssättel

    Meiner war auch recht mitgenommen, mein Mechaniker hat ihn aber weiterverwenden können (mit feinem Schleifpapier und Fett behandelt). Falls das bei dir nicht geht, würde ich mal beim nächsten Lexus Forum bzw. Service-Partner anrufen, spätestens dort sollte man m.E. die Möglichkeit haben, einen neuen Gleitbolzen aufzutreiben.