• Ankündigungen

    • admin

      Facebook   25.08.2016

      Lexus Europe Facebook

Pythagoras

Mitglied
  • Gesamte Inhalte

    3
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

0 Neutral

Über Pythagoras

  • Rang
    einmal ist keinmal

Profile Information

  • Fahrzeug
    Lexus RX300
  • Land
    Deutschland
  • Standort
    Hier
  • Geschlecht
    keine Angabe
  1. Fehler P1135 RX300 Lambdasonde oder Kabel

    Hallo zusammen, Was lange währt, wird endlich gut. Nach vielen Monaten des Wartens wurde nun die Lambdasonde Bank 1 Sensor 1 getauscht; es war tatsächlich die Heizung defekt. Der Fehler ist seitdem nicht wieder aufgetreten, die gesamte Reparatur kostete etwas mehr als 200€ (weniger als die Hälfte des Lexus-Kostenvoranschlags). Die Sonde konnte aus England (zu noch EU-Zeiten) über eBay problemlos beschafft werden, eine freie Werkstatt konnte diese montieren. Zuletzt möchte ich mich noch bei Thom@s für den Tipp mit eBay und Salfador für ihre Antworten herzlich bedanken. Viele Grüße Pythagoras
  2. Fehler P1135 RX300 Lambdasonde oder Kabel

    Hallo zusammen, vorab eine Entschuldigung für die späte Rückmeldung und vielen Dank für die Antworten. Aber irgendwo hatte ich gelesen, dass sich die Fehlermeldung nach 40 erfolgreichen Startvorgängen von selber löscht. Aber auch nach 50 Motorstarts ist sie immer noch da. Ich denke man wird daher nicht vermeiden können, die Lambdasonde zu tauschen. Gibt es irgendwo eine seriöse und zuverlässige Quelle, um diese Sonde zu beziehen? Viele Grüße Pythagoras PS: Wo kann man so ein Diagnosegerät ähnlich dem in der Werkstatt, mit dem man solche Fehler auslesen oder zumindestens löschen kann, kaufen?
  3. Fehler P1135 RX300 Lambdasonde oder Kabel

    Hallo zusammen, vor einiger Zeit (beim Einfahren auf die Rampe einer Tiefgarage) leuchtete auch in meinem RX300 (Bj. 2003 vor Facelift, 195000km) die Motorkontrollleuchte und die VSC-Warnlampe. Die erste (freie) Werkstatt war nicht mal in der Lage, den Fehler auszulesen; sie konnte ihn aber löschen. Nach weiteren zwei Minuten Leerlauf vor der Werkstatt im Stand trat der Fehler erneut auf. Die zweite Werkstatt las einen Fehler mit dem Fehlercode P1135 (Bank 1, Sensor 1) aus und löschte den Fehler. Der Fehler blieb nun auch erst mal verschwunden (trotz Neustart des Motors), nach 2km im Kreisverkehr trat er aber erneut auf. Beschaffen konnte aber keine (freie) Werkstatt diese Lambdasonde. Wenn ich eine Lambdasonde selber mitbringen würde, würden sie diese aber montieren. Die nächste Lexus Werkstatt las den selben Fehlercode aus. Kosten > 500 mit der Annahme, das die zweite Sonde auch bald defekt werden wird. Keine beruhigenden Aussichten insgesamt 1000 für zwei Widerstände auszugeben, denn die Sonde selber ist ja nicht defekt. Meine Vermutung (inspiriert von diesem Beitrag (http://euro.lexusownersclub.com/forums/index.php?/topic/25709-fehlercode-p1135/?hl=p1135)): Könnte es sein, dass nur der Stecker nicht richtig Kontakt hat, oder das das Kabel einen Kabelbruch hat. Warum: Beim Einfahren in die Tiefgarage verschränkt das Fahrzeug, im Kreisverkehr ist das Fahrzeug eine Querbeschleunigung ausgesetzt. 1) Kann man selber ohne Hebebühne prüfen, ob die Heizung oder das Kabel defekt ist? 2) Wäre die Sondenheizung selber defekt, müsste der Fehler ja sofort oder spätestens beim nächsten Start auftreten? 3) Das Fahrverhalten und der Verbrauch haben sich nicht geändert. Bemängelt der TÜV eigentlich diesen Fehler in der HU oder AU? Funktioniert das VSC weiter? 4) Wäre die Sonde wirklich defekt, kann vielleicht einer eine zuverlässige Bezugsquelle für diese nennen? In diesem Thread (http://euro.lexusownersclub.com/forums/index.php?/topic/39256-lambdasonde-rx300/) wurden zwar zwei genannt, diese führen aber keine DENSO Sonden. Mit Ersatzsonden anderer Hersteller soll der RX ja Probleme haben ( http://euro.lexusownersclub.com/forums/index.php?/topic/39256-lambdasonde-rx300/ ). Viele Grüße Pythagoras