• Ankündigungen

    • admin

      Facebook   25.08.2016

      Lexus Europe Facebook

LilKitty

Mitglied
  • Gesamte Inhalte

    36
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

1 Neutral

Über LilKitty

  • Rang
    kommt öfter vorbei
  • Geburtstag 27.07.1993

Profile Information

  • Fahrzeug
    Lexus GS 430 S16
  • Land
    Deutschland
  • Standort
    Sauerland
  • Geschlecht
    Weiblich

Letzte Besucher des Profils

299 Profilaufrufe
  1. Heyho, brauch mal Hilfe mit meinem S16. Problem ist folgendes: Die Lampe fuer die ALWR im Tacho leuchtet, allerdings nicht sofort sondern ca. 5-10 sec nachdem sie mit den anderen Leuchten beim Zuendungcheck ausgegangen ist. (wenn der wagen ueber Nacht gestanden hat dauerts ein paar min.) War schon bei Toyota und Lexus beide meinen es ist kein fehler hinterlegt, Lexus denkt es koennte daran liegen das die Briten in den Steckern verbindungen anders belegt haben (koennten). Den Sensor an der Vorderachse habe ich gegen einen gebrauchten getauscht und den alten mal aufgemacht (sah aus wie neu, ist dabei allerdings irreparabel beschaedigt worden). Scheinwerfer regeln immer auf die unterste Einstellung. Fahrzeug ist Tiefergelegt (ca. 70mm glaub ich, Fehler bestand aber schon vorher), den Verbinder an der Vorderachse hab ich soweit moeglich gekuerzt, hinten ist leider nicht einstellbar. Hauptprob fuer mich ist das diesen Monat TüV ansteht und der den wahrscheinlich nicht kriegen wird. Lexus wollte den Fehler suchen (5-6h Arbeit ohne garantie das der fehler danach weg ist), aber vllt hat ja einer von euch ne Idee wo der Fehler liegen koennte. Grusz Maxi
  2. Erklaerung und loesung fuer das Problem. Ist mir mitm Corolla auch mal passiert, "neuer" Achschenkel (mach direkt alles, is einfacher/sicherer und kostet kaum mehr) vom Schrott und danach neue Scheiben haben geholfen.
  3. Vom Album Kittys Cat

  4. Ich wuerde immer ne ordentliche Anlage bevorzugen, straight pipe is schoen laut aber vom klang mist. Ne Tanabe Medalion kommt auf meinen GS auch iwann noch drauf, und so schoen n alter Ami auch klingt, da fehlt uns Hubraum und die unten liegende Nockenwelle....
  5. 150 Flocken fuers einfache abdrehen? Oo Die Toyota werkstatt bei uns nimmt da 25 Euro...pro Achse. Wenn das Problem nach dem abdrehen immernoch besteht versuch mal EBC Scheiben und Belaege , bei meinem GS hat das geholfen (seit inzw fast 10k km, fahre Black Dash und Green Stuff, die haben eine andere Mischung als OEM oder REG 90) OT: Wenn man eine Bremse bis in den Bereich des Fadings treibt ist besagte Bremse zu klein, und nach der Aktion meistens Schrott.
  6. Vom Album Kittys Cat

  7. Vom Album Kittys Cat

  8. Vom Album Kittys Cat

  9. Welcome, nice ohne die NSL's....wie kommts das du nen 430 mit Prefacelift leuchten hast?
  10. Sich bedingende Abe's muessen zusammen abgenommen werden, heiszt Serie oder Spurplatten runter wenn du nicht zum TuV willst (bei uns macht die dekra keine einzelabnahmen) kosten sollten ca. 80 - 100 Euro sein (nrw) + die Amtskosten fuer den neuen Schein (bei uns 17,??)
  11. Ein guter Aufbereiter kann das mit Ozon glaub auch beseitigen, alternativ geht als hausmittel auch Reis wenn man den Kaffe geruch nicht mag.
  12. 430, Wie tief bin ich mir nicht sicher da der schon mit tte federn zu mir kam^^ Immo sind etwa 33,5 cm zwische mitte Rad und Boerdelkante (laut Gutachten ist das minimum xD)
  13. Vom Album Kittys Cat

  14. Vom Album Kittys Cat