• Ankündigungen

    • admin

      Facebook   25.08.2016

      Lexus Europe Facebook

Techi-Tom

Mitglied
  • Gesamte Inhalte

    169
  • Benutzer seit

  • Letzter Besuch

  • Days Won

    12

Techi-Tom last won the day on 13. April

Techi-Tom had the most liked content!

Ansehen in der Community

51 Gut

2 User folgen diesem Benutzer

Über Techi-Tom

  • Rang
    weiss wovon er redet
  • Geburtstag 05.07.1963

Profile Information

  • Fahrzeug
    LS 400 UCF20
  • Land
    Schweiz
  • Standort
    9545 Wängi/Thurgau
  • Interessen
    Gute Autos erhalten und fahren
  • Geschlecht
    Männlich

Letzte Besucher des Profils

450 Profilaufrufe
  1. Dafür gibt es doch ein Endoskop... Habe das Selbe 10 Euro. Nur für Android http://www.tmart.com/5M-6-LED-5-5mm-Lens-IP67-Waterproof-Android-Video-Endoscope-Borescope-Snake-USB-Inspection-Camera_p341547.html
  2. Hallo Licanin1980 Das Öl kann eigentlich nur vom Ventieldeckel kommen. Passieren kann eigentlich wenig, wenn das Öl um die Zündkerze zu hoch steht kann es zu Zündaussetzern kommen. Es kommt ja auch auf die Menge an die da um die Kerze "Rumschwappte". Also je nach Menge die sich da sammelt... Schau doch mal ob alle schrauben des Ventildeckels angezogen sind, aber nicht die Dichtung rausquetschen. Ist ja kein Riesenproblem und lässt sich ja beheben. Gruss Techi-Tom
  3. Hallo easy Es ist doch was anderes wenn man selber wetwas gemacht hat. Ich bin dann immer etwas "Stolz" auf mich. Also super gemacht und man lernt immer was. Allzeit gute Fahrt Techi-Tom
  4. Hallo Ich hatte das Problem auch. Ich habe mit einen Lube_Spray (WD40, Brunox, Silikonspray) ALLE Drehpunkte und Auflagen "Getränkt" ink. die Gummi-Stabilager. (Vergesst bei dieser Gelegenheit nicht, die gängigkeit der Kugelgelenkstangen für die Ansteuerung des Höhensensors für Luftfederungen zu Prüfen und eventuell zu Schmieren). Ich habe das 2 mal gemach in einem Abstand von einer Woche. Nun ist Ruhe. (Aber nur wenn es nicht von den Bremsen kam ;-) ) PS: Pflege dein LS Regelmässig, auch dort wo die Sonne nicht hinkommt. ) Gruss Techi-Tom
  5. Hallo ra881ae Da hast Du dir aber etwas "GROSSES" vorgenommen. Du musst vor allem Geduld haben. Rücksitz mit allen "Gimmicks" sauber ausbauen, so dass nach dem Einbau wieder alles schön aussieht und funktioniert ist der erste Schritt. https://www.youtube.com/watch?v=CyZy8vQZ7e8 https://www.youtube.com/watch?v=11vT1BY-ssg https://www.youtube.com/watch?v=-dCkAzqM5UU Ach so nein.. zuerst alle Ersatzteile bestellen. https://www.clublexus.com/forums/ls-4th-gen-2007-2017/710108-2007-ls460-rear-strut-removal-how-to.html Eine helfende Hand (Am besten ein Automechaniker) brauchst Du auch... sonst wird es echt mühsam. Auch die entsprechenden Tool's hat nicht jeder. Eventuell hat jemand im Forum das schon einmal gemacht und kann dir weitere Infos geben. Gruss Techi-Tom
  6. Hallo RodLex Das ist doch ein UCF10 II oder ?.. Das mit den Ersatzteilen ist so ne Sache... leider verschwinden die "Ersatzteilträger" meistens in's Ausland. Aber mit den "Normalen" Teilen sehe ich noch keine Probleme, oder täusche ich mich? Gruss Techi-Tom
  7. Hallo Lexus515 Ob es sich Lohnt? vom Geld gesehen NEIN. Alles Andere JA. Ist Kofferraum ein Thema? Gruss Techi-Tom
  8. Hallo driver1313 Das mit der Spannung ist nur so ungefähr, da die Angaben für den Widerstand der Benzinpumpe unbrauchbar sind: Die Angaben im Handbuch zum Testen der Benzinpumpe liegen zwischen 0,2 Ohm (Also 60A und 720W) und 3.0 Ohm (4A und 48W) das ist einfach zu ungenau. (Ich habe meine nicht gemessen) Benzinpumpen mit der entsprechenden Leistung brauchen zwischen 5,5 und 6.5 A, haben also zwischen 66W, bei 2.18 Ohm und 78W, bei 1.8 Ohm. Der Benzinpumpen-Vorwiderstand wird mit 0.7-0.76 Ohm angegeben (meiner hat gemessene 1 Ohm) Da ist die Bandbreite recht hoch. Hauptsache es "funzt" Allzeit gute Fahrt Tom
  9. Hallo Ich bin gestern mit meinem Lex liegengeblieben. Nach dem einfahren auf die Autobahn habe ich Vollgas bis in den Kickdown gegeben und bin dann normal weitergefahren... nach ca. 1km ging der Motor aus und ich konnte zu glück bis zur nächsten Ausfahrt ausrollen. Das Fahrzeug liess sich nicht mehr starten (Anlasser drehte). Analyse: Benzinpumpe läuft nicht (Pulsdämferschraube geht nicht hoch also kein druck) Workaround: 12v direkt auf die Benzinpumpe (Fuel-Relay Ausgang ) So umgehe ich die meisten möglichen Ursachen, bis auf eine defekte Benzinpumpe. (Bedingt natürlich ein Voltmeter etwas Werkzeug und ein Stück Kabel ) und die Benzinpumpe läuft, Glück gehabt. Also ab nach Hause und Fehlersuchen. Mögliche Ursachen gemäss Manual): Stromzuleitung ok (12V auf den Sicherungen) Sicherungen ok EFI main relay ok (Relay schaltet und hat Duchgang Benzinpumen relay ok (Relay Schaltet, ist normal geschlossen, und hat Durchgang Fuel pump resistor ok (Von vorne links hinter dem Scheinwerfer gut sichtbar ok 0.7 – 1.0 Ω) Hmmm… Ich messe keine Spannung auf den Eingängen (Schalt und Leistung ) vom Benzinpumpen Relay. Das müsste doch vom CIR-OPN Relay die 12V kommen (Das Relay gleich links vom Fuel Pump Relay) Das Klickt aber... und die Benzinpumpe müsste auch ohne das Fuel Pump Relay laufen, da das nur den Benzinpumpen wiederstand umgeht um den Druck bei Vollast und beim Starten erhöht (12V direkt mit dem Relay geschaltet und normal über den Widerstand wird die Benzinpumpe mit ca.9V betrieben ) Ich wälze Schaltschema und zweifle an dem was ich Messe (Wer misst misst Mist)... Da Muss doch Spannung kommen vom CIR-OPN Relay, ich habe Spannung am Relay eingang und es Klickt. Aber es Klickt halt nur und jemand hat mal bei Einbauen zu stark die Kappe zusammengedrückt und die Schaltwippe war verbogen, aber hat halt bis jetzt funktioniert. Lösung:Schaltwippe richtig positioniert und alles ist wieder ok. Und... ich habe wider mal etwas über meinen Lex gelernt. Allzeit gute Fahrt
  10. Hallo lexuslexi Also die Wellnessoase hast du gefunden ;-) und auf den Fotos ist er auch in einem gepflegtem Zustand. Über Zahnriemen musst du dir ja keine Gedanken machen und wenn das Auto regelmässig im Service war, ist es eigentlich kein Problem. Mir wäre die Innenausstattung zu Hell (wegen dem Schmutz und den Jeans die Abfärben). Wichtig ist auch dass Das Fahrzeug regelmässig bewegt wurde wegen ev. "Standschäden" an der Hybrid-Batterie, die ist ja auch schon 10 Jahre alt. Anschauen muss man das Fahrzeug sicher und beim Preis geht auch noch etwas. Wenn Du sicher bist dass das Fahrzeug, wenn es in Ordung ist, kaufen willst, komme ich gerne mal mit um das Fahrzeug zu begutachten. Mach eine PN wenn Du magst. Gruss Techi-Tom
  11. empfang

    Hallo René Das geht in die richtige Richtung... Da die Frequenzen in der Schweiz eigentlich alle belegt sind, ist der Emfang via einen kleinen Sender auf einer Frequenz nicht ideal, das hatte ich mal aber man bekommt schnell überlagerungen mit benutzen Frequenzen. Darum suche ich eigentlich ein Gerät mit DAB-zu FM-Antennenanschluss. Da gibt es den: Ich muss mich mal "Schlau" machen, da ich DAB+ brauche und der das ev. nicht kann. Allzeit guten Empfang Techi-Tom
  12. empfang

    Ich habe das selbe Problem und möchte mein Radio nicht Tauschen. (LS400, Keine Input-möglichkeit über alternative Verbindungen wir AUX, Bluethooth oder ähnliches) Und ich habe das meiste versucht um den Emfang zu verbessen. Nun suche Ich ein DAB to Antenne "Dings" so dass ich auf einer Frequenz vom Radio DAB-qualität habe und mit einer Fernbedienung die Sender des DAB-Moduls im Kofferraum wechseln kann. Ich habe aber noch nichts "Schlaues" gefunden. Hat jemand damit schon Erfahrung gemacht?
  13. Hallo Lexus verwendet manchmal "Eigene" Symbole. In den EWD-Manuals (Electric Wire Diagram) sind die meisten Symbole beschrieben. Gruss Techi-Tom
  14. Bei Bedarf
  15. Hallo Marcel Komisch ein Fehler im Dispsplay hat doch auch einen Fehlercode. Hast du bei beiden DLC1 und den DLC2 (auf dem Motor) versucht auszulesen? Gruss Techi-Tom