• Ankündigungen

    • admin

      Facebook   25.08.2016

      Lexus Europe Facebook

*SONIC*

Mitglied
  • Gesamte Inhalte

    8
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

0 Neutral

Über *SONIC*

  • Rang
    einmal ist keinmal

Profile Information

  • Fahrzeug
    Lexus IS 200 Sport
  • Land
    Deutschland
  • Standort
    Deutschland
  • Interessen
    Lexus-, Hybrid- und Elektro-Fahrzeuge
  • Geschlecht
    Männlich

Letzte Besucher des Profils

202 Profilaufrufe
  1. SONICs Lexus IS 200 Sport

    @Juri --> Es handelt sich um die Öldrucklampe unten links und nicht um die Ölstandslampe im oberen Bereich, die ging bei mir noch nie während des Betriebs an, trotz des hohen Alters schluckt mein Lexus überhaupt kein Öl. @a_wizards_war --> Danke fürs testen, bei mir war der Kick in den letzten (beinahe) 10 Jahren eigentlich bei ca 4100 und jetz nach dem wechseln der Zündspulen ist er auch erst bei ca 4400 aber dafür is der Verbrauch niedriger. @Yoshimitsu --> Is mir noch gar nicht aufgefallen, da ich nur bei laufendem Motor Vollgas gebe. Nochmal die Frage: Kann die Ölpumpe auch mechanisch verschleißen oder würde eine Reinigung der selben reichen ?
  2. SONICs Lexus IS 200 Sport

    OK, sollte es also an einer verschlammten Ölpumpe liegen, würde eine Reinigung bereits ausreichen oder könnte auch ein mechanischer Verschleiß vorliegen ?
  3. SONICs Lexus IS 200 Sport

    Dank ^^ Ich hab den Eindruck dass er die niedrige Drehzahl nicht konstant hält, wirkt so als würde sie teilweise unvermittelt einbrechen und er dreht dann selbst wieder ein wenig höher. Soweit ich es hier gelesen habe, hängen Öldruck und Motordrehzahl ja aufgrund der Ölpumpe unmittelbar zusammen. Was mich halt auch gewundert hat ist, dass im Handbuch eine leuchtende Öldrucklampe, im Stand, als unbedenklich bezeichnet wird.
  4. SONICs Lexus RX 400h

    Danke :) Hab den RX aber in Hessen abgeholt...
  5. SONICs Lexus RX 400h

    Hallo LOC Forum, wollte nur mal kurz meinen (für mich ^^) neuen Lexus RX 400h vorstellen. (hier hab ich schon meinen Lexus IS 200 Sport vorgestellt --> Vorweg aber ein kurze Beschreibung des Findungsprozesses. :) Nach Analyse des E-Fahrzeug Marktes war die Sache mit einem reinen Elektroantrieb schnell wieder vom Tisch. Das einzige E-Fahrzeug das nach aktuellen Stand überhaupt in Frage kommt und die täglichen fast 100 Kilometer bei allen Wetterlagen und auch umfangreiche Urlaubsfahrten bewältigen kann ist ein, leider außerhalb meiner Reichweite befindlicher, Tesla Model S oder X. Vielleicht wirds ja mit dem Model 3 wieder interessant, das nächste Auto soll und wenn erst in 7 Jahren, ein "gutes" E-Fahrzeug sein. Auf dem Hybrid Markt sieht es da schon wesentlich besser aus, wenn auch die ernsthaften Kandidaten alle aus dem Hause Toyota/Lexus stammen. Sollte ja wenn schon ein Voll-Hybrid werden als Vorstufe zum nachfolgenden E-Fahrzeug. Plugin gibts ja von Lexus leider keinen einzigen und auch Toyota ist hier meiner Meinung nach, in diesem Punkt zumindest, sehr schlecht aufgestellt, gerade wenn man den Voll-Hybrid Vorsprung bedenkt. Ich bin recht oberflächlich an die Leistungsdaten ran getreten also 0 auf 100 in X Sekunden. :) Der Prius ab der zweiten Generation sagt mir sogar optisch zu, aber wäre fahrtechnisch wahrscheinlich ein zu deutlicher Kompromiss gewesen wie auch der CT 200h und der alte GS 450h gefällt mir optisch wieder weniger, der 2012er Nachfolger ist noch außerhalb meines Budgets gewesen. Es lief also alles auf einen RX 400h hinaus, der hat die gewünschten Beschleunigungswerte, liegt im Budget(wenn man mal die Versicherungsprämie außen vor lässt ^^) und sieht gut aus, zudem hab ich so ein geräumigen Voll-Hybrid mit viel Ladefläche. Optisch gefällt mir der 2016 RX extrem gut, nur leider gibts den nicht als Plug in Hybrid, womit er im für mich bezahlbaren Rahmen in mehr als 8 Jahren eh uninteressant ist da ich dann hoffentlich schon voll elektrisch unterwegs bin. :) Bis dahin soll aber der 400h mein Gefährt(e) sein. ^^ Ein paar Bilder: Er hat auf den Bildern ca 88000 Kilometer auf den Buckel, hat die Erstzulassung 2007 erhalten und sieht dafür innen noch recht gut aus(hab vorher einige Probe gefahren bei denen das überhaupt nicht zutraf), vor allem die Ledersitze sind im guten Zustand, nur das Lenkrad ist extrem(kenn das von meinem IS 200 so nicht) abgegriffen. Eine Frage hab ich am Schluss auch noch: Meine beiden Gurtschnallen zeigen beide standardmäßig nach außen, ist das normal und kann man das einfach ändern? Vielen Dank fürs Lesen und abermals freundliche Grüße an das LOC Forum von *SONIC*
  6. SONICs Lexus IS 200 Sport

    Hallo LOC Forum, wollte nur mal kurz mein Fahrzeug vorstellen, einen Lexus IS 200 Sport. Das Fahrzeug hat die Erstzulassung 1999 bekommen und befindet sich seit 2007 in meinem Besitz. Damals(am Tag der Abholung) mit ca. 54000Km: Schon damals hab ich das Forum zeitweise besucht und reingelesen, da ich aber nicht die größte Ahnung von Autotechnik habe, gab es auch wenig Anlass für den regelmäßigen Besuch eines Autoforums. Zudem hat der Lexus die zurückliegenden Jahre absolut zuverlässig bestritten, ich bin auch leider kein Bastler der viel selbst verändern würde bzw. könnte, sogar der 6-Fach CD-Wechsler ist noch drin und funktioniert einwandfrei. :) Heute (nach 9 Jahren als extrem zuverlässiges Alltagfahrzeugs) mit ca. 196000Km: Nun hat er aber dennoch ein Problem bekommen dass sein überleben gefährden könnte. :( Als kleine Zwischeninfo, bei Vorstellung des IS 300h kam das erste mal überhaupt der Gedanke eines Fahrzeugwechsels auf, allerdings ist der IS 300h nach wie vor außerhalb meines Budgets und bis auf die umklappbare Heckbank auch keine wirkliche Steigerung. Es muss Anfang diesen Jahres gewesen sein, als zum ersten mal die Öldrucklampe an ging. Hab sofort den Ölstand kontrolliert aber wie die Jahre zuvor hat mein Lexus nicht einen Liter Öl verloren und der Spuk war auch so schnell vorbei wie er gekommen ist, dachte ich... Ich pendel ca. 42 Km zur Arbeit(einfache Fahrt) und Mitte diesen Jahres gab es Vorbereitungen für eine Großbaustelle auf der Strecke. So kam es zu mehreren, am Anfang nur nervigen, Stop&Start Phasen bei der Fahrt zur Arbeit. Wobei da schon der Wunsch nach einem Hybrid oder E-Fahrzeug erwachte. Leider kam das Problem mit der Öldrucklampe wieder, es kam nur nach längerer Zeit im niedrigen Drehzahlbereich also in Stauphasen wo man den Motor nicht abschalten kann da es immer gleich ein wenig weiter ging. Der Ölstand brachte keinen Aufschluss da er sich ja nicht verändert hatte und im Handbuch steht ja explizit drin dass bei niedriger Drehzahl die Öldrucklampe angehen kann, aber es kein Problem darstellen sollte, wenn sie nach Erhöhen dieser wieder aus geht, was sie ja tat. Als plötzlich bei der Heimfahrt die Motorleuchte an ging war Schluss mit lustig, kam noch bis zum Stellplatz und hab nen Termin mit einer vertrauten Werkstatt gemacht. Bin nach Absprache die letzten Kilometer noch zur Werkstatt selbst gefahren, dabei war auch die ACR Leuchte am blinken und die Motorleistung hatte spürbar abgenommen. Ende vom Lied, scheinbar waren 4 der 6 Zündspulen betroffen, die als original Ersatzteil preislich ja nicht ohne sind, zudem wurden die Zündkerzen gewechselt und eine Motorölspülung mit anschließenden Wechsel durchgeführt. Das Ganze war nicht gerade billig aber nach 9 Jahren im Besitz ist man bereit die Kosten aus Dankbarkeit zu tragen. Das Auto fährt auch wieder super und vor allem wieder sehr leise. Nur sind mir zwei Sachen aufgefallen wobei mich nur eine wirklich stört. Zum Einem zieht der Wagen jetz erst bei ca. 4400 Umdrehungen, was er vorher bei ca. 4100 gemacht hat, zudem(ich vermute einen Zusammenhang) verbraucht er deutlich weniger. Besonders fällt es auf wenn ich eine Strecke von ca. 640 Kilometern am Stück mit einer Tankfüllung bewältige ohne das auch nur die Reservelampe leuchtet und dem Anschein nach noch deutlich mehr drin ist als bei vorherigen Fahrten. Selbst bei 720 Kilometern leuchtete diese noch nicht, also sehr ungewöhnlich aber nicht unbedingt schlecht. :) Schlimmer ist der zweite Punkt, die Öldrucklampe leuchtet immer noch bei warmen Motor im niedrigen Drehzahlbereich also auch an Ampeln. Zudem hab ich mich während der mehrtägigen Reparatur(wir haben ein zweites Auto für den Arbeitsweg zur Verfügung) mit dem aktuellen Gebrauchtwagenmarkt im Bezug auf Hybrid und E-Fahrzeuge beschäftigt. Ergebnis ist hier zu sehen. :) --> Der Plan sah eigentlich vor dass ich den IS200 in Zahlung gebe oder privat verkaufe. Aber nach weniger erfreulichen Geboten von Händlern und der emotionalen Verbindung, die sich in den beinahe 10 Jahren aufgebaut hat, zudem ist er mein erster eigener Wagen gewesen, habe ich mich(vorläufig) für den Verbleib an meiner Seite entschieden. :) Finanziell belastet durch das neue Fahrzeug gab ich den IS erneut in die Hände der Werkstatt um das Problem mit der Öldrucklampe möglichst kostengünstig zu lösen. Aber trotz erneuter Motorölspülung und Wechsel mit einen dickeren Öl sowie leichtem Anheben der Lehrlaufdrehzahl sowie wechseln des Öldruckschalters gab es nur leichte Verbesserungen. Sobald der Motor warm ist fällt die Motordrehzahl in den Bereich von unter 900 Umdrehungen(teils 700) und die Öldrucklampe leuchtet wieder auf. Ich hatte diesbezüglich das Forum schon durchsucht und las dass es eventuell an einer verschlammten Ölpumpe liegen könnte. Da ein Wechsel dieser mit einer neuen originalen Ölpumpe ca. 800€ kosten würde inkl. Einbau, wollte ich mal fragen ob hier noch jemand ne andere Idee hätte, was man vorher noch testen könnte ? Und nur interessehalber: Können die gewechselten Zündspulen und Zündkerzen einen geänderten Verbrauch und das spätere Anziehen(bei ca. 4400) bewirken ? Vielen Dank fürs Lesen und freundliche Grüße an das LOC Forum von *SONIC* :)