• Ankündigungen

    • admin

      Facebook   25.08.2016

      Lexus Europe Facebook

celicagt

Mitglied
  • Gesamte Inhalte

    392
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

0 Neutral

Über celicagt

  • Rang
    hat wirklich was drauf
  • Geburtstag 20.12.1987

Contact Methods

  • ICQ
    358396584

Profile Information

  • Land
    Deutschland
  • Standort
    Berlin
  • Geschlecht
    Männlich

Letzte Besucher des Profils

2.135 Profilaufrufe
  1. Dann ersetze ich mal das Sieb u denn Filter .. falls einer noch ne Idee hat her damit :-)
  2. Ah ok also nicht wirklich Sichtbar das es ein Filter ist ;-) ihr denkt also so aus der Ferne Kraftstoff ?
  3. Ich bin mit dem Auto und der Tankfüllung mit 80/90kmh noch 400km nachhause gefahren bei abrufen von maximal Ca 70kw funktioniert eigentlich alles wie es soll
  4. Aber Akku pack ohne Fehler Meldung? Ist das schonmal gewesen da?
  5. Ja er fährt der Motor läuft ...
  6. Ich hatte die ganze pumpe zerlegt weil ich im EPC auch gelesen hab Filter bei ein bauteil aber hab denn da in der pumpe nicht gefunden ... das komische ist ja der Motor ist ja laut und dreht hoch ich war auch erst darauf aus das es Motor mäßig was zutun haben muss ich glaub aber langsam das es irgendwas mit dem Elektroantrieb zutun hat das der nicht unterstützt.. aber bei denn E Sachen sollte ja eigentlich eine Fehler Meldung komm..
  7. 230000km tank hatte ich raus der Filter sieht gut aus kompression hab ich gemessen alle über 12 bar
  8. Hallo ich habe ein problem bei der Autobahnfahrt kam auf einmal die Motorlampe und check Hybrid system und der RX hatte merklich weniger Leistung nach anhalten und ausmachen war die check Hybrid Anzeige wieder aus nach Fehlerspeicher auslesen kam P3190 Schwache Motorleistung und P3193 Kraftstoff aufgebraucht habe denn Fehlerspeicher gelöscht immer noch keine Leistung aber auch die Motorlampe kommt nicht nochmal .. wiederum geht die KW Anzeige bei normlen beschleunigen schnell auf 200KW hoch und der motor läuft unter Vollast ... und die Hybrid batterie zeigt nach dem beschleunigen gleich 3/4 Striche weniger an.. Hatte schon jemand mal das problem also kurz gesagt beim beschleunigen ist die Batterie schnell leer und keine Leistung und keine Motorlampe
  9. Hallo weis jemand ob er die Defekte Hybrid batterie noch hat? Oder wie man ihn kontaktieren kann? Er war ja schon ne Weile nicht online.. Danke!!
  10. Perfekt danke euch:)
  11. Hey Ich hab schon gesucht aber nix gefunden... Welche spannrolle passt beim IS200 Kompressor für denn Kompressor Riemen? War das nicht Supra oder so?! Danke euch
  12. bei mir ca 45-50tkm...aber jetz wird es geschont;);)grins
  13. wenn alukleber reichen würde^^ das KIT läuft sonst super macht immer noch ein heiden spaß das auto :thumbup: :thumbup: vorallem mit dem Sperrdiff :clap: Ne bin mal Täglich damit gefahren in letzter zeit weniger weil ich ne weiteren Arbeitsweg hab fahr ich mit mein 2te wagen... fahr immer noch ganz normal wie du 0,4-0,5 so in dem dreh... Versägt: Honda Type R: Bleibt man dran VW GOLF 4 1,8T m chip: Schafft man Opel Kadett 2,0l 8V m scharfer Nockenwellen komplett leer geräumt: Schafft man Toyota Celica GT 175PS: Schafft man ( nur das drecks getriebe macht ein bei 215km/h ein strich durch die Rechnung)
  14. Ne wie gesagt bin 20000km gefahren und dann würde es da undicht...
  15. So hier mal das versprochene Bild und die antwort warum ich ein neuen Motor/Kopf suche: bin 20000km gefahren mit neuer Krümmerdichtung der Krümmer wurde davor geplant...war dann an dieser stelle undicht und wollte die dichtung wechseln und dann das... naja wo gehobelt wird fallen spähne :clap: :clap: :clap: :clap: