• Ankündigungen

    • admin

      Facebook   25.08.2016

      Lexus Europe Facebook

Debarthel

Mitglied
  • Gesamte Inhalte

    226
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

3 Neutral

Über Debarthel

  • Rang
    weiss wovon er redet
  • Geburtstag 01.03.1952

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Fahrzeug
    IS 220d, Alfa romeo 146
  • Land
    Deutschland
  • Standort
    Chemnitz
  • Interessen
    Motorsport ( Formel 1; Tourenwagen, GT)
  • Geschlecht
    Männlich

Letzte Besucher des Profils

1.432 Profilaufrufe
  1. danke hitman47dd, hat alles funktioniert! db.
  2. vielen dank, ja ab und an sollte man das handbuch konsultieren, und wenn man dann noch lesen kann. jetzt ist mir auch klar warum ich nun schon zum zweiten mal diese meldung erhalte. habe nie das ölwechselsystem zurückgesetzt. man lernt nie... db
  3. hi leute, weis von euch jemand wie ich selbst die Anzeige "oil maint reqd" zurücksetzen kann?
  4. ach so, das verstehe ich. um die bremsen kuemmere ich mich auch selbst, dank dem forum habe ich meine bremsen an der hinterachse auch wieder gaengig gemacht. und nach nun mehr 110 000km sind in naher zukunft die scheiben an der vorderachs faellig. da kommt das thema wie bestellt.
  5. das wundert mich, das man beim kundendienst dies nicht mit erledigt hat, bzw. dich nicht drauf hingewiesen hat!
  6. tte

    es sind nb1 felgen von nb performance, war ein guenstiges angebot (899,- euro) bei ebay. fuer meine 20 zoeller waren keine passenden winterreifen aufzutreiben. und von den 18 zoellern wollte ich die reifen nicht demontieren lassen. reifen sind ne hausmarke "tristar", also irgend welche billigreifen. nun ja diese saison werden sie wohl halten. dann sehe wir weiter. erste eindruck: bessere beschleunigung, subjektiv wird noch getestet!
  7. tte

    nee, sind keine orginallexusfelgen, aber die radnarbendeckel passen-müssen aber noch bearbeitet werden, also schwarz lackiert werden. mit den serienrfegen 18" hatte ich von 225/40 und hinten 255 /40 für den winter drauf. also ein stück breiter auf der hinterachse. im gegensatz zu den serienfelgen mit 17 kg wiegen diese nur 12 kg und ich bilde mir ein, das merkt man. dazu später mehr.
  8. Wer hat von Euch schon mal die Heckstoßstange demontiert, was ist dabei zu beachten? Müssen neue Halter besorgt werden?
  9. ich finde es gut, dass der mirai anders aussieht und damit sein anderes antriebssytem präsentiert. wer wert auf dieses antriebssystem legt - wird ihn sich `zulegen` ob hässlich oder nicht. das es auch anders geht, zeigt ja lexus mit dem zukünfigen nachfolger des `LS` - denn der sieht ja nicht nur unverschämt scharf aus sonder wird wohl auch im innenraum mit so mancher über- raschung aufwarten. db
  10. hatte im sommer diesen jahres ein ähnliches problem. viel kurzstrecke gefahren nach einigen kleineren zicken, die ich dummer weise außer acht gelassen habe, war bei einer ausfahrt zum Käfertreffen mit freunden plötzlich komplett die leistung weg. meine laune war nicht im keller sonder am erdmittelpunkt! erstmal batterie abgeklemmt- keine wirkung. dann mit ca. 80km/h im 3.gang über die autobahn nach hause, einen Kumpel abgesetzt - und nun lief das auto wieder. hatte mich schon gefragt was er in den taschen hatte- womit er meine autoelektronik lahm gelegte. also ab in unsere kleine werkstatt und das agr ventil gereinigt, ölwechsel erledigt und ein längeres stück autobahn im 4. gang mit ca. 3500 u/min gefahren. danach nochmal batterie abgeklemmt, seit dem läuft er wieder hervorragend. was ich auch immer wieder von anderen turbomotorenbetreibern höre ist, das, ob benziner oder diesel, das meist untertourige fahren ab und an mit ´ner hochtourigen fahrt ausgeglichen werden sollte. der dpn ist garantiert nicht kaputt nur der reinigungszyklus muss ordnungsgemäß laufen dann passt wieder alles. was habt ihr für erfahrungen gemacht - db.
  11. habe meine per telefon im lexusforum dresden bestellt! wenn daten nicht schon vorhanden sind im forum, zulassung mailen, farbe angeben dann klappt das!
  12. Ist mir im frühjahr auch passiert, nach dem ich mal den hardwareschlüssel benutzen musste. habe wohl die kappe nicht ordentlich aufgestzt- und weg war sie-! hat mit steuer 15,30 gekostet!