• Ankündigungen

    • admin

      Facebook   25.08.2016

      Lexus Europe Facebook

DarkIS

Mitglied
  • Gesamte Inhalte

    322
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

1 Neutral

Über DarkIS

  • Rang
    hat wirklich was drauf
  • Geburtstag 26. August

Contact Methods

  • Website URL
    http://

Profile Information

  • Fahrzeug
    IS 250,Auris Hybrid,CRX EE8
  • Land
    Deutschland
  • Standort
    84416
  • Geschlecht
    Männlich

Letzte Besucher des Profils

1.262 Profilaufrufe
  1. Das was du ansprichst ist hinten, vorne links ist er am Dämpfer befestigt ;-)
  2. Der Sensor wird definitiv demontiert da er am Dämpfer mit einer Schraube befestigt ist! Evtl. wurde der Stecker getrennt und vergessen wieder zu montieren oder nicht richtig zusammen gesteckt. Checkt den Stecker und Sensor, einstellen musste ich da nichts, warum auch - wenn er der Dämpfer einfedert wird auch nichts eingestellt ;-) Viel Erfolg !
  3. Nochmal, das 0W20 ist das richtige Öl sofern es die Freigaben des Herstellers hat. Ich fahre jedes Jahr mind. 2 mal nach Kroatien mit meinem Auris und hatte und habe keine Probleme. In Kroatien sind die Temperaturen auch noch etwas höher als in Deutschland. Mein Cousin fährt einen 2008er GS450h - ebenfalls mit 0W20 - keine Probleme. Aber solltest du mit deinem Hybrid auf die Rennstrecke wollen, ja klar dann würde ich mir auch ein anderes Öl einfüllen! Du wirst auf alle Fälle den Unterschied merken mit einem anderen Öl, sei es am Verbrauch und oder am Komfort.
  4. Ich kann euch das 0W-20 nur empfehlen ! Bei meinem Auris Hybrid habe ich bei dem ersten Ölwechsel auf 5W-30 gewechselt und bereits bei dem ersten Start bereut ! Nach 1500km hatte ich das Öl wieder abgelassen und durch 0W-20 ersetzt. Mehrverbrauch von 0,4-0,6l , sehr rauher Motorlauf, rupiges ansprechverhalten.... LG
  5. Mano jetzt seid halt nicht so intolerant :smoker: Weis eigentlicht jemand welchen Druck meine Wischwasserpumpe bringt ? Evtl. baue ich diese um :stiv: um meinen 6er unter Druck zu setzen :blowup:
  6. RESPEKT :spam: Bereits 3 Seiten :hehe: Ich glaube ich bau mir auch einen Turbo in meinen LEX, schaden würd´s ihm nicht :drive1:
  7. Mich wundert es immer wieder das auf solche FRAGEN :flower: sich immer welche finden die antworten :stiv: :hearth: :hearth: :hearth:
  8. Sehr schöner CT, die Farbe finde ich richtig Klasse und TOP Ausstattung! Viel Spass damit
  9. Ich hatte auch schon eine kalte Lötstelle, im schlimmsten Fall ist der Woofer defekt. Ausbauen und prüfen ;)
  10. Könnten wir das Persöhnliche bitte lassen, ich finde es gehört nicht hier her und entspricht auch nicht dem Niveau hier ;) Dafür könnte man z.B. die PN nutzen :-) LG
  11. Ganz richtig ist das nicht mit den festen Werten! Die heutigen Steuergeräte sind adaptiv => Lernfähig. Da ist nichts mit festen Werten, es gibt eine Basis auf die Aufgebaut wird oder wie kann es sein das 3 Autos mit dem selben Motor alle anders "gehen" und verschieden Verbräuche erzielen ;) Ob die höhere Oktanzahl eine "Leistungssteigerung" im Bereich des Messbaren erzeilt lassen wir mal dahin gestellt. Sauberer verbrennen tut er aber das liegt an den Additiven.
  12. Die Bearbeitung in Köln dauert max. eine Woche. Den Antrag richtig ins System zu bekommen manchmal etwas länger ;-) Ich denke wir sollten hier bei der Sache bleiben und nicht Äpfel mit Birnen vergleichen, bitte haltet das Niveau ! Und woher sollte dein Händler wissen ob die Haube nicht bereits erneuert wurde? Kann er nicht wenn sauber gearbeitet wurde. Viel Glück
  13. Die Garantieregelung ist KLAR gerregelt, leider. Hier handelt es sich um eine fehlerhafte Lackierung => 3 Jahre. Sicher das die Motorhaube noch nicht erneuert wurde, ist auf der Innenseite ein schwarzer "Aufkleber" mit der Fahrgestellnummer? Wenn nein, dann ist es nicht die Werksseitig verbaute Haube! LG
  14. wollt halt auch mal ein wenig klugscheißern :D
  15. Steht doch das er aus Rosenheim ist ;)