• Ankündigungen

    • admin

      Facebook   25.08.2016

      Lexus Europe Facebook

xe6

Mitglied
  • Gesamte Inhalte

    24
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

1 Neutral

Über xe6

  • Rang
    Probezeit bestanden

Profile Information

  • Fahrzeug
    GS450h
  • Land
    Deutschland
  • Standort
    B
  • Geschlecht
    Männlich
  1. Ich würde gerne noch etwas zum Hybrid Check anmerken. Vermutlich wissen es nicht alle, aber mit einem erfolgreichen Hybrid-Check verlängert sich die Garantie NUR auf die Antriebsbatterie und NICHT auf alle Hybrid Komponenten. Dies wird irrtümlich immer angenommen. Das Kleingedruckte findet sich im Netz. Dazu müssen die Wartungen regelmäßig erfolgt sein. Die Garantie erstreckt sich auf bis zu 5 Jahre, höchstens 75.000 km lang nach Ende der Hybrid-Fahrzeuggarantie. D.h. mit dem Hybridcheck kann man die Garantie für die Batterie auf 10 Jahre (Hybridgarantie 5 Jahre) und 175tkm verlängern. Da ich es selbst erlebt habe, kann ich sagen dass die Garantie anstandlos den neuen Akku übernommen hat. Also immer den Hybridcheck verlangen. Bei einigen Händlern ist er auch serienmäßig bei der Inspektion dabei. Die Hybridcheck-Garantie setzt überigens NICHT voraus, dass man vorher immer einen Hybridcheck gemacht haben muss. Man kann ihn nach Aussage eines Händlers jederzeit machen und ab dem Zeitpunkt die Garantie für die Batterie für 1 Jahr abschließen.
  2. Da es ja nun doch die Batterie ist, habe ich einen günstigeren Vorschlag für dich. Im Priusforum (priusfreunde.de) ist definitiv ein Anbieter aus Polen, der auch Europaweit anreist und die Batterien vor Ort austauscht. Er baut gute gebrauchte Batterien aus Unfallfahrzeugen zusammen (so habe ich das interpretiert) und setzt sie zusammen zu einer. Da die Zellen von Prius, Auris und Lexus gleich sind, ist die Aktion relativ simpel. Vielleicht ist das für dich interessant und du kannst auf dem Weg einiges an Euros sparen. Dazu einfach mal durch die "Batterie/Akku defekt" threads des Nachbarsforums durchstöbern.
  3. Hallo, also ich würde gerne mal einen kleinen Gedankenvorschlag äußern. Falls du nur kurze Strecken fährst, dann fahre mal eine etwas längere Strecke damit sich die Antriebsbatterie vernünftig aufladen kann (ca.30km oder mehr). Auch bergige Etappen können nicht Schaden und dann beim Bergabfahren die D-Gänge nutzen. Ist die Batterie voll und der Fehler immernoch vorhanden, so wird die Antriebsbatterie bzw. bestimmte Zellen vermutlich langsam das zeitliche segnen. Es gibt hier einen Nutzer der sich mit der Akku-Thematik ziemlich auseinadergesetzt hat, vielleicht äußert er sich auch dazu. Er hat ein Ladegerät für den Antriebsakku eingebaut um diese Spannungsunterschiede auszugleichen (Soweit habe ich das verstanden). Meine Antriebsbatterie wurde auch bei einer Laufleistung von knapp über 150tkm getauscht (Bj2007). Fehlercode war auch Zellenspannung etwas zu niedrig. Solltest du regelmäßig die Wartungen bei Toyota/Lexus gemacht haben und einen aktuellen Hybridcheck vorlegen können, dann wird der Akku auf Garantie getauscht. Bis zu 10 Jahre und 175tkm bei Erfüllung obiger Voraussetzung. Bei etwas handwerklichem Geschick ist aber auch der Zellentausch in Eigenregie wohl machbar. Dazu gibt es verschiedene Threads, u.a. wie man vernünftig bzw. unter Last die Zellenspannung misst. Ich persönlich deute das Aufkommen der Fehlermeldung damit, dass minimale Spannungsunterschiede in den Zellen aufgebaut werden durch das Laden bei der fahrt. Steht das Auto ne Zeitlang sinken die Spannungen in die vorgegebenen Tolleranzen und es erlischt die Fehlermeldung. Vielleicht hilft mein Gedankengang weiter.
  4. Hallo, also hier in Berlin akzeptieren die mitbegrachte Teile. Habe ich selbst sogar ausprobiert. Natürlich übernimmt die Werkstatt keine Haftung für das Ersatzteil an sich, aber auf die Arbeit. Im Schadensfall ist der Streit natürlich vorprogramiert. Aber das ist natürlich die eigene Wahl ob man ein wenig Risiko eingehen möchte oder nicht. Es sollte ein Gedankenanstoß sein, dass es auch eine Möglichkeit wäre. Ob es im einzelnen klappt ist natürlich eine andere Sache. Dennoch hoffe ich dass der Fehler überschaubar ist und es keine teuere Reparatur wird.
  5. Also ganz genau kann ich dir das mit den Kosten nicht sagen, aber wage Vermutungen anstellen. Die ungefähren Lexus Ersatzteilpreise (auf 10% genau) zzgl. MWST kannst du dir auf der Homepage www.toyodiy.com raussuchen. Auch Teilenummern sind dort zu ersehen. - Falls es die Wasserpumpe (da ist das Lager mit dran) sein sollte, würde ich diese im Netz bestellen. Originalhersteller ist Aisin und diese originale kostet um 75€ online. Bei Toyota 250€ für die identische von Aisin. Einbauen lassen kann man diese in der Toyota Werkstatt. - Die Zündkerzen von Denso FK20HBR11 würde ich auch im Netz bestellen da bei Toyota überteuert. Toyota: 200€ für die 6 Stück anstatt 70-80€ online. Hier würde ich im Handbuch schauen ob diese bei 100tkm oder 150tkm fällig sind (da Iridium). - Keilriemen bei Toyota/Lexus kaufen. Sind von der Qualität die besten. 50€ rum - Bei den Lambdasonden kann die Werkstatt erstmal über Techstream schauen ob diese träge reagieren. Könnte erstmal ein Hinweis sein welche es ist. Bei Toyota/Lexus kosten diese um die 300€/Stück und es sind 4 vorhanden. Auf Ebay.com kann man diese in USA für um die 100€ pro Stück bestellen (je nachdem ob upstream oder downstream- vor oder hinter dem Kat). Suchbegriff "Denso Oxygen Sensor Lexus GS450h" Nur Denso kaufen da alles andere nicht funktioniert bei japanischen Wagen. Natürlich musst du die Arbeitswerte dazurechnen. Aber hier müsste jemand der mehr Erfahrung hat was dazu sagen.
  6. Ich kann Rasengan verstehen. Vor meinem Umstieg auf den 450h habe ich auch im Netz über die Geräusche vom Armaturenbrett gelesen und mir gedacht, dass die Leute übertreiben. Etwas knistern wird schon nicht stören dachte ich mir. Aber die Geräusche waren wirklich störend in einem sonst sehr leisem Auto. Ich habe mir mit der im Forum bekannten Methode des Seils zwischen der Scheibe und dem Armaturenbrett geholfen. Seitdem ist Ruhe. Ich weiß zwar nicht was der Verkäufer für die Geräuschbeseitigung macht, aber sollten seine Versuchen nicht fruchten dann kannst du die Seilmethode ausprobieren. Es dauert 10-15 Minuten und es ist Ruhe danach.
  7. Auch wenn Geräusche beschreiben recht viel Interpretationsspielraum lässt, versuche ich es mal. - Der nicht ganz saubere Leerlauf bzw. Schläge welche du beschreibst würde ich als Fehlzündungen interpretieren. Uhrsache kann vieles sein, wie z.B. Zündkerzen, Zündspulen, falsche Sensorwerte, undichte Unterdruckschläuche uvm. Am häufigsten jedoch ist sowas auf fehlerhafte Lambdasonden zurückzuführen. Diese sind im Alter zu träge oder liefern falsche Werte so dass das Steuergerät nicht ganz mitkommt und solche Fehlzündungen verursacht (mal vereinfacht ausgedrück). Lambdasonden sind oft als Fehlerquelle in den Foren zu lesen. - Turbinenartige Geräusche würde ich als heulendes Lager interpretieren. Könnte das Lager der Wasserpumpe sein. Wenn das ausgeleiert ist wird die Pumpe auch gerne dort undicht. Diese gehen oft bei KM-Ständen 100-150tkm kaput. Die Wasserpumpe läuft am Riemen mit und wird natürlich schneller je schneller der Motor dreht. - Rasseln.. Also der 450h rasselt gerne. Da kann so einiges sein. Das einfachste ist die Hochdruck-Benzin-Direkteinspritzanlage. Diese rasselt etwas wie ein Diesel. Das ist normal und Bauartbedingt. Rasseln kann wohl auch von den Nockenwellenverstellern kommen. Es soll hierzu glaube ich auch eine Rückrufaktion geben. Soweit ich es verstanden habe, ist es ein Schönheitsfehler (bin mir aber nicht mehr sicher). Auch die Ventilfedern können rasseln wenn sie gebrochen sind (dann ist es wohl schon recht spät) - gab auch einen Rückruf. Am wahrscheinlichsten ist jedoch das Rasseln von einem Hitzeschutzblech. Der Auspuff ist leider bei dem s19 nicht so qualitativ wie beim Vorgänger s16. Beim s19 gammelt gerne mal was durch am Auspuff. Ich hoffe ich konnte ein wenig helfen und ein Paar kleine Hinweise geben.
  8. So nun das erfreuliche Update: Ich habe heute mit der Werkstatt gesprochen und der Fehler wurde gefunden. Eigentlich sind es zwei Fehler. Der erste Fehler war eine fehlerhafte Masseverbindung beim Sicherungskasten. Dies hatte auch nichts mit dem Motorumbau zu tun. Nach Beseitigung des Fehlers kommt nun die gelbe Motorkontrolle und das Steuergerät ist auch vernünftig auslesbar mit einem Fehlercode. Das Fahrzeug springt wohl auch wieder an. Der Fehlercode besagt dass der Benzindrucksensor defekt ist. Dieser wurde auch überprüft und durchgemessen. Er ist tatsächlich defekt. Jetzt muss das Teil besorgt und eingebaut werden und dann kann der Lex wieder auf die Straße. Also ich würde sagen das war eine Verkettung von unglücklichen Umständen. Ich erkläre mir das so: Es funktionierte das Steuergerät solange es keinen Fehler gab auch mit der fehlerhaften Masse. Aber als der Fehler im Form eines defekten Benzindrucksensors kam, war das zu viel für das Steuergerät. Ich hoffe, dass dies die endgültige Lösung für das Problem war und freue mich das Auto wieder zu fahren.
  9. @Iskravatt: Danke für deinen Tip. Also wenn es denn tatsächlich so ist, dass nur die Meldung "check hybrid system" kommt wenn die Wegfahrsperre aktiviert wird und kein Fehlercode im Steuergerät hinterlegt wird dann ist es ein sehr interessanter Gedankenansatz. Es ist tatsächlich so, dass nach dem anlernen des neuen Steuergerätes keine Änderung im Verhalten war. @ Green_Ninja: Es wurden beide Schlüssel bei der Werkstatt abgegeben weil ich dachte dass die dies benötigen zum Anlernen des neuen Steuergerätes. Das neue Steuergerät wurde von der Vertragswerkstatt neu angelernt und alle anhängenden Systeme auch. Also einfach anhängen ist es nicht, sondern auch die Wegfahrsperre anlernen usw. Dass ein Kabeln eingeklemmt wurde, kann man zwar nie 1000% ausschließen, aber das wurde penibel von der Werkstatt durchkontrolliert. @Recing: Mein Fahrzeug ist in einer Toyota Vertragswerkstatt und nicht bei einer freien Werkstatt. Es war mir von Anfang an klar, dass freie Werkstätten nicht die nötige Software und Expertise haben um sich an einem Hybriden zu versuchen. Zumindest die meisten. Und was genau eine Vertragswerkstatt macht um Prüfarbeiten zu machen kann ich so nicht sagen. So einen tiefen Einblick habe ich noch nicht. Was genau meinst du damit, dass man den Inverter umbauen kann? Ein kleines Update von der Werkstatt habe ich auch schon bekommen. Also die Jungs haben wohl jetzt das Problem nach oben getragen und die ganze Prozedur wiederholt mit dem Starten und irgendwelche Schnappschuß Daten an Toyota/Lexus Deutschland übermittelt und warten nun auf deren Ideen bzw. Hinweise zwecks Problemlösung. Mal sehen was dieser Schritt bringt. Ich hoffe natürlich dass dies die Erlösung bringt. Denn die haben nun endgültig erklärt, dass der Fehler wohl nicht an einer falschen Masse oder fehlerhaften Verbindung liegt. Ich hoffe, dass die Ingenieure in der Zentrale fährig sind aus diesen Daten irgendwas herauszulesen. Kann einer mal erklären was genau diese Daten beiinhalten?
  10. Von den ganzen Sensoren werde ich schon wirre. ;-) Ich habe vom Motorumbau noch die ganzen Sensoren, u.a. den Nockenwellensensor sowie den Kurbelwellensensor übrig gehabt und alle an die Werkstatt übergeben. Damit können die erstmal rumprobieren. Sie können ja beide Sensoren austauschen. Ich hoffe, dass bei dir nie so ein Fehler auftritt bzw. einer mit Fehlercode. Weil die Suche so ist echt rumstochern im Dunklen. Was mich interessieren würde. Gibt es eine Möglichkeit als Privatmensch und "nicht Werkstatt" bei Toyota Deutschland eine technische Anfrage zu stellen bzw. hat hier jemand im Forum ein entsprechenden Kontakt um mal das Problem auf höherer Instanz zu schildern. Ich habe auf den englischen Forumsseiten von ähnlichen Sachen gelesen, so dass Toyota sicherlich einen Hinweis oder Idee haben könnte. Eine weitere Frage beschäftigt micht. Was sind die anzeichen von Inverterschäden und gibt es bestimmte Sachen die von der ECU nicht überwacht werden?
  11. Update: Also ich habe von den Werkstatt die Info bekommen, dass nicht das Steuergerät defekt ist. Auch mit dem neuen Steuergerät wird kein Fehlercode im Steuergerät hinterlegt und die selbe Symptomatik. Die Fehlersuche geht in die nächste Runde. Habe jetzt den Tip und die Erfahrung von UteWind an die Werkstatt gegeben, den Nockenwellensensor zu überprüfen. Es werden jetzt erstmal alle Sensoren provisorisch getauscht. Ich habe ja vom Motorumbau noch einen Satz da. Die Werkstatt hat in der Zwischenzeit alle Masseverbindungen überprüft, einige Relais, das Intergrationsrelais und tappen ohne Fehlercode immernoch etwas im dunklen. Falls jemand weitere Ideen oder Vorschläge hat, dann her damit.
  12. Danke für den Tip mit Allegro. Die Seite kenne ich zwar schon, aber der Tip ist vielleicht für den ein oder anderen hilfreich. Bei unseren Exoten ist es nicht verkehrt diese zu kennen. Das Steuergerät habe ich über Ebay gekauft und heute bei der Toyota Vertragswerkstatt abgeliefert. Mal schauen ob es das war.
  13. Danke für den Link. Werde mir mal so ein Teil rein aus Neugier besorgen. Ein Smartphone habe ich, so dass dies kein Problem darstellt. Bevor man dann wegen irgendwas zur Werkstatt rennt kann man es auch erstmal selber auslesen. Allerdings kann ich dies jetzt noch nicht anwenden. Ich habe ein Paar Neuigkeiten. Die Werkstatt hat mich angerufen und folgendes berichtet. Wenn die Werkstatt die 12V Batterie abklemmt und wieder anklemmt kommen sie ins Steuergerät. Es wird wohl eine fehlerhafte Kommunikation der anderen Steuergeräte mit dem Hauptsteuergerät als Fehler angezeigt. Wenn Sie den Wagen starten und der ja gleich wieder danach ausgeht und die Check Hybrid System Anzeige kommt, dann bricht die Verbindung zusammen und sie kommen nicht ins Steuergerät bis Sie die Batterie abklemmen und wieder anklemmen. In der Zeit wird dann auch kein Fehler angezeigt da die Verbindung unterbrochen wird. Sie haben einen neuen Stecker für das Steuergerät installiert und sämtliche Pins umgepinnt um auszuschließen dass ein fehlerhafter Pin vom Kabelbaum eine schlechte Verbindnung zum Steuergerät hat. Fehler besteht weiterhin. Wenn Sie am Kabel bzw. Stecker vom Steuergerät rütteln, dann blinkt mal auch die Check Engine Leuchte sporadisch auf. Laut deren Aussage müsste diese in Verbindung mit Check Hybrid System immer mit aufblinken. Die Werkstatt tippt auf das Steuergerät oder fehlerhaften Pin im Steuergerät obwohl sie sagen, dass dies Lexus/Toyota untypisch ist. Bevor man weiter sucht sollte man dies ausschließen. Ich werde jetzt mal ein gebrauchtes Steuergerät besorgen und hoffen, dass es daran liegt.
  14. Der Fehlercode ist reproduzierbar. Er kam nämlich nach dem Batterie anklemen. Nämlich jedes mal beim starten kommt dann die Meldung Check Hybrid System. Also denke ich sollte der Fehler von der Werkstatt auslesbar sein. p.s. auf jeden Fall möchte ich mich für die Teilnahme und die Beiträge schon mal jetzt bedanken
  15. Der Wagen ist bereits in der Vertragswerkstatt und ich warte jetzt deren Erkenntnis ab. Nur die haben wenigstens ein wenig Plan von der Materie. Als ich den Abschleppdienst angerufen habe, war dieser schon mit dem Keyles System überfordert. Ich habe leider keine Möglichkeit die Fehlercodes auszulesen. Ich hoffe, dass wenigstens ein Fehlercode hinterlegt ist. Das würde die Sache um einiges erleichtern. Der Stecker vom Steuergerät war lose, weil der Verschnappverschluß (Sicherheitsriegel) nicht richtig gehalten hat und sich infolge der Vibrationen der Stecker gelöst hat. Meine Befürchtung ist auch, dass dadurch das Stuergerät evtl. etwas abbekommen haben könnte. Lohnt sich so eine Steuergerätreparatur oder sollte ich lieber ein anderes gebrauchtes besorgen sollte dies der Fall sein? Könnte evtl ein verbogener Pin infolge vom losen Stecker auch die Ursache sein? Das sind so meine Gedanken je mehr man sich reindenkt. Ich habe auch eine Anhängerkupplung samt E-Satz (Original Toyota und nagelneu) vor 2 Monaten verbaut. Ob das was damit zu tun haben könnte?