Recommended Posts

So nun durfte auch ich meinen RX 400 H abholen.Vielen Dank nochmal an alle Member die mir fragen bezüglich zum Modell beantwortet haben.Da hätte ich auch gleich 2 fragen-Ist mein Nokia lumia 550 kompatibel mit der Bluetooth geschicjhte zum ankoppeln?

 

Wie habt ihr die VIn abgeklebt bzw wo sitzen die überall?Gerne auch per PM:smile:

 

Da beim abholen die Batterie leicht leer war muss ich die Fensterheber wieder alle anlernen und geht es sich auch dabei um den Verbrauch?

 

Mist nu sind es doch 3 fragen geworden :happy:

 

Anbei noch ein Bild

 

lexus rx 400 1.jpg

bearbeitet von Hypocrisy
bild vergessen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Glückwunsch zum Hybriden...

Viel Spass beim lautlosen Dahingleiten...

 

Gruss vom Todde

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Vielen Dank und die ersten verwunderten Blick hab ich schon bekommen :laugh:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Glückwunsch zum Gleiter! Die Farbe gefällt mir sehr gut. Sehe immer nur silberne oder schwarze, davon aber reichlich :laugh:

Was passiert mit deinem IS 200? Hattest ja auch noch Zündspulen, hab ich neulich gelesen... hast du da noch welche? :rockon:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Super, jetzt hats nun doch schon geklappt :) Viel Spass miit dem RX

 

Also ich hab bisher ein Asus Padfone 2 und ein Umi Plus (China-Smartphone) erfolgreich mit dem Lexus gepairt. War aber teils eine Spielerei mit Handy-Namen ändern auf weniger Zeichen oder Handy Neustarten, Autoneustarten, Blutooth einige Male aus und einschalten, aber mittlerweile läufts wieder.

 

VIN hab ich nicht abgeklebt, da kann dir sicher jemand anders behilflich sein.

 

Da er sicher auch etwas von dem Motorsteuergerät „vergessen“ hat, wird er anfänglich vielleicht etwas mehr verbrauchen, bis er sich deine Fahrweise wieder gemerkt hat.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Viel Spass mit dem Stromer-SUV :clap: 

 

Die VIN in der Frontscheibe habe ich beim GS mit einem schwarzen Streifen Plastikfolie abgedeckt. Einfach zwischen Frontscheibe und Armaturenbrett reinschieben. Ich denke, das sollte auch beim RX so gehen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Vielen Dank euch allen.Die Power ist echt brachial die man da los lassen kann.Ist mein Auto mit den meisten PS davor kam nur der Ford Probe 2 mit 167 PS.

 

Also so ganz hab ich das noch nicht raus mit den Bluetotth geraffel.Da sHandy findet das AUto nicht und umgekehrt obwohl das lumia über dieses hands free verfügt.

 

Kann es sein das ich zwar nen Player hab aber der im Kofferraum ist?Hab eben versucht in der Mittelkonsole ne Cd reinzuschieben wurde aber aufgrund von kein platz nicht angenommen :rolleyes:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

CD Player im Kofferaum? Kaum. Wenn der CD Player so aussieht:

Bild

dann auf Eject (rechts oben neben SCAN-Taste) drücken und die CD's rausholen die vorheriger Besitzer vergessen hat.

Und im Kofferraum ist der Navi-Player, schön blöd wenn der Kofferraum für Urlaub gepackt und du die richtige DVD wechseln sollst.

Die Farbe ist aber schon schwarz, schimmert bloß in der Sonne blau?

 

Die FIN an der Frontscheibe links vor dem Fahrer mit einem Karton abdecken reicht's, brauchst nicht abkleben. Alle andere sind nicht direkt sichtbar.

 

Lumia 740 konnte ich verbinden, iphone 4 geht auch. Genaue Schritte hab ich nicht im Kopf, ich meine es war genauso wie hier

bearbeitet von Blechberg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Gratulation 

Wenn die starter 12V Batterie abeklemmt war oder Spannung unter 7 Volt gesunken hat, dann sollte man Anlernprozedur durchführen ( ISC Learning Procedure ), wenn ich mich nicht irre beim Facelift geht es automatisch.

bearbeitet von Recing

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Gratulation zum schicken RX400h! Die Aussenfarbe kommt mir bekannt vor. :biggrin: 

Bezüglich der VIN habe ich Dir eine PN geschickt. 

Wenn die Batterie Tiefentladen war, dann wird sie vermutlich nicht mehr lange freude machen. War bei meinem auch so nachdem ich das Auto gekauft habe. Nach ein paar Tage Standzeit war sie jeweils leer. Hab dann relativ schnell eine neue rein geschraubt, und ein Megapulser montiert. Seither gabs keine Probleme mehr. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@blechberg ne die farbe is neptunblau

 

@recing danke für den tipp

 

@gufera was ist ein Megapulser? Welche Batterie habt ihr drin?Ich denke ich werde meine auch tauschen müssen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Schaust hier:

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Alles klar das wäre natürlich auch eine Idee.Weiß jemand ob der Cd wechsler auch Mp3  cds liest?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 9.5.2017 um 16:19 schrieb a_wizards_war:

 

Was passiert mit deinem IS 200? Hattest ja auch noch Zündspulen, hab ich neulich gelesen... hast du da noch welche? :rockon:

 

Jepp hab noch eine Orginal verpackte nicht verbaute in der Garage zu liegen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 33 Minuten schrieb Hypocrisy:

Alles klar das wäre natürlich auch eine Idee.Weiß jemand ob der Cd wechsler auch Mp3  cds liest?

 

Meiner von 2008 Facelift hat navi generation 5 und Cd Wechsler liest Mp3, weiss nur dass beim Vorfacelift navi Gen.4 hat und ob er den gleichen CD Laufwerk hat, bin mir nicht sicher.

Probier mal eifach aus.

bearbeitet von Recing

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Stunden schrieb Hypocrisy:

 

Jepp hab noch eine Orginal verpackte nicht verbaute in der Garage zu liegen

Wenn du die verkaufen würdest, wäre ich nicht abgeneigt... original oder aus dem Zubehör? Gern per PN um hier nicht mehr Off Topic zu schreiben :rolleyes:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So viel ich weiss, liest der Vor Facelift noch keine MP3 Dateien. Das kam erst mit dem neuen Multimedia System. 

 

RX400h Neue Merkmale Multi-Display 08.2006.pdf

RX400h Übersicht Änderungen Facelift 08.2006 .pdf

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Vielen Dank für den link.Ich hätte da noch ne Frage.Ich hatte ja probleme mit der Batterie wo nach kurzer Start hilfe der Lexus auch wieder ansprang.Die Fensterheber habe ich neu angelernt das funktioniert auch soweit wieder super.

 

Dann wollte ich noch dieses ISC einlernen mit der Betriebstemp und der leistung über Gaspedal was aber gar nicht funktionierte.Sprich die Leistung hat sich nicht groß bewegt oder erhöht an der Anzeige.Könnte es sein das es gar nicht notwendig war/wäre es neu ein zulernen?Was mir allerdings aufgefallen ist,das die Batterie anzeige NIE auf ganz voll geht sondern immer einen Strich drunter bleibt :huh:

 

Was ich auch noch nicht so ganz begriffen habe ist wieder das mit dem Tempomaten funzt.Ich drücke auf Cruise aber der Tempomat hält die Geschwindigkeit leider nicht.im display geht zwar die lampe an aber das wars auch.Das mit dem cdplayer hat sich geklärt.Man sollte auch mal auf LOAD drücken :laugh:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Tempomat: 

Jedes mal nach dem Starten des Fahrzeugs musst Du mit dem "Cruise" Taster den Tempomat neu aktivieren. 

Zudem muss der Gang Wählhebel auf D stehen (auf B nimmt er keine Geschwindigkeit an)

Danach beschleunigst du auf die gewünschte Geschwindigkeit, und ziehst den Hebel einmal nach unten in Richtung SET/-. Jetzt sollte er das Tempo beibehalten. Um nun das Tempo zu erhöhen oder zu reduzieren ziehst du den Hebel entweder nach oben (RES/+) oder nach unten SET/-

Um den Tempomaten vorübergehend zu deaktivieren ziehst Du den Hebel zu dir hin (Cancel)

Um dann die vorher gefahrene Geschwindigkeit wieder abzurufen drückst den Hebel nach oben (RES/+)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei meinem Vor-Facelift funktioniert dieses ISC Anlernen auch nicht. Habs mal versucht, hab aber nach dem 12V Batterie Wechsel bemerkt, dass sich der Verbrauch nach einigen Kilometern von selbst wieder beim Standard eingependelt und das Hybrid System auch wieder wie gewohnt funktioniert hat.

 

Das mit dem letzten Ladestandsbalken ist beabsichtigt. Die Batterie soll nie, oder nur in Ausnahmefällen (lange Bergabfahrten,o.Ä) ganz voll geladen werden.

Ist für die Ni-Mh Zellen gesünder.

 

Am Besten ist, einfach mal viel fahren und Erfahrung sammeln. Gibt auch tolle Threads um das Hybrid Fahren mal zu lernen und zu verinnerlichen. Wenn du das dann mal drauf hast, sind echt super Verbrauchswerte mit dem Ding möglich (im Vergleich zu ähnlich starken/großen/schweren SUVs)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@Gufera Vielen Dank für die ausführliche Erklärung.Ich hab gedacht es sei damit getan einfach auf den Knopf zu drücken.Ist halt mein erster tempomat und auch mein erster Automat.:smile:

@Detnaw86

Auch dir vielen Dank.Das sind ja beruhigende Worte mit dem Ladezustand

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So nun ist mir wieder etwas neues aufgefallen:huh:

 

Beim Rückwärts fahren in die Garage ging der Motor an und aus dem Motor raum kamen komische Geräusche wie ein scheppern o.ä

 

Wird doch nicht das Automatik getriebe sein?

 

Ich hab den Motor ausgemacht und wieder an und auf die Bremse getreten und D rein Um den v6 anzusteuern und da war das Geräusch weg.

 

Einer ne idee?ich werde es auf jedenfall beobachten

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

also mein RX400h von 2006 liest MP3 CD's ohne Probleme.

 

Der Jo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So war gerade nochmal kaufen und stück landstrasse gefahren mit vollgas aufs pedal*ggg* und zurück @ home keinerlei abartige ratter oder schepper geräusche.hab gelesen das der eine rippenriemenscheibe hat die aber nur leer mit läuft-könnte es davon kommen?

 

Gruss

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden