Haddock

Von wegen "im Sommer säuft er weniger"

Recommended Posts

Hallo liebe Lexus Freunde

Als ich meinen RX400h vor einigen Monaten - ca. im November 10 - kaufte, war der Verbrauch sehr hoch. Abklärungen in der Garage ergaben einen Riss im Ansaugtrackt, was den hohen Verbrauch erklären sollte. Nun ja, danach war der Verbrauch konstant bei 11 Litern auf 100km. Und das mit konsequent eingeachalteter Klima auf 20 Grad.

 

Ich hörte damals hier im Forum ein paar Mal "Im Sommer - wenn die Batterie warm hat, wird sich der Verbrauch nochmals reduzieren".  Nun, leider ist dem bei weitem nicht so. Mein Lexus säuft 13 Liter. Konsequent. Wie immer bei 20 Grad Klima - das wurde nie verändert von mir.

 

Saufen eure 400h's auch so viel? Ich weiss, es ist "jammern auf hohem Niveau". Schliesslich wiegt der 400h über 2 Tonnen und hat einen über 3Liter Motor. Aber ich hörte verschiedentlich Sachen wie "...mit 9 Litern ist der fahrbar" oder gar "...meiner braucht 7,x Liter, selber gemessen.."

 

Das sind für mich utopische Werte. Wie sieht es denn WIRKLICH aus, was brauchen Eure 400h's? Und wenn ihr antwortet, könntet Ihr das Datum der Erstzulassung dazuschreiben? Ich gehe davon aus, dass Lexus seine Motoren, bzw. deren Abstimmunten laufend verbessern. Da ich einen der ersten 400h's habe, wäre die Angabe der Jahrgänge interessant.

 

Vielen Dank!

 

Haddock

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi Cpt. Haddock, :ph34r:

 

also die für die Werte muss ich schon sehr Flott auf der (Auto)Bahn unterwegs sein.

Meine übliche Strecke von 150-160 km / Tag setzt sich zusammen aus 20 km Landstraße, 20 km Stadt/Dorf inkl Stop/Go und der Rest Autobahn meist so bei Tempo 150.

Damit komme ich auf eine Schnitt von 10 l /100 km +/- 0,5 l.

Bei sehr "Beherrschter" Fahrt mit max/konstant 120km/h komme ich auf Werte so um die 8,5 l / 100 km +/- 0,5 l.

Ich kenne die "schwere" deines Fusses nicht und auch nicht wie du Energie freisetzt ...

Hier im Forum gibt's einen schönen Beitrag von LexLord(?) zur Technik wie man Hybride optimal Bewegen kann. Vielleicht gibt es da ja noch Optimierungspotenzial.

Mir hat es geholfen ca. 1 l / 100 km Sparsamer zu fahren ...

 

Ergänzung: Zwischen Sommer/Winter Betrieb merke ich keinen bedeutenden Unterschied. Sind vielleicht 0,2-0,3l / 100 km.

bearbeitet von Der Jo
Ergänzung

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Haddock,

 

was bist Du denn vorher gefahren? Wie war da die Erfahrung mit dem Verbrauch?

 

Grund für hohe Verbräuche kann sein, dass man viele sehr kurze Strecken fährt. Oder eben sehr schnell. Oder viel mit großen Lasten (Anhänger). Oder auch ein technischer Defekt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich kann leider nichts direkt zum 400h sagen, aber dein Verbrauch ist viel zu hoch. 

Ich erreiche mit dem 2001 RX300 im Schnitt 12,4 - bei extrem sparsamer langsamer fahrt auf der Autobahn und 100 auf der Landstraße 10,9.

 

Wenn dein fahrprofil nicht Vollgas auf der Autobahn oder täglich 4 km pro Strecke ist, kann da irgendwas technisch nicht stimmen. Der Verbrauch ist viel zu hoch, normal braucht ein RX300 ca. 2,5-3 Liter mehr. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Haddock,

 

ich bin fünf Jahre RX400h gefahren und habe mir seiner Zeit "Spritsparfernwettkämpfe" mit dem User Tchaikowsky geliefert und schlussendlich doch knapp verloren. :wink2:

 

 

Der Verbrauch deines RX400h ist weitab von den Normalwerten. Der Durchschnittsverbrauch meines "Elefanten" lag damals bei 8,74 l/100 km über eine Kilometerleistung von 65 Tkm.

 

Dazu muss ich allerdings auch sagen, dass ich sehr auf den Gasfuß geachtet habe, um immer noch hier und da ein Zehntel Sprit abzusparen.

 

Spritspartipps für deinen RXh findest du u.a.hier: 

 

 

Wenn das alles nicht funktioniert, dann wäre eine Nachfrage bei LEXUS sinnvoll.

 

PIT

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Heute auf dem Weg zur Arbeit ca. 15-17km Fahrt habe ich ein Bild von meinem durchschnittliche Verbrauch gemacht und das seit über 6tkm durch Winter ohne zu reseten ( im Winter war es laut Anzeige 9,3l ) seit wir über 15 Grad draußen haben, Verbrauch sinkt langsam.

E.Zulassung 02/2008

A wo ich den Wagen gekauft habe, war auch bei mir 8,5L zu sehen. 

 

20170622_064749.jpg

20170622_064803.jpg

bearbeitet von Recing

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Servus,

 

hier ein kleiner Auszug aus meinen Verbräuchen der letzten Betankungen. Kann auf Spritmonitor.de voll durchgesehen werden (ich hoffe ich darf die Seite nennen)

 

Also meiner verbraucht im Sommer sicher 1,5-2 Liter weniger. Ich fahre gerne auch mal kurze Strecken sportlicher. 

Mein täglicher Arbeitsweg sind nur 22km (Hin und Rückweg).

 

Ich halte mich an sämtliche Tempolimits und fahre so gut wie keine Autobahn und wenn dann nur Österreich-typische 130 km/h mit Tempomat.

Ergänzend muss ich sagen ich fahre meistens ohne Klimaanlage (saugt zu sehr am Akkustand), also mit offenen Fenstern und offenem Schiebedach. Erst bei solch extremen Temperaturen (über mehrere Tage über 30°C) fahre ich mit Klima.

 

LG

Verbrauch RX400h.JPG

bearbeitet von Detnaw86

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So ein Verbrauch ungefähr habe ich auch, mein Tankfüllung reicht für ca.540-620km und maximal 56L was ich bis jetzt getankt habe bis die Reserve an geht, dass heißt ca.5-9 Liter Reserve noch im Tank.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also ich fahre seit ~ 1 monat ,seit dem ich den Wagen habe mit 9,7 L.Dabei habe ich nur landstrasse mit max 100 bei 22 km einfacher weg.Den IS 200 habe ich auch mit nie unter 10 L bewegt ja ok war ein schalter aber wesentlich weniger PS.Da war dann bestimmt auch meine sportlichere Fahrweise dran schuld.Ich bin mal gespannt wenn ich meine Tochter aus köln hole und zurück fahre da kommen auch ~700 KM zusammen was er sich dann reinzieht bzw wo der Durchnitt liegen wird.:wink2:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Zusammen,

kann jetzt seit 15 Monaten mitreden und finde den Verbrauch deutlich zu hoch.

Natürlich hängt das stark von Deiner Fahrweise ab.

Wenn ich den 400er wie meine vorherigen Autos bewege komme ich auch auf 9-10 Liter.

Wenn ich aber alle Sparregister ziehe solange ich hinter mir Niemanden aufhalte heißt

Vor der Ampel früh vom Gas und ausrollen

Bergab nur auf 2/3 Geschwindigkeitsbegrenzung beschleunigen und den Rest von der Schwerkraft und den gut 2 Tonnen erledigen lassen.

Gasgeben überwiegend mit dem Tempomat (hab festgestellt dann nimmt er in der Beschleunigungsphase gut 10L weniger ((aktueller Verbrauch)) wie wenn ich versuche in gleicher Weise mit dem Gaspedal zu becshleunigen.

Fahren ab 50kmh 80% mit Tempomat

Fahren mit exakter Geschwindigkeitsbegrenzung

Manchmal bergab noch mal Gas geben um den Schwung mit in die Steigung zu nehmen.
Segeln wo es nur geht.

Dann komme ich ohne oder mit ganz wenig Autobahn und max 120kmh mit 7,0-7,5 L hin.

Im Hunsrück Bundesstraße/Landstraße & Käffer hatte ich letztens sogar mal exakt 6.0L auf +/- 70km.

Aber das ist absoluter Rekord und ich tue mir ansonsten super schwer mal unter 7 zu kommen.

Bei 20-40% Autobahn und max 130kmh komme ich mit 7,5-8L hin.

Wenn ich auf der Autobahn mit 150-160 unterwegs bin komme ich bei 1/4-1/3 Autobahnanteil mit 8-8.5L hin

Und wenn ich auf der Autobahn Feuer frei gebe dann könnens bei 50% Anteil auch 9.5-10 auf die Tankfüllung werden.

Entsprechend stehen bei sehr viel Autobahn und Feuer Frei auch mal bis 11 auf der Anzeige.

Aber mehr geht beim besten Willen nicht.

Vorrausgesetzt man achtet  auch auf den Verkehr vor einem.....

Wenn hinter mir niemand schiebt gehe ich z.B. bei Vmax schon vom Gas und lasse Ihn langsamer werden wenn vorne LKW oder Busse mit dahinter befindlichen Autos auftauchen.

Denn in 80% der Fälle zieht da einer nach Links bevor ich komme obwohl er vorher kilometerlang hinterhergezuckelt ist.

Wer da natürlich mit 200 ranbläst um dann kurz vor der Heckklappe in die Eisen zu gehen der wechselt A früher Bremsen und tankt B  deutlich vorher.


Wenn ich all das missachte und so tue als ob ich kein Hybrid habe und auf vorausschauende Fahrweise schei..... dann sind es locker 1,5L  mehr.

Auf alle Fälle empfiehlt Toyota Lexus für die Hybriden eher kräftig aufs Gas zu latschen damit der E-Motor mehr mitläuft...aber das kann ich nicht bestätigen.

Hab ich probiert und hat mich ca 0,5L mehr gekostet als mit dem Tempomat zu beschleunigen.

PS alle Werte bei konsequenter Fahrweise.

Wenn mich jemand mal ärgert und ich Ihm nur ganz kurz zeigen will wieviel nm am 400er anliegen dann hab ich am Ende meinen Schnitt schon um min. 0,1L hochgeschraubt....sowas kann sich also schnell addieren.

Ist nicht Jedermanns Sache aber auf mich hat der Hybrid einen erzieherischen Effekt..

edit:

...und natürlich doppelt so früh und nur halb so stark bremsen damit die Batterie ordentlich gefüttert wird und möglichst viel Energie vor dem Eingreifen dereigentlichen Bremse durch die Generatoren rekuperiert ((heißt das so?) wird.

Je voller die Batterie desto bereitwilligerer/mehr Elektrozuschuss beim Beschleunigen.

 

 

So dann noch einen schönen Abend

Greetz....

 

 

 

DSC_0684.JPG

DSC_0699.JPG

bearbeitet von EMILundROSI

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 16 Stunden schrieb EMILundROSI:

Ist nicht jedermanns Sache aber auf mich hat der Hybrid einen erzieherischen Effekt.

 

Ja, auch bei mir...wenn ich unseren Prius fahre... :wink:

Das färbt dann auch ein paar km auf den LS um, aber nach einer Weile juckt es beim LS deutlich mehr... :rolleyes:

 

Habe auf meiner gestrigen Rückfahrt (ca. 500 Autobahn-km) den Schnitt nach dem Volltanken vor der Rückfahrt

auf 9,3 L/100km drücken können (bei Tempomat 135 km/h).

Denke, das geht schon für einen Allrad-V8 bei dem Gewicht...

 

93KOPIE.jpg

Gruss vom Todde

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Denke ich auch-solche spritsäufer sind unsere Autos nun auch nicht-klar wenn man den Bleifuss einschaltet verbraucht jedes auto wesentlich mehr.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

in meiner RX400- Zeit habe ich über 45000 km einen Komplettschnitt von 7,85l/100km eingefahren.

Strecken-Querschnitt Mittelgebirge -Nahverkehr, Autobahn nach Frankreich.

 

ditti

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Alle Achtung das ist mal eine Spritspar leistung :-)  ich liege aktuell noch bei 9,7 liter-allerdings auch fast nur landstrasse

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Schade, das der Themeneröffner so gar nichts zum Thema beiträgt.

 

Er hat eine Frage gestellt und sich seitdem nicht mehr zum Thema gemeldet. Schon komisch.

 

Wenn ich was wissen will und hier eine Frage stelle, dann beteilige ich mich aus Eigeninteresse an der folgenden Diskussion. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
21 hours ago, uslex said:

Schade, das der Themeneröffner so gar nichts zum Thema beiträgt.

 

Er hat eine Frage gestellt und sich seitdem nicht mehr zum Thema gemeldet. Schon komisch.

 

Wenn ich was wissen will und hier eine Frage stelle, dann beteilige ich mich aus Eigeninteresse an der folgenden Diskussion. 

.....tankt gerade und kann deshalb nich schreiben ;-)

 

Späßle...aber bevor ich hier durch unqualifizierte Kommentare auffalle

@Haddock würde mich interessieren ob Du Dich auf den Hybrid von der Fahrweise bereits eingestellt hast oder sich hier durch einen Test  und Beherziegung der Tipps der Verbrauch deutlich senkt.

Dann wüsstest Du zumindest ob es an der technik liegt...oder Du selbst entscheiden kannst was Dir wichtiger ist Spritverbrauch oder Fahrspaß

PS meiner ist auch einer der Ersten aus 2005 hat ich vergessen

Greetz

bearbeitet von EMILundROSI

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe auch vor paar Tagen mein Zähler zurück gesetzt, und am Feierabend Verkehr nach Hause gefahren "Opa Modus an" 😃

 

20170704_163347.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

6,9 Liter wie schafft man das denn?oder ich bin noch nicht im hybridfahrmodus:wub: ansonsten fährt der Lexus sich echt gut akku sehr gut und das dieser anlernprozess ausgeführt werden müsste glaube ich auch nicht.Lässt sich nach der Anleitungauch nicht durchsetzen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Eigentlich unter optimale Bedinungen  schaft man seine realistische 8,5L im Sommer.

Da wo ich 6,9L kurz gehabt wie gesagt man sollte schon sich anstrengen, Außentemperatur über 15 Grad, sofort losfahren, Tank Halbvoll, Klima aus ( obwohl ich mercke kein großes Unterschied ) , nicht über 120 kmh überschreiten, und keine Zeitdruck.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
3 hours ago, Recing said:

Eigentlich unter optimale Bedinungen  schaft man seine realistische 8,5L im Sommer.

Da wo ich 6,9L kurz gehabt wie gesagt man sollte schon sich anstrengen, Außentemperatur über 15 Grad, sofort losfahren, Tank Halbvoll, Klima aus ( obwohl ich mercke kein großes Unterschied ) , nicht über 120 kmh überschreiten, und keine Zeitdruck.

 

Hi Recing...da bin ich voll bei Dir.

8.5L sind über eine Tankfüllung locker drinnen wenn man nicht heizt, vorausschauend fährt und seine Fahrweise überwiegend auf den Hybrid einstellt.

Alles darunter hängt dann mit absolut  konsequenterer Berücksichtigung und noch gemächlicherer Fahrweise möchte hier keine Opas beleidigen;-) zusammen.

Wenn ich das richtig im Kopf hab läuft die Klima ja elektrisch...heißt der Bordcomputer zeigt nicht direkt 0,5-1L mehr an sondern die Klima nuckelt mit and der Hybridbatterie.

Heißt also der Verbrauch wird indirekt höher da die Elektromotoren nicht mehr soviel/lange Saft abkriegen wenn man nicht fleißig zurückgewinnt.

 

Schnief Oh man hab oben mal meine 2 Rekordverbräuche mit Foto eingefügt und bin echt neidicsh auf Eure hochauflösenden Displays.

Hat jemand eine Ahnung ob man die Bildschirmeinheit von den Anschlüssen einfach Plug & Play tauschen kann? ....oder verträgt sich die DVD-Navieinheit im Kofferaum oder andere Komponenten die auf den Bildschirm zugreifen dann nicht mit dem neueren Display?

Euch ein schönes Wochenende

Gut Strom....Greetz

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

will ja jetzt nicht angeben (oder doch ein bisserl) hab sogar mal unter 6 Liter im Bordcomputer gehabt. OK das war im Sommer bei recht gemächlicher Fahrt über das hügelige Voralpenland. Aber ich war kein Verkehrshindernis!

Real denke ich werde ich aber übers Jahr eher so 8 bis 8,5 Liter (gemessen) kommen.

Bin jeden Tag begeistert von dem Dickschiff

Gruß

BHD

56 Liter.JPG

69 Liter.JPG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Um Himmelswillen! Ich war weg und hatte so gar keine Zeit hier reinzuschauen. Da hab ich ja einen eher mächtigen Fred ausgelöst hier :) Danke für Eure Antworten. @ Uslex: Claro, hast völlig Recht. Hab aber ne neue Stelle und bin ziemlich unter Wasser, keine Zeit für Freuden im Forum gehabt.

 

Aaalso; ich habe inzwischen penibel darauf geachtet, den RX sachte zu fahren. Will heissen, Fenster runter (erst mal), danach erst Klima an auf 20' Automatik. Anfahren langsam, wenn keiner hinter mir, mit Elektromotor, also im Schleichmodus. Bis ich das 50kmh erreicht habe, dauert es. In der Stadt habe ich mich einfach an den vorderen gehalten. Und ich meine nicht den, der abzischt wie von der Tarantel gestochen, sondern einfach die normalen Autos, die normal beschleunigen. Kurz kräftig aufs Gas (⅔), danach gleiten lassen, ggf. sehr sachte nur 1cm  - um nicht den Verbrenner anzuschalten - Gas geben um die Geschwindigkeit zu halten. Das habe ich jetzt fast eine ganze Tankfüllung lang gemacht, der Zeiger war am untersten Punkt, als ich tankte. Verbrauch dafür: 13.2 Liter. Ich muss aber sagen, dass ich am Berg wohne und dauernd 8km-Strecken habe, rauf und runter. Bergrauf braucht er laut Anzeige anfangs gut 40 Liter. Aus dem Stand bergauf steht gerne auch mal 65 Liter für sehr kurze Zeit auf'm Display. Rollt er mal bergauf, pendelt es sich bei 28 Litern ein. Darunter kriege ich ihn bergauf nicht. Die Geschwindigkeit liegt dann bei ca. 40kmh. Steigung um die 12%.

 

Also ich weiss auch nicht, ob es an mir liegt, ich glaube aber eher nicht (mehr). Vermutlich habe ich einfach Pech mit der Kiste, der Händler weiss auch nicht weiter. Ich habe manchmal den Eindruck, dass der E-Motor doch sehr schnell vom Verbrenner abgelöst wird. Als Beispiel: Wenn ich auf ebener Fläche das Gaspedal beim Anfahren mehr als 2cm runterdrücke kommt sofort der Verbrenner (bei warmem Motor). Der geht dann erst wieder aus, wenn ich über 30kmh fahre und das Gas inzwischen kurz loslasse. Dann gleitet er.

 

Also, ich fahre jetzt einfach mal, gehe bald in die Sommerferien und entscheide danach, ob ich den Lex behalte oder verkaufen werde. Ist zwar ein superkomfortables Teil, aber 13Liter sind mir zu hoch und die Reparaturen/Korrekturen dafür, die der Lex-Händler vermutlich in Rechnung stellen wird, lasse ich sicher aus.

 

Herzliche Grüsse, Haddock.

 

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ich fahre auch sehr oft Bergauf und Bergab (bayerische Alpen). Manchmal auch sehr flott bergauf. Macht einfach tierisch Spaß wie der Wagen völlig ruckfrei und zügig abzieht. Dann geht die Verbrauchsanzeige ganz nach oben. Die 40 bis 60 L/100km sehe ich bergauf auch sehr oft aber das scheint sich auf den Gesamtschnitt (bei mir) nicht so dramatisch auzuwirken. Der bleibt bei knapp 8 Liter im Sommer. Allerdings habe ich auch immer wieder Strecken mit moderaten Geschwindigkeiten von 70km/h bis 100km/h in der Ebene. Da geht der Verbrauch in der Regel unter 7 Liter (letzte Fahrt ca 250km mit 6,6 Liter/100km laut Bordcomputer).

Bei der Fahrt hat mein Wagen vermutlich eine Akkuregeneration oder Angleichung oder Zyklus oder wie das heisst gemacht. Bei Tempomat auf 100km/h bei ca. 27 Grad Aussentemperatur, völlig ebene Strecke und nach etwa einer Stunde Fahrt wurde plötzlich der Akku bis auf den letzten Balken!! leer. Dann musste ich wegen einer Ortschaft bremsen und ohne Tempomat weiterfahren. Nach kurzer Zeit hat er den Akku wieder geladen und alle blauen Balken waren wieder da. Sonst ist nichts erkennbares passiert, keine Meldung oder Warnlampe oder so.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ganz sachtes Anfahren hilft bei einem Hybrid nicht wirklich, Benzin zu sparen. Das sind Sparmöglichkeiten für Verbrenner, nicht für Hybride.

 

Besser ist: Zügiges Losfahren mit etwa 2/3 Gas und dann bei erreichen der gewünschten Geschwindigkeit in Pulse & Glide übergehen. 

 

Wer zum echten Hybridsparer werden will, sollte sich auch über die Stages informieren. Das geht am schnellsten auf der Webseite Priusfreunde.de Dort sind neben Pulse & Glide auch weitere Spartechniken gut beschrieben.

 

Auf Hybrid muss man sich einlassen wollen und einige Sachen umlernen im Vergleich zu normalen Verbrennern. Wer dazu nicht bereit ist, wird auch nie hybridtypische Verbrauchswerte erreichen. 

 

PS: fahre aber vorher in ein richtiges  Lexusforum und lasse dort die Steuerung komplett resetten. Die angelernten Werte des Vorbesitzers müssen nicht gut für dich sein. Übrigens ist diese RESET- Prozedur auch hier im LOC irgendwo beschrieben.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden