Toshi

Kein Druck im Kühlsystem

Recommended Posts

Hallo Leute. 

Ich habe beim is200 99er Bj kein Druck auf dem Kühlsystem. Der Ausgleichsbehälter ist voll aber das System ist drucklos. Heißt die Schläuche lassen sich ohne Kraftaufwand zusammen drücken. Temperatur ist laut Anzeige ganz normal. Hattet ihr das schon? Was war es bei euch und was kann es bei mir sein? Ich tendiere zum Kühlerdeckel, mich würde aber interessieren ob schon einmal jemand ein loses flügelrad der Wapu hatte.

danke für eure Hilfe. 

bearbeitet von Toshi

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Keiner was mitzuteilen für mich?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo! Ich tendiere auch zum Kühlerdeckel, darin ist ja ein Überdruckventil integriert. Evtl. ist der Gummi porös, oder Dreck drin o.so. Das AD-Gefäß kann ja nicht unter Druck stehen da es "offen" ist. Bei VW ist das anders, das hat Druck. Wenn mit der WApu was wäre würde der Motor sicher ruckzuck 100° haben.

Aber andere User kämpfen mit Überdruck, weitaus schlimmer und nicht immer gleich zu lokalisieren., gerade bei V-Motoren.

Viel Erfolg erstmal.

MfG Martin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi!

 

Wenn du den Wagen kalt startest, siehst du wenn du den Kühlerdeckel abmachst, ob er Wasser zieht oder ob es einfach ruhig stehen bleibt?

 

Der Tempfühler sitzt recht weit unten beim IS, da würd ich mit Vorsicht fahren, den er kann auch leer sein, und zeigt noch normale Temperatur an.

 

Ein defektes Flügelrad hab ich bis jetzt nochnicht gelesen. Is es noch die erste Pumpe? Oder schon mal getauscht worden?

 

greets

 

Tom

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

kann ich nicht sagen ob es noch die erste ist . wir haben den wagen mit 160Tkm gekauft. der kühlerdeckel war schon mal ein problem. da ich hier keinen lexus hatte habe ich einen zubehördeckel gekauft. mich würde nicht wundern wenn der nach zwei jahren wieder platt ist.

wie kann ich raus finden ob wasser im motor selber fehlt? gibt es irgend einen schlauch der als erstes leer wäre?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn du den Deckel aufmachst und du hast Wasser im Kühler passts. Hat keiner in der Nähe einen Schlachter stehen wo du dir einen Deckel um kleines Geld holen kannst?  Frag mal Celicagt, der hat mehrere IS geschlachtet und wohnt auch in Berlin, vielleicht hat er was für dich liegen :smile:

 

greets

 

Tom

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Kühlerdeckel abschrauben und rein schauen,ob der Kühler bis oben voll ist. Wenn der Deckel defekt sein sollte,würde sich im System kein Druck mehr aufbauen und das Kühlmittel würde dann bei ca 100°C anfangen zu Sieden und am Deckel austreten. Unter Druck fängt es erst bei ca 120°C an zu Sieden,was im Normalbetrieb aber nie erreicht wird,da die Ventilatoren den Kühler schon vorher wieder runter Kühlen.

Lass den Motor mal richtig Warm laufen,bis die Lüfter angehen,dann sollten die Schläuche auch unter Druck stehen. Eventuell klemmt dein Thermostat,dann wird ja nur der kleine Kühlkreislauf versorgt,sprich Motor und Innenraumheizung.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Passt doch hinten und vorne nicht. Wenn das Thermostat defekt ist und immer offen ist würde der Motor ewig brauchen um warm zu werden. Ich sagte aber das er normale Temperatur hat. Wäre das Thermostat immer zu würde er überhitzen. Da ich schrieb das er normale Temp hat habe ich natürlich auch bei warmen Motor die Schläuche kontrolliert. Kein Druck. Thermostat schließe ich eher aus. Bevor ich das merkte bin ich ne Weile gefahren. Das System wäre dann unter Druck. Da die Schläuche sich aber komplett zusammen drücken lassen ist der eben nicht vorhanden. Aber dennoch danke für den Input. 

 

 

@Boergy

vielen Dank für den tip. Ich wollte den Motor noch abkühlen lassen. Muss nun aber warten mit rein schauen. Im warmen war er voll aber da hat das Wasser sich ja auch ausgedehnt. Auch der ausgleichsbehälter war bis oben voll. 

bearbeitet von Toshi

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi, Wasserpumpe kannst du ganz einfach prüfen. Kühlerdeckel abschrauben und Motor laufen lassen... Wenn die Wasserpumpe sich mitdreht drückt es mit der Zeit das Wasser raus. Wenn das Thermostat offen bleibt ist das nicht immer die Regel das er ewig brauch bis er warm ist... Im Sommer wird er nahezu normal warm und bleibt auch im normalen Bereich stehen. Kannst aber leicht überprüfen, es müssen beide Schläuche am Kühler gleich heiß sein wenn das Thermostat aufmacht. ( Wassertemperatur ca. 100 grad )

Wenn der untere nur schwer Warm wird deutet es auf ein defektes Thermostat hin.

Fahre am besten ne längere Strecke bergab und schau was die Temperaturanzeige macht, wenn das nicht geht teste es wie oben geschrieben.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke dir. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden