Bergici

Lexus GS450h Abblendlicht auf AUTO Dauer eingeschaltet

14 Beiträge in diesem Thema

Moin LOC, bin weiterhin sehr zufrieden mit meinem Lex nun macht er zicken und lässt bei der Stellung AUTO das Abblendlicht am helllichten Tage an, kann mir jemand helfen das Problem zu lösen, vielen Dank 😣

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Dreck / Staub vor / auf dem Sensor...?

 

Gruss vom Todde

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

habe den mal grob sauber gemacht hat trotzdem nicht geholfen evtl nach dem richtigen waschen 

 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hat jemand Klebeband oder irgend was anderes vor den Sensor gelegt/geklebt ?

 

Hast du die Innenraum-/Instrumentenbeleuchtung in Mittelstellung oder auf Anschlag min oder max?

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ach der Lex wehrt sich vor jeder Kleinigkeit löst bei einer Fliege die Alarmanlage aus, und wegen einem Blatt Papier auf dem Armaturenbrett überm Navi lässt er das Abblendlicht auch am Tage an :D immer diese kleinigkeiten😁

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 11.8.2017 um 21:58 schrieb SmartphoneSchmiede:

comedy 😂

 Oh ja, vorallem wenn man davor bei Toyota den Fehlerspeicher auslesen hat 😂 Und im nachhinein durch reinen Zufall das Blatt dort wegnimm und alles wieder plötzlich tut 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Naja besser so als ein echter Defekt, man lernt ja nie aus :biggrin:

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Stunden schrieb SmartphoneSchmiede:

Naja besser so als ein echter Defekt, man lernt ja nie aus :biggrin:

 

Ohja ein echter Defekt wär echt mies, aber so schnell geht beim Lex nichts defekt :P

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am ‎13‎.‎08‎.‎2017 um 10:03 schrieb Bergici:

 Oh ja, vorallem wenn man davor bei Toyota den Fehlerspeicher auslesen hat 😂 Und im nachhinein durch reinen Zufall das Blatt dort wegnimm und alles wieder plötzlich tut 

 

Mein Prius wurde auch mal abgeschleppt. Gelbes Warndreieck, Warntöne und eine total gefährlich klingende Fehlermeldung. Und das passierte just, als ich die Glühbirnen damals gewechselt hatte und in der Garage über der Grube hin und her rangiert hatte. Ich dachte: "Na toll, du hast nen Kurzschluss fabriziert und das ganze System geschrottet!" :wacko:

 

Also, Service angerufen, Abschlepper kam, rauf auf den Wagen, zur Werkstatt. Am nächsten Tag musste ich dort wieder kleinlaut anrufen... Ich hatte inzwischen den Tip bekommen, dass ich beim Rückwärtsfahren nicht die Fahrertür auflassen darf.

 

Mit dem Wagen war alles in Ordnung. :ph34r:

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Stunden schrieb Jorin:

 

Mein Prius wurde auch mal abgeschleppt. Gelbes Warndreieck, Warntöne und eine total gefährlich klingende Fehlermeldung. Und das passierte just, als ich die Glühbirnen damals gewechselt hatte und in der Garage über der Grube hin und her rangiert hatte. Ich dachte: "Na toll, du hast nen Kurzschluss fabriziert und das ganze System geschrottet!" :wacko:

 

Also, Service angerufen, Abschlepper kam, rauf auf den Wagen, zur Werkstatt. Am nächsten Tag musste ich dort wieder kleinlaut anrufen... Ich hatte inzwischen den Tip bekommen, dass ich beim Rückwärtsfahren nicht die Fahrertür auflassen darf.

 

Mit dem Wagen war alles in Ordnung. :ph34r:

 

Das haben die bei BMW intelligenter gelöst, der haut die Handbremse rein und bleibt so einfach stehen. Hat VW glaub ich auch so. 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Naja, auf ner Grube ist es aber durchaus besser, wenn man mit offener Tür fahren kann, um zu schauen, wo genau sich die Räder gerade befinden. :wink2:

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Einfach nicht so viel lenken :biggrin:

Gerade zurück sollte ja gehen. Und Fenster kann man ja auch öffnen :wink2:

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Um den Thread nun vollkommen zu kapern: Besagte Grube befindet sich in einer Doppelgarage und muss schräg befahren werden. So, nu is aber jut!

bearbeitet von Jorin
0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!


Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.


Jetzt anmelden