Deep Volcano

Parksensoren im Winter/Schnee

Recommended Posts

Hallo,

habe mit meinem Lexus (IS300H, BJ 2013) folgendes Problem:

Mir ist vor einigen Wochen jemand vorne reingefahren, habe das Auto gerade zu Lexus zur Reperatur gebracht. Es schneit, plötzlich kommt die Meldung "Parksensoren reinigen". Ließ sich durch drüberwischen kurzzeitig entfernen, kam aber relativ schnell wieder.

Musste dann irgendwann die Sensoren abschalten, da es nur noch genervt hat. Meine Frage ist nun, ob das durch den Unfall bedingt sein kann (Sensor hat einen Kratzer davon getragen, hat aber funktioniert) oder ist das tatsächlich so ein Problem mit den Schneeflocken?

Kennt ihr das? Liebe Grüsse

20171203_175950.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hat die Werkstatt die Sensoren überlackiert?

 

Dann könnten Lackreste auf dem Gummi zwischen Außenring und Innenring des Sensors gelangt sein. Einfach diese Lackreste entfernen.... dort darf keinerlei Schicht drauf sein.

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Es ist der Schneematch. Sind die beiden mittleren Sensoren im Kühlergrill, die recht weit unten angebracht sind und dadurch sehr schnell "dreckig" werden, wenn jemand im Schnee vor einem her fährt. Habe gerade die gleiche Meldung im Display. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Stunden schrieb uslex:

Hat die Werkstatt die Sensoren überlackiert?

 

Dann könnten Lackreste auf dem Gummi zwischen Außenring und Innenring des Sensors gelangt sein. Einfach diese Lackreste entfernen.... dort darf keinerlei Schicht drauf sein.

 

 

 

Habe ihn erst hingebracht, wird dann morgen früh begonnen mit der Arbeit. Die gesamte Stossstange kommt neu. Eingesetzt wird aber der alte Sensor, oder? Dieser hat eine Delle (am Außenrand)  mit Kratzer, funktionierte aber eben noch.

 

vor 2 Stunden schrieb Alex83:

Es ist der Schneematch. Sind die beiden mittleren Sensoren im Kühlergrill, die recht weit unten angebracht sind und dadurch sehr schnell "dreckig" werden, wenn jemand im Schnee vor einem her fährt. Habe gerade die gleiche Meldung im Display. 

 

Nunja, verständlich, aber viel war es wirklich nicht (Matsch kaum), und das mit max. 50/60 kmh. Auto war zuvor trocken. Sind die so empfindlich?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die mittleren Sensoren sind ja leicht nach innen gesetzt und da kann sich ja der Schneematsch sammeln. Bei uns hat es gestern leicht geschneit und schon allein in während der Fahrt in der Stadt hat sich genug "dreck" angesammelt, dass ich auch diese Meldung im Display hatte.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 9 Stunden schrieb Deep Volcano:

Nunja, verständlich, aber viel war es wirklich nicht (Matsch kaum), und das mit max. 50/60 kmh. Auto war zuvor trocken. Sind die so empfindlich?

 

Hmm, bei dieser Geschwindigkeit müsste das System aber längst deaktiviert sein. Bei meinem RX400h wird das System ab 10 km/h automatisch deaktiviert. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 29 Minuten schrieb Gufera:

 

Hmm, bei dieser Geschwindigkeit müsste das System aber längst deaktiviert sein. Bei meinem RX400h wird das System ab 10 km/h automatisch deaktiviert. 

wenn ich es deaktiviere und wieder aktiviere bleibt die Meldung weg solange ich nicht unter 10 kmh komme

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei meinen diversen LS und GS wurde gar nichts automatisch deaktiviert, das scheint eine Spezialität des RX zu sein. Ich hatte das immer wieder, dass es Fehlalarm gab, gerade gestern auch bei meinem Infiniti beim Austesten der Schneequalitäten mit AWD (die super sind :smile:)

 

RodLex

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn die Sensoren vorn verschmutzt sind bringt er sofort die Fehlermeldung, an meinem IS 250 war das auch so, auch bei höherer Geschwindigkeit kann die Meldung kommen, das System schaltet nicht vollständig ab.

Damit soll der Fahrer schon drauf hingewiesen werden bevor er anfängt einzuparken.

Ein Sensor der allerdings in einen Unfall verwickelt war sollte allerdings ausgetauscht werden da er früher oder später falsche Reichweiten anzeigen kann.

Ich würde in die Werkstatt fahren und sagen das er immer Fehlermeldung bringt obwohl alles schick ist... (schlechtes Gefühl wegen dem Sensor)

Jetzt könnte man es noch als Folgeschaden geltend machen später irgendwann nicht mehr.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Guten Morgen,

durfte heute morgen auch durch Schnee zur Arbeit fahren. Die Parksensoren motzten bei mir auch.

Scheint also normal zu sein.

  

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden