partigiano

Luftfahrwerk am Boden

Recommended Posts

Hallo Leute

Ich bin der Alex, 27 Jahre alt und bin aus dem Seeland in der Schweiz.

Seit heute bin ich stolzer Besitzer eines LS 400. der Wagen stand einige Jahre in einer Garage und wurde nie bewegt. Das Luftfahrwerk ist ganz leer und das Auto somit sehr tief, jedoch geht der Kompressor auch nicht an egal auf welcher Stellung der Schalter ist. Der Vorbesitzer hat in meiner Abwesenheit mal den Wagen auf die Hebebühne gefahren und hat ihn ein paar mal rauf und runtergelassen und da sprang anscheinend der Kompressor an und pumpte das Fahrwerk hoch. der Vorbesitzer meinte auch, dass er das Problem nach langer Standzeit auch schon hatte und da habe er einen Sensor von Hand auf und ab bewegt und so lief das Fahrwerk dann wieder ganz normal. 

Was meinen die Luftfahrwerkexperten? kann es nur ein Sensor sein?

danke schon mal für die Hilfe

 

ps. ich weis auf was ich mich eingelassen habe und habe entsprechend wenig für den LS bezahlt:-)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Alex

Gratulation zu deinem Weihnachtsgeschenk  ;-)

 

Ein Sensor soll das Problem sein? Einer eher nicht. Momentan müssten ja alle Stellglieder ein zu tiefes Fahrzeug melden und das Steuergerat über das Relay die "Pumpe" anwerfen.

Auch bei undichten Dämpfern oder Kreis, sollte der Kompressor starten.

Wenn du Glück hast ist es das Relay.

Eigentlich ist in den vorhandenen Inhalten Alles für eine Diagnose beschrieben, musst dich halt etwas Einlesen. (zb. Luftfederung defekt in Frankreich).

Zieh dir auch mal die Reparatur-Infos zu deinem Lexus von http://lexus-doc.ru/

(Ist halt etwas Zeitaufwändig anklicken und lokal speichern, aber kannst ja mal mit den Airsuspension (relativ weit Unten) anfangen.)

Lyss liegt halt nicht um die Ecke von mir, aber wenn du nicht 2 linke Hände hast kriegen wir das Baby auch mit Remote Support, schon wieder auf die Beine oder zumindest können wir das Problem lokalisieren.

 

Also wenn Du dich etwas eingelesen hast und nicht weiter kommst, können wir gerne Schritt für Schritt das Problem angehen.

 

Du kannst dich auch gerne per PN melden.

 

Gruss

Techi-Tom

 

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Techi-Tom

 

danke für die Tipps. ein bisschen was habe ich schon gelesen aber dann werde ich mich noch ein bisschen tiefer mit dem Thema auseinander setzen müssen. Ich werde Schritt für Schritt vorgehen und das Auto grundsätzlich mal durchchecken. 

und 2 linke Hände habe ich nicht. Ich hatte vorher ein paar Supras und da kommt mann nicht weit, wenn man nicht selbst schrauben kann. Bei denen hatte ich wahrscheinlich schon jede Schraube mal in den Händen..:)

 

Vielen Dank!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Unter dem linken Scheinwerfer sitzt das Relais für den Kompressor in einem langen schwarzen Kästchen dieses Relais kurzzeitig überbrücken wenn dann der Kompressor anspringt muss man prüfen ob das Relais defekt ist und wenn bei laufendem Motor an Bea steuer Klemmer keine 12 Volt zu messen sind dann kommt vom Steuergerät keine Spannung dann ist die Luftfederung ECU kaputt

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn der Kompressor mit der Anleitung von driver1313 noch läuft, nimm dir doch die Zeit den Beitrag:Trockenpatrone Luftfederung UCF20

zu beachten, so dass nicht unnötig zusätzliche Feuchtigkeit in das System kommt.

Ich hoffe die Anleitung passt auch für deinen UCF10.

Gutes gelingen

 

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden