partigiano

Automatik will nur nach vorne...

Recommended Posts

mittlerweile ist das "neue" Getriebe verbaut, war im Nachhinein nicht so eine riesen Sache. ging mit dem Wagenheber problemlos zu positionieren. 

ein paar abgerissene Schrauben am Auspuff gaben aber umso mehr zu tun, dazu später mehr...

 

Kann mir noch jemand sagen, wie ein komplett trockenes Getriebe befüllt wird? Die entsprechenden Kapitel vom Handbuch habe ich nirgends gefunden. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ein trockenes Getriebe inklusive Ölkühler das sind ca 8L.

Fülle das Getriebe durch die Öffnung vom Messstab bis zum Maximum. ca 2l

Motor laufen lassen ca 10 Sekunden dann abstellen. Auffüllen bis max, und wieder 10 Sekunden laufen lassen. das Ganze wiederholen bis der Ölstand bei max bleibt. Dann bei laufendem Motor -> Mehrfach durchschalten -> Ölstand prüfen -> Nachfüllen -> wieder durchschalten usw. Dann mal  eine Weile im "P" einfach laufen lassen und nochmal nachsehen.

Der Getriebeölstand wird bei laufendem Motor warm im P gemessen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

so erstmal danke an Tom für die Anleitung

 

die Dame läuft wieder und zwar Vor- und Rückwärts!:) der neue Automat funktioniert einwandfrei!

Das Auto ist wieder komplett zusammen und soweit fahrbereit. 

wie schon erwähnt waren die abgerissenen Schrauben am Auspuff sehr aufwändig. es gibt schönere Arbeiten als unter dem Auto liegend Schrauben auszubohren und Gewinde nachzuschneiden...

Am Flansch zum Krümmer habe ich nach dem ich die Gewinde geschnitten habe, neue Stehbolzen reingedreht und dann später den Kat mit gequetschten Kupfermuttern verschraubt. Somit lösen sich die Muttern nicht, rosten aber auch nicht fest. 

IMG_6625.thumb.JPG.da83ebf6a9278b7554388c7cc3cb6856.JPGIMG_6621.thumb.JPG.666a11244b1458fdfac1e64b0ec7709c.JPG

Bei den Stehbolzen, welche noch ganz blieben, habe ich einfach die Gewinde nachgeschnitten. 

 

Die Montage des Getriebes ging eigentlich ganz gut, man kommt an alle Schrauben relativ gut hin. Für die 2 Oberen habe ich das Getriebe hinten runtergelassen so weit es ging. So kam ich dann mit ca. 1m Verlängerungen von hinten über das Getriebe an die Bohrungen für die Schrauben. Der Rest ist recht easy und ging auch ziemlich schnell. 

bevor ich das erste Öl ins neue Getriebe kippte, nahm ich die Ölwanne runter und ersetzte den Filter.

Das Befüllen des Getriebes dauerte einige Zeit, ich ging vor, wie es Tom schon beschrieben hat und nach knapp 8Liter war es ready to go.

Nun ist der Lexus fahrbar und ich kann mich dem Luftfahrwerk widmen. 

 

 

 

 

 

bearbeitet von partigiano

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Respekt. Erstes Bild - Sorry, aber es schaut so aus, als wenn das Abgasrückführungsrohr undicht ist (Riss unten). Nicht wundern, wenn es in der Warmlaufphase beim Gasgeben etwas pufft.

 

PS: Die Krümmermuttern (sind Spezialmuttern) schneiden sich beim fest machen ein. Da hilft nur Flamme.

bearbeitet von plexus914

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 53 Minuten schrieb plexus914:

 

PS: Die Krümmermuttern (sind Spezialmuttern) schneiden sich beim fest machen ein. Da hilft nur Flamme.

 

Flamme hat leider auch nichts gebracht

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo partigiano,

das ist schon "fast" unsere Schuld, dass wir dich nicht vor gewarnt haben darauf zu achten. Jeder von uns alten Hasen kennt das Problem mit den gerissenen AGR-Rohr und wie schön wäre man dazugekommen wenn das Getriebe unten ist.

Welche Möglichkeiten hast du nun.

1. Ein neues AGR- Rohr einbauen, ist recht aufwändig da du an die Schrauben oben recht schlecht dazu kommst.

2.um den Riss mir Bremsreiniger reinigen und mit Hochtemperatur Slikon (Coop bau und hobby) schön ringsum zuschmieren. ich habe bei einer "Reparatur" auch noch ein 10cm langes Stück Hochtemperatur Silikonschlauch mit passendem Durchmesser längs aufgeschnitten darübergeführt und mit Bindedraht festgemacht. Das ist nicht Profi, aber hält ewig.

3. Stilllegen. Aus Blech eine passendes Stück herstellen und unten zwischen Auspuff und ARG-Rohr als "Dichtung" einbauen "fummeln". Du musst oben beim Sensor das Kabel abziehen und ein 10 Ohm (da bin ich momentan nicht sicher) Widerstand einbauen, so das das Steuergerät happy ist.

Da gibt es ein YouTube.. muss das aber noch suchen.. kommt noch.

Gefunden (lexus ls400 egr)

"Redneck-Lösung"

 

 

bearbeitet von Techi-Tom

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden