Recommended Posts

Hallo Zusammen,

vorab erst ein mal ein Frohes Neues...auch wenns schon nicht mehr so neu ist.

Habe gerade mit Schrecken festgestellt dass kein Kühlmittel mehr im Ausgleichsbehälter ist.

Nix mehr rosa....nur noch ein paar SChwitzwassertropfen seitlich am Einfüllstopfen.

Lang kann das noch nicht sein...(denke/hoffe ich)

 

Wieviel drin ist / fehlt seh ich leider nicht. da Behälter leer

Deshalb meine erste Frage:

Wenn gibt es eine Fehlermeldung/Warnungen im Bildschirm wenn das Kühlmittel (Motor) unter einen bestimmeten Pegel geht?

Oder nur wenn der Motor überhitzt hätte (Hatte keinerlei Warnmeldungen).

Würde gern jetzt alle üblichen Verdächtigen wie Wapu/Zylinderkopf....(was fällt Euch noch ein) überprüfen.

Habt Ihr Tipps wo ich überall suchen muss um dann entscheiden zu können ob ich vorübergehend/behelfsweise LLC (viel günstiger da Konzentrat aber nur 60TKM) oder guten Gewissens SLLC reinschütte da keine Leckage/Problem ersichtlich.

Und (voerst;) ) noch eine letzte Frage:

Wird das LLC nach Misching mit 50% destil. Wasser auch rosa oder hellrot und ist gut vom SLLC zu unterscheiden?

Vielen Dank vorab und ein sorgenfreies Autojahr wünscht

Arne

 

 

bearbeitet von EMILundROSI

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Laufleistung? 

Prufen mal genauer Wasserpumpe und den Wasserkühler. 

Im Kühler noch Wasser genug? Hat separaten Deckel, muss nur Verkleidung abbauen.

Leider der Wagen hat kein Wasserstandsensor.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Servus Recing.

Danke checke ich morgen direkt. Ist jetzt ein bischen dunkel.

Hoffe ich muss nicht weiter suchen ob da irgendwo ein Haarriss ist.

Oh man gerade erst die Prius Baustelle beendet...aber das ist eine andere Geschichte.

Ich werde berichten.

 

Vielen Dank schonmal.

Bis Morgen

Arne

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hatte ich neulich auch. Bei mir war der Kühler undicht.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Zusammen,

@Recing

so habe versucht die Wasserpumpe zu orten.

Ist diese unter der Plastikabdeckung des Zahnriemens oder handelt es sich bei dem auf den ersten 2 Bildern gekennzeichneten Teil um die WP?

Wenn das die WP ist sehe ich keine Ablauf/Undichtigkeitsspuren.

 

Im Kühler befindet sich noch Flüssigkeit. (DSC_716...jpg)

Nicht im Steigrohr aber in dem horizontal zum Boden verlaufenden Kühlerabgang zum Einfüllstopfen.

 

Ölpeilstab & Einzüllstutzen sind unauffällig (kein "Schmand" der auf Fremdflüssigkeiten hindeutet)

 

 

Falls meine 2 Fotos nicht die WP zeigen komm ich da ohne größere Demontage hin.

Hatte ja mit dem FTH beim Zahnriemenwechsel so meine Probleme...(Originalteil verkauft und Gates eingebaut....bin deswegen misstrauisch....Wenn meine Fotos nicht die WP zeigen (das Teil sieht Neu aus) will ich die WP unbedingt finden und checken ( nicht das der freundliche weiteres Sparpotential durch Verbau der alten und nun undichten WP gesehen hat).

 

@DrHybrid

Danke hast Du den Kühler flicken lassen/können? Mit Zaubermittel abgedichtet oder war ein neuer fällig.

Grüße an alle und Danke für den Support.

Irgendwie hab ich gerade Dreck am Stecken äh den Rädern.

Ende des Jahres Hybridbatterie beim Prius und grad wo ich die Füße hochlegen will kommt der Lex ohne Kühlmittel um die Ecke.

Da bin ich für jede Info, Hilfe Idee zur Problemsuche und Lösung SEHR dankbar.

 

Wenn ich die WP richtig lokalisiert habe würd ich jetzt erstmal LLC oder SLLC ordern und nachkippen.

(Wahrscheinlich erstmal LLC da deutlich billiger...falls doch undicht kipp ich dann bei ausstehendem Kühlerwechsel nicht soviel Geld den Bach (äh Entsorgungsbetrieb;-) runter).

 

Oder hat noch jemand eine Idee?

 

Eins noch....das wir einen Toyo & Lex unser Eigen nennen zeigt wie überzeugt wir von der  Marke sind.

ABER ich könnte kotzen wenn der Lex keinen wichtigen Sensor für Kühlmittelstand hat....was RICHTIG teuer werden kann.

Dann ein beschissener (entschuldigt) Sensor im Display nervt (Wischwasser alle)

Ist ja total wichtig sofort das Wischwasser aufzufüllen...ggggrrrr

So musste mal raus....sorry

 

Sonnige Grüße Arne

 

 

 

Wasserpumpe_fragezeichen01.jpg

Wasserpumpe Fragezeichen Foto 2.jpg

DSC_0712[1].JPG

DSC_0713[1].JPG

DSC_0714[1].JPG

DSC_0716[1].JPG

bearbeitet von EMILundROSI

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei mir war ein neuer Kühler fällig. Und ja, es gibt keinen Füllstandssensor - was idiotisch ist. Aber rote Warnleuchte MIT Warnton für Wischwasser, dass man zu Tode erschrickt, man fasst es echt nicht.

Ich vermute, dass es der separate Kühlkreislauf der Leistungselektronik ist, bin mir da aber nicht ganz sicher.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja die WaPu ist unter der Zahnriemenabdeckung beim ersten Bild zusehen ist, sieht eigentlich gut aus. 

Der 400h hat kein Keilrieppenriemen, Riemenscheibe geblieben weil der Motor war bei mehrere Toyota Modelle verbaut, ich denke der dient jetzt dort als auch Schwungmasse.

Wann hast du Zahnriemen mit WaPu gewechselt? es kann sein dass er im Kühlsystem noch irgendwo Luftlase gehabt hat, oder müsstest du mehrmals Wasser nachfüllen?

Auf dem lätzten Bild ist Steigrohr ( wie du sagst ) vom Kühler für Motorkühlung, Inverter hat separaten Ausgleichsbehälter für Hybridsystem. 

 

Prüf mal genauer den Motorkühler von Hinten, wo Lüfter angeschraubt ist und dort wo Seitlich am Kühler Links Recht Plastik eingeprest ist, dort von oben nach unten ist oft undicht, dort kann man leider nichts flicken.

Wie Viel Kilometer hat der Wagen schon?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Minuten schrieb Recing:

Ja die WaPu ist unter der Zahnriemenabdeckung beim ersten Bild zusehen ist, sieht eigentlich gut aus. 

Der 400h hat kein Keilrieppenriemen, Riemenscheibe geblieben weil der Motor war bei mehrere Toyota Modelle verbaut, ich denke der dient jetzt dort als auch Schwungmasse.

Wann hast du Zahnriemen mit WaPu gewechselt? es kann sein dass er im Kühlsystem noch irgendwo Luftlase gehabt hat, oder müsstest du mehrmals Wasser nachfüllen?

Auf dem lätzten Bild ist Steigrohr ( wie du sagst ) vom Kühler für Motorkühlung, Inverter hat separaten Ausgleichsbehälter für Hybridsystem. 

 

Prüf mal genauer den Motorkühler von Hinten, wo Lüfter angeschraubt ist und dort wo Seitlich am Kühler Links Recht Plastik eingeprest ist, dort von oben nach unten ist oft undicht, dort kann man leider nichts flicken.

Wie Viel Kilometer hat der Wagen schon?

 

Servus, Wagen hat knapp 150TKM BJ05.

Inverterbehälter ist voll.

 

Zahnriemen mit Wapu im Sommer bei FTH machen lassen.

 

 

Dann ein Gates Aufkleber und Riemen verbaut Obwohl ich vorher extra nachgefragt habe mit Wapu, Original Toyo Lexus Teile, da mir der Preis sehr niedrig vorkam.

Antwort Natürlich Original...hätten die da nein gesagt hätte ich einen Aufpreis für Originalteile erfragt um den 150TKM/10Jahres Wechselintervall zu halten.

Fühlte mich also Beschissen und diskutiere seit dem mit dem FTH der mir irgendwelche DINs von OEM Gates Qualitätsaussagen um die Ohren haut.

Darum geht es mir aber gar nicht.

Wenn ich extra nachfrage...man positiv antwortet und dann andere Teile verwendet werde ich misstrauisch...z.B ob da überhaupt ne neue Wapu drin ist.

War so blöd und hab mir die alten Teile nicht mirgeben lassen.

 

Schau mir gleich mal den Kühler von hinten an.

@Recing

Muss also nix aufmachen wegen Wapu....wenn die undicht wäre würde es da unten (erste 2 Fotos) ohne Ende rauslaufen tropfen.  Richtig?

 

Schöne Grüße

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja bei undichte WaPu könnte normale Weise dort unten was sehen können. 

Bei dem Laufleistung ist der Kühler meistens schon undicht, beobachte mal wie schnell und wieviel Wasser verliert er.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Anbei Fotos von den schwer zugänglichen hinteren Kühlerseiten.

Kann da auf Anhieb nix finden auch im Unterbodenschutz keine Flüssigkeitsansammlungen oder kristallinen Ablagerungen.

Aber am Invertergehäuse blühen weiß-rosa kristallische Oxidationsrückstände???

Inverterüberlauf ist aber gefüllt.

Stehe gerade vorne abschüssig sodass er über max steht.

Verstehe ich jetzt gar nicht sind ja definitiv getrennte Kreisläufe und da wo was fehlt ist nix....

da wo nix fehlt ist was.

Oder hat der Kühler auf der Inverterseite beim Einfüllstopfen ein Überdruckventil o.ä. wo er vielleicht abgeblasen und auf dem Invertergehäuse verteilt hat??

 

Überlege ob ich ei den Temperaturen erstmal destilliertes Wasser nachschütte und im Auge behalte.

WIeviel muss rein?

Dachte immer das gehört kalt auf min. und dehnt sich warm bis auf max aus?

Hab aber gerade -Lexus unspezifisch- gelesen

Kalt auf max und warm auf min....würde ja auch wiederum Sinn machen wenn er dann per Thermostat den großen Kreislauf aufmacht.

 

Was ist nun richtig KALT bis MIN oder MAX auffüllen?

 

Fotos anbei.

 

Grüße

 

DSC_0722[1].JPG

DSC_0723[1].JPG

DSC_0729[1].JPG

DSC_0732[1].JPG

DSC_0734[1].JPG

DSC_0731[1].JPG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Stunde schrieb DrHybrid:

Bei mir war ein neuer Kühler fällig. Und ja, es gibt keinen Füllstandssensor - was idiotisch ist. Aber rote Warnleuchte MIT Warnton für Wischwasser, dass man zu Tode erschrickt, man fasst es echt nicht.

Ich vermute, dass es der separate Kühlkreislauf der Leistungselektronik ist, bin mir da aber nicht ganz sicher.

Hallo DrHybrid,

da ich kein Mechaniker sonder nur interessierter RX-Pilot mit dem Ansporn Probleme nicht der Werkstatt zu überlassen bin.

Darf ich fragen was der separate Kühlkreislauf der Leistungselektronik ist.

Sprechen wir vom Inverterkreislauf?

Da hab ich gerade am Invertergehäuse weiß rosa blühende Rückstände gefunden (Fotos oben vorheriger Beitrag)...aber der Inverterbehälter ist gefüllt????

Der Kühlmittelbehälter leer.

 

Danke vorab

Schöne Grüße

Arne

bearbeitet von EMILundROSI

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Genau, den Inverterkreislauf hatte ich gemeint.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Minuten schrieb DrHybrid:

Genau, den Inverterkreislauf hatte ich gemeint.

Den gefundenen Spuren nach wär das korrekt aber die Suchursache  ist der leere Behälter überm Kühler?

Nicht der vom Inverter oben rechts bei geöffneter Motorhaube.

Jetzt verstehe ich echt nix mehr Kreislauf Kühler Behälter leer aber keine Spuren.

Kreislauf Inverter Behälter voll aber Spuren?

Grüße

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Kannst den Kühler Randvoll einfüllen und Deckel zu machen, im Ausgleichsbehälter für Motor kannst du ruhig bis Max einfüllen, da dehnt sich fast nichts, weil Drucklos ist. Dann sollte man das System unter Druck nach Undichtigkeiten prüfen ( heisst in die Werkstatt prüfen lassen ), vlt irgendein Schlauch angebissen und zischt in die Inverter Gehäuse, wie gesagt am besten Druck aufbauen und dann prüfen.

Leistunselektronik = Inverter.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Zusammen,

hab jetzt ca 0,8L destilliertes Wasser nachgekippt parallel SLLC geordert und das Invertergehäuse grob gesäubert um zu schauen ob da was nachblüht.

Werde jetzt mal beobachten und berichten ob sich was tut und dann gegebenefalls entsprechend reagieren.

Bis hierher schon einmal Danke für den Support.

Grüße Arne

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden


  • Gleiche Inhalte

    • Von berlinakustik
      So ein Sch... .
      Ich war heute auf meinem gewohnten Weg von Lübeck nach Biberach an der Riß. Gestern leuchtet ganz unvermittelt nach 8 tägigem Stand, die Motorkontrollleuchte.
      Für morgen war in Biberach der Inspektionstermin vorgesehen. Dabei sollte auch der Motorkühler auf Undichtigkeit geprüft werden. Einen neuen Motorkühler hatte ich schon vorrätig für den Fall, dass er getauscht werden müßte. Ich kam heute nur bis Hamburg Stillhorn. Mit stark überhitztem Motor. Der herbeigerufene ADAC-Fahrer kippte 7 Liter Kühlwasser in den Behälter!!!!
      Und meinte: "Die Zylinderkopfdichtung ist sicherlich zu 100 % dahin." Und so scheint es tatsächlich. Wollte zwar meine Fahrt noch fortsetzen, aber kam nur noch bis zum übernächsten Parkplatz. Wäre ich noch heil bis Biberach gekommen, wäre morgen der Motorkühler getauscht worden und gut iss. Nun kann ich mich auch noch darüberhinaus mit einem kostspieligen Motorschaden auf Grund einer defekten Zylinderkopfdichtung rumschlagen.....




    • Von New
      Werte Forumsgemeinschaft,
      eine Kleinigkeit: Um langfristig ein besseres Verständnis für theoretische Werte und praktische Normen in Sachen SC und Alltag zu bekommen, würde ich es zwecks Erfahrungsabgleich zu schätzen wissen, wenn Ihr Besitzer freundlicherweise mitteilen würdet, wo (siehe weißrote Ziffern auf Foto) in Euren Fahrzeugen der Temperaturzeiger bei warmen Motor und im Stadtverkehr steht im Sinne von BJ 200X, bei oder zwischen Y und Z
      Besten Dank vorab!
      Advents(zünd)kerzengruß,
      New