ZHLS400

Luftfederung

36 Beiträge in diesem Thema

@p.hase:

sorry, :blink:

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich glaube kaum, dass der durchschnittliche Forumleser da einen Unterschied erkennt :blink:

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi, auch auf die Gefahr hin das jetzt irgendwer auf mich losgeht:

Der Zweck des Forums ist glauch schon das man sich Gegenseitig bei Problemen hilft. Wenn hier keine Probleme beschrieben werden sollen das würde das wohl eher eine Werbeseite sein oder ??

Tom

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ich rate lexus deutschland bzw. lexus schweiz dringend!!! einen moderator in öffentlichen medien wie z.b. diesem forum einzusetzen um der premium marke lexus durch gentechnisch veränderte wagen image-verlusten vorzubeugen.

ein forum ist ein modernes medium das jedem zugänglich sein muss und daß einzig allein dem austausch von meinungen und erfahrungen dient. kommerzielle hinterdanken sind aussen vor zu lassen.

wenn ein forum einer anderen person oder firma bzw. marke materiellen schaden zuführt soll man dies unverzüglich unterbinden.

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo ZHLS400!

Erstmal herzlich willkommen im Forum!

Tut mir leid, von Deinen Problemen zu hören. Persönliche Erfahrungen mit quietschender Luftfederung habe ich nicht. Ich hatte jedenfalls bei meinem vorherigen LS400 MkIII auf 225.000 km keine Probleme damit. Der Wagen war zwar auch nicht tiefergelegt. Ob das damit zu tun hat, ist nicht ganz klar. Aber in dem, was Karsandra geschrieben hat, sehe ich einigen Sinn. Wenn die Bauteile im uneigentlichen Arbeitsbereich laufen müssen, leiden sie mehr. Und dann kann man nach 100.000 bzw 80.000 km den Verschleiss-Bereich 'abgearbeitet' haben. Scheint mir irgendwie logisch.

Aber die Diskussion ist dabei, zu entgleisen. Und zwar in eine Richtung, die weder ZHLS400 noch sonst irgendwem dient. Daher:

@Einzelne: Der Moderator, eigentlich ein überzeugter Anhänger der 'laissez-faire'-Methode, freut sich immer über Beiträge in der Sparte LS400/LS430, die sonst ja oft ziemlich tot ist. Bei diesem Thema allerdings lässt die Freude stündlich nach, und überlegt er sich, das Thema eigenhändig zu ermorden... :naughty: :blink:

Wenn Bedarf danach besteht, sollte man unter 'Allgemeine Themen' vielleicht mal sowas wie "Öffentlichkeitsarbeit" oder "Lexus-Imago" schaffen, und die modellspezifischen Foren von solchen Diskussionen freihalten.

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hol das hier mal hoch... wie ging denn das Quietschen seinerzeit aus?

Hab an meinen LS auch ein Quietschen aus dem Bereich der Vorderachse, je wärmer desto lauter... deutlich hörbar beim langsamen Rollen über Schwellen etc.

Das Geräusch hat sowohl mein Stahlfederlex wie auch der der mit dem Luftfederfahrwerk...

Querlenker oben und Zugstrebe unten sind neu, kann ich also ausschliessen...

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Stunden schrieb rockatanski:

Hol das hier mal hoch... wie ging denn das Quietschen seinerzeit aus?

Hab an meinen LS auch ein Quietschen aus dem Bereich der Vorderachse, je wärmer desto lauter... deutlich hörbar beim langsamen Rollen über Schwellen etc.

Das Geräusch hat sowohl mein Stahlfederlex wie auch der der mit dem Luftfederfahrwerk...

Querlenker oben und Zugstrebe unten sind neu, kann ich also ausschliessen...

Die quitschen Beide noch...?

 

Gib' doch mal Einen aus - auf die Lexen... :laugh:

 

Humorvoller OT-Gruss vom Todde

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

JA, jetzt wo es warm wird, quietschen beide :rolleyes:

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Meiner hat auch mal vorn gequitscht, da war es dann das Radlager welches sich mit zu viel Spiel / Verschleiss bemerkbar machte.

 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo

Ich hatte das Problem auch.

Ich habe mit einen Lube_Spray (WD40, Brunox, Silikonspray) ALLE Drehpunkte und Auflagen "Getränkt" ink. die Gummi-Stabilager. (Vergesst bei dieser Gelegenheit nicht, die gängigkeit der Kugelgelenkstangen für die Ansteuerung des Höhensensors für Luftfederungen zu Prüfen und eventuell zu Schmieren).

Ich habe das 2 mal gemach in einem Abstand von einer Woche. Nun ist Ruhe. (Aber nur wenn es nicht von den Bremsen kam  ;-)  )

 

PS: Pflege dein LS Regelmässig, auch dort wo die Sonne nicht hinkommt. )

 

Gruss Techi-Tom

 

 

 

 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bremse kann ich ausschliessen, hab auch den Stabi bzw die Gummilager im Verdacht... Na dann am WE mal schmieren...

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!


Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.


Jetzt anmelden