sche1

Mitglied
  • Content Count

    189
  • Joined

  • Last visited

  • Days Won

    1

sche1 last won the day on June 29 2018

sche1 had the most liked content!

Community Reputation

12 Neutral

About sche1

  • Rank
    weiss wovon er redet

Profile Information

  • Fahrzeug
    LEXUS ISF
  • Land
    Schweiz
  • Standort
    W'thur
  • Geschlecht
    Männlich

Recent Profile Visitors

973 profile views
  1. Hallo zusammen Ich will euch mal an meinem Kauf von Denso Kerzen teilhaben lassen. Ich fange von vorne an: Bei meinem ISF ist zeitnah der Zündkerzenwechsel fällig. Habe mich dann beim Händler über die Preise informiert. Wechseln werde ich sie selber, dafür sollten 13Jahre Berufserfahrung reichen, denke ich 🙂. ICh wollte aber nicht knapp 30.-CHF pro Kerze bezahlen 🤯, also habe ich recherchiert und im Netz (unter anderem pkw-teile.de etc. ) welche für ~20CHF/Stk gefunden. 8x20=160.- war mir aber immer noch zu teuer (Ich weiss ja dass die Iridium nicht günstig sind, aber mit z.B. 15.-/Stk hätte ich mich zufrieden gegeben) Also dann ging ich mal auf eBay suchen. (war mir aber auch bewusst, dass da viel gefälschte Ware unterwegs ist) Habe dann einen Satz (8Stk) für ~28$ gefunden. Mir war bewusst, dass können unmöglich Denso Kerzen sein. Gut, hab sie dann trotzdem bestellt. (War ein Händler in Amerika) Als ich dann die Kerzen ausgepackt habe und einer optischen Kontrolle unterzogen habe, habe ich erstmals nichts Grossartiges festgestellt. Hab sie dann weggepackt und im Schrank verstaut. Vor ca. 3Wochen wollte ich die Kerzen dann auch wechseln, zum Glück hat mich dann die Motivation kurzfristig verlassen. Irgendwie hatte ich danach immer öfter ein schlechtes Gefühl wegen den Kerzen. Also habe ich dann auf eBay, bei einem mir bereits bekannten, offiziellen Lexus Händler, einen Satz OEM Kerzen bestellt. Kosteten ~110$ Die Kerzen sind gestern angekommen und ich habe sofort mit einem Vergleichstest gestartet. Die Unterschiede waren klein aber fein. Wenn man nur den Fake in der Hand hat, kann man schnell mal denken, dass diese OEM sein könnten. Ich denke an der Stelle sagen die Bilder mehr als Worte. Elektrodendurchmesser: OEM: 0.4mm, FAKE: ~0.8 Elektrodenmaterial: OEM: Iridium, FAKE: Nickel oder Kupfer Verpackung: OEM: klare, scharfe Schrift, satte Farbe, FAKE: Aufdruckschriftart anders, scharfe Schrift, ''Genuine Parts'' ist grau, ansonsten von aussen nicht gross anders Schutzhülse vom Gewinde ist beim Fake ein zu kurz und viel zu weich geraten 🤣 -> useless, Masseelektrode zum Teil ziemlich schräg angeschweisst oder bereits verbogen 😂 Tja, wie sagen die Autodoktoren: Wer zweimal kauft, kauft öfter. 🙈 Ich dachte, diese Geschichte ist für den ein oder Anderen auch noch interessant. Und ich hoffe es hat noch niemand so einen Müll eingebaut. Ich schaue immer extrem auf Qualität und Originalität der Ersatzteile, aber dieses Mal haben sie mich fast erwischt. ( wer weiss, wahrscheinlich hätte ich es beim Ausbau der alten dann trotzdem noch bemerkt) Die Fakes werden immer besser, also Augen auf und auch auf den Preis achten. (was nichts kostet, ist auch nichts wert) Gruss
  2. sche1

    neuer Schlüssel

    Bin da auch immer sehr skeptisch, aber ich hatte mit einem offiziellen Lexus-Händler Kontakt. Also wirklich original Ware. Aber eben, er konnte mir nicht mit 100prozentiger Sicherheit sagen ob ich diesen auch anlernen kann🤷‍♀️ oder ob das gar nicht geht, wegen USA ->EU (verschiedene Versionen etc.) Auch ein Händler in Japan konnte mir nicht weiterhelfen.
  3. sche1

    neuer Schlüssel

    Hallo zusammen Ich habe mal eine kurze Frage an euch: Hat jemand von euch schon einmal einen neuen Schlüssel für euren ISF kaufen müssen? Ich habe leider einen meiner Schlüssel verloren und war vorgestern beim Lexus Händler. Dieser erzählte mir, dass ein Ersatzschlüssel 510CHF (ca. 470 Euro) kosten soll😡 Ich war mir bewusst, dass diese Schlüssel bei Lexus nicht ganz gratis sind, aber über 500CHF???? Nicht mal bei einem Lamborghini kostet das so viel.... (klar, ist ja auch ein VW😂) Bei 200-300CHF hätte ich ja nichts gesagt aber ja.... In den Staaten kriegt man einen OEM Schlüssel für ~130$, aber es kann mir leider niemand sagen ob es Komplikationen geben könnte mit dem Codieren. Vielleicht hat jemand von euch noch eine Idee oder Erfahrungen... Vielen Dank euch
  4. sche1

    Einspritzung

    Laut mehreren Toyota Werbevideos benutzt der Motor im Leerlauf, beim Starten, in der Warmlaufphase nur die Indirekte Einspritzung, bei niedriger bis mittlerer Last (Teillast) beides (Saugrohr- und Direkteinspritzung) -> ''stabilere'' Verbrennung, weniger Kraftstoffverbrauch, bessere Abgaswerte. Bei Hoher Last wird nur noch die Direkteinspritzung benutzt. (Der direkt eingespritzte Kraftstoff kühlt die im Brennraum befindliche Ansaugluft viel besser-> Klopfneigung sinkt)
  5. Blöde Frage: Wenn die Temperatur der Klima auf unter ca. 20°C eingestellt und A/C ON ist, dann hast du beim erneuten Starten des Motors automatisch die Umluft drin. (weil ja noch die tiefe Temperatur eingestellt ist. Um diese möglichst schnell zu erreichen schaltet es automatisch auf Umluft) Kann es sein, dass genau dieser Fall bei dir eintrifft?
  6. In die ersatzteilkataloge reingehen und chassisnummer eingeben, teilenummer suchen, auf hauptseite eingeben und bestellen
  7. Hatte dasselbe problem, hab mir neue bei amayama geholt. Sind eingeclipst.
  8. Hallo zusammen Ich habe seit ca 3 monaten einen IS250 F-Sport, 2013-er mit 120tkm. Servicegepflegt, alles funktoniert einwandfrei. Nun ist meine Frage: wie lange dauert es bei euch bis die Wassertemperatur auf Betriebstemp. Ist? ( also Zeiger in der Mitte) Folgendes Szenario: Ich habe meinen wagen in der tiefgarage (ca 16°C), dann fahre ich ca 1km (50er zone) zur Autobahnauffahrt, dann gehts stetig bergauf ( ca 2km) fahre mit ca 110kmh danach fahre ich 8km ( mit 140kmh) auf "normaler" autobahn bis zur ausfahrt, bis zum arbeitsort sinds im ganzen ca 13km. Die Wassertemperatur ist aber erst kurz vor erreichen des Zielorts in der Mitte. Ich bin mir da von meinem alten IS300 ganz anderes gewohnt, der war bei der autobahnauffahrt schon kurz vor der mitte... Ist das der Effizienz des Motor zu schulden oder sollte ich den Thermostat mal rauswerfen? Würde mich wunder nehmen wie es.bei euch so ist 🙂 Vielen Dank euch, und schöne Festtage
  9. Der IS250 hat keine unterdruckpumpe.der unterdruck nimmt der direkt vom ansaugkollektor. Solch eine pumpe hats nur beim diesel drin, weil der ja keine drosselklappe und einen turbo hat und sich daher im ansaugkollektor kein unterdruck aufbaut Aber ich persönlich würde die auch erst wechseln wenn.das.pedal immer härter wird. ( wenn sie zu wenig unterdruck produziert) Hat nichts mit klemmenden sätteln zu tun. Die pumpe ( und der bremskraftverstärker) helfen nur dass das pedal leichter geht und du somit eine bremskraftverstärkung hast. Funktion kann man auf youtube sicher nachschauen.
  10. In deinem 300-er ist eine Wandlerautomatik verbaut; Wenn du im P bist, ist das Getriebe im Leerlauf. (Der Wandler dreht mit Motordrehzahl, es ist kein Gang geschaltet, trotzdem dreht sich auch im Getriebe einiges mit zb: Ölpumpe, Eingangswelle etc..) Wenn du von neutral N oder P, ins D schaltest, schliesst die Kupplung vom ersten Gang. Zugleich muss auch der ganze Kram der da mitgedreht hat, abgebremst werden. Und genau dieses abbremsen verursacht deinen Ruck. das ist völlig normal. Manche Hersteller lassen die Kupplung schneller schliessen (zugunsten des Verschleisses) und manche machens langsamer (zugunsten des Komforts) Und das die Automatik eine Gedenksekunde braucht beim Gangeinlegen ist normal. Gibt im WHB eine Zeitangabe (von P->D) wie lange das dauern darf. weiss aber nicht mehr genau wieviel das war. Dieser Ruck ist bei allen Wandlerautomaten vorhanden. Bei den einen merkt mans weniger bei den anderen mehr. Und nicht vergessen: die Parksperre ist NICHT gemacht um das Fahrzeug an einem Hang zu halten . (klar jetzt kommen die einen die sagen, dass sie das schon seit 30jahren so machen und noch nie ist etwas passiert)Aber wenn dir die Parksperre im Getriebe drin abreisst, dann gute Nacht. Und falls es ist beruhigt: Bei meinem 300er ist dieser Ruck auch zu spüren. Die Gedenksekunde ist auch vorhanden :) Alles Gut :)
  11. Also bei meinem 300er ist das manchmal genau gleich wie bei dir. hab aber die Suche nach dem Fehler (wenns überhaupt einer ist) aufgegeben weils mich nicht gross stört. Beobachte mal ob das ''Phänomen'' auch bei vollem Tank auftritt. Ich hätte da eben noch eine Theorie....
  12. Kuck mal hier: Da gabs mal einen schönen Thread dazu: Ich hatte dasselbe Problem auch mal: Fehlercode war von der Lambdasondenheizung gekommen. Motorlampe war an, trotzdem volle Leistung vorhanden. Fehler gelöscht und ca 1 Woche gefahren bis er erneut gekommen ist. Nach dem Sondenwechsel war alles wieder tiptop.
  13. Einfach nur neues Öl rein nützt noch lange nichts wenn's das Falsche ist. Ich weiss nicht genau was für eins reinkommt aber mal angenommen das sollte ein GL-4 Öl rein und die haben ein GL-5 reingemacht, dann muss du dich nicht wundern, dass es so streng geht.
  14. also bei dem Kilometerstand würde ich kein Moment zögern: Auf 8k runterhandeln und gleich mitnehmen, wenn folgendes stimmt: Reifen Kontrollieren (8fach bereift? Reifen schön abgelaufen? Reifen genug Profil?) Bremsen kontrollieren: (Bremsscheiben hinten sind gerne rostig auf der Innenseite, genug Belag vorhanden?, Scheiben Fit?) Kontrollieren ob die LWR -Lampe kurz leuchtet beim einschalten der Zündung. (Die Sensoren der LWR beim Xenon sind heikel, gibt aber genug Beiträge dazu) Zahnriemen ist erst bei 150k km fällig, also hast du da noch ein bisschen spatzig. Zündkerzen bei ca. 100k km fällig (sind relativ teuer, da Iridiumkerzen verbaut sind) Dass die Traggelenke und Radlager überdurchschnittlich früh den geist aufgeben, halte ich bis heute für einen Mythos: meiner hat heute über 190k km drauf und da ist alles tiptop. Ich würde auch mal kucken ob das Automatenöl mal gewechselt wurde. (unter ''schwierigen'' Bedingungen sollte es alle 45k km gewechselt werden!! steht auf dem Ölmessstab ;) ) Diff. Öl muss alle 45k km gewechselt werden. CD Player testen (mit gebrannten CD's hat er immer Mühe, also nimm bei der Besichtigung ein paar ''normal'' CD's mit ) Hier handelt es sich um Erfahrungsberichte meinerseits. (meiner hatte beim Kauf 97k km drauf) Ausser normaler Verschleissteile, einer Lambdasonde und einem Sensor der LRW hatte ich bis heute (190k km) keine Probleme.