lexuryus

Mitglied
  • Content Count

    46
  • Joined

  • Last visited

Community Reputation

0 Neutral

About lexuryus

  • Rank
    kommt öfter vorbei

Profile Information

  • Fahrzeug
    IS 220d
  • Standort
    Kärnten
  • Geschlecht
    Männlich

Recent Profile Visitors

207 profile views
  1. Hallo Leute, wollte mal fragen ob jemand Ahnung hat, ob man mit der verbauten Bluetooth-Freisprecheinrichtung auch Musik abspielen kann? Rein technisch müsste es ja irgendwie machbar sein oder. Habe schon das Bluetoothmodul nachgerüstet aber hätte es trotzdem gerne über das originale System. Danke schon mal. mfg marco
  2. Hallo Leute, habe jetzt endlich das Problem gelöst :-) Es war keine Dichtung die gefehlt hat den der Sensor ist nur zum einklicken. War dann bei meinem Toyota Händler und der wusste gleich bescheid. Es ist so art Kleber oder Paste die am Rand aufgetragen wird und ist für 30,- Euro zu haben. Danke nochmal mfg marco
  3. Werde mich gleich nächste Woche alles reinigen lassen. Es handelt sich um diesen Chip: http://www.chip-tuning.at/de/fahrzeuge Und ist preislich auch eher auf der gehobeneren Seite mit 700 Euro. Bin nur auf Stufe 5 von 10 gefahren. Danke nochmal, Gruß Marco
  4. Vielen Dank schon mal. Hab soeben den OEAMTC oder wie es bei euch heißt ADAC gerufen. Problem war halt das ich kein Mitglied war. Mitgliedschaft abgeschlossen und 119 Euro dafür bezahlt aber braucht man eh öfters :-) Habe noch vergessen zu erwähnen das ich einen Chip verbaut habe. Chip abgesteckt, Fehler ausgelesen und gelöscht. Laut der Aussage von dem Herrn könnte der Regeldrucksensor wo der Chip angesteckt ist ezwas abbekommen haben was eine teure angelegen heit wäre. Danke super Video werde das auch gleich mal reinigen lassen!! Schönen Tag Gruß Marco
  5. Hallo Leute, bin leider mit der Suche nich fündig geworden :-) Gestern wollte ich mit meinem IS220 losfahren aber er ließ sich nicht starten. Nach öfteren Starten sprang er dann an und ich wollte einkaufen gehen. Dann aber nach ca. 2 Km nahm das Auto kein Gas mehr an und ich stellt ihm ab. Hab dann so oft versucht zu starten bis jetzt auch noch die Batterie leer ist. Kann es sein das evtl. etwas verstopft bzw. verrust ist. Bin über jede Antwort dankbar. Vielen Dank Gruß Marco
  6. Hallo Leute, hatte in letzter Zeit leider sehr wenig übrig für mein Auto da ich sehr viel unterwegs bin. Hatte gestern die Firma kontaktiert und darüber aufmerksam gemacht das die Automatik nicht funktioniere.Leider wie erwartet stellt sich die Firma quer und behauptet das es getestet wurde und es funktioniert habe. Heute am Morgen habe ich mal den Sensor unter die Lupe genommen und als ich die Plastikabdeckung berührte ging der Scheibenwischer plötzlich los. Vermute jetzt mal das es das Problem mit dem Silikon ist wie ihr es beschrieben habt. Heute nach der Arbeit werde ich mal die Firma besuchen und die müssen das richten. Schönen Tag mfg Marco
  7. Nö musste ich leider selbst bezahlen! :-(
  8. In einer Werkstatt die sich auf Windschutzscheiben, Dellen und Lackschäden spezialisiert haben. Automatik hat 100% ig funktioniert aber das kann ich nur schwer beweisen im falles des falles. Preislich lag die Scheibe bei 600 Euro und bei meinem Toyotahändler hätte es vermutlich das Doppelte gekostet. Werde nächste Woche mal die Werkstatt aufsuchen und denen mein Problem schildern.Ich werde euch am laufenden halten Danke
  9. Hab das bereits heute sehr lange ausprobiert aber da tut sich nichts. Kann es vielleicht noch sein das es Scheiben gibt die diese Funktion garnicht haben und die evtl. eine Falsche bestellt haben und die trotzdem verbaut haben? Danke
  10. Aber das Problem kann man wahrscheinlich nur überprüfen wenn die Scheibe draußen ist oder? Bin mir 100% sicher das es vor dem Scheibentausch funktioniert hat, Danke
  11. Hallo Leute, hab leider mit der Suchfunktion nichts gefunden. Habe bereits vor 3 Wochen meine Windschutzscheibe gewechselt wegen Steinschlag. Heute hat es bei uns in Österreich sehr stark geregnet und mir viel auf das die Scheibenwischerautomatik nich funktioniert. Könne es sein das ich etwas falsch mache oder haben die etwas vergessen anzuschließen. Hebel einmal nach oben:Scheibenwischer manuell Hebel in Standartposition:Aus Hebel einmal nach unten müsste die Automatik sein oder? Muss man evtl. am Habel am Drehrad etwas einstellen? Bin über eure Antworten sehr dankbar. Vielen Dank Gruß Frank
  12. Also sie meinten das ist viel zu schwer.Natürlich ist ein Golf nicht mit einem IS 220 zu vergleichen :-) Mir kam es nur erstmals sehr schwer vor weil ich zuerst nur eine von einem Alfa Romeo 156 in der Hand hatte.Ja ist eine Stahlscheibe. Dann is ja gut wenn die Originale genause schwer ist. Also preislich sind mir beide Scheiben mit Versand auf 91,00 Euro gekommen.Dachte weil der Preis sehr gut ist das es bei Brembo auch Gewichts und Qualitätsunterschiede gibt.Billig waren meine ja auch aber wie mann weiß passt bei Brembo eben die Qualität. Vielen Dank Gruß Marco
  13. Vielen Danke für die schnelle Antwort. Hab jetzt schon mit ein paar Leuten gesprochen die jedoch einen VW Golf 4-5 fahren und die meinten das kann nicht sein. Dann bin ich ja erleichtert. Gruß Marco
  14. Hallo Leute, hab heute meine neuen Bremsscheiben von Brembo bekommen. Gleich stellte ich fest das die Schachtel sehr schwer ist. Auf der Waage dann hab ich mal dumm aus der Wäsche geschaut.7,3 KG das Stück. Scheiben sind innenbelüftet aber nichts besonderes. Werde sie erst in 2 Wochen tauschen Kann es vielleicht sein das sie mir billige Bremboscheiben angedreht haben die keiner braucht oder haben die Originalen auch dieses Gewicht? Danke schon mal. mfg marco
  15. Vielen Dank für eure zahlreichen Antworten. Bleibt mir der Weg zum freundlichen ersparrt und ich geb mir keine blöße. Danke und einen schönen tag noch. mfg marco