Hagen

Mitglied
  • Content Count

    40
  • Joined

  • Last visited

Community Reputation

1 Neutral

About Hagen

  • Rank
    kommt öfter vorbei

Profile Information

  • Fahrzeug
    Lexus LS 430
  • Land
    Deutschland
  • Standort
    Hagen
  • Interessen
    Immobilien
  • Geschlecht
    Männlich

Recent Profile Visitors

380 profile views
  1. Danke für die Idee Mit Massefehler meinte ich einen nicht in genügender/ wechselnder Größe fließenden Strom... beeinflusst von Witterung und Ladezustand der Batterie Gute Abend... oder bis später 🙂
  2. Hallo mal wieder und danke für eure Hilfe, sorry für die nachrichtenlose Zeit - der Motor macht weiterhin unregelmäßig seine Mucken, außerdem gibt es bei kaltem Getriebe nahezu keinen Vortrieb... wie Standgas... Also: kalter Zustand: runder Motorlauf - auf den ersten Metern wenig Vortrieb, nach 20/30 Metern kommt man vom Fleck, nach ein paar hundert Metern alles OK warmer Zustand: gelegentlich unrunder Lauf, welcher ab ca. Drehzahl 1000 nicht mehr bemerkbar ist - Getriebe schaltet weich, manchmal nicht passend so dass scheinbar der 5. nicht in 4. schalten will - gibt man mehr Gas schaltet er dann doch ab ca 2.500 U/min runter in 4 oder 3 und es geht ab Mittlerweile habe ich einen Massefehler im Verdacht - ein Marder war bei mir - leider konnte ich bisher (falls es diesen Fehler gibt) in diesem Auto kein angenagtes Kabel entdecken - Lichtmaschine und Keilriemen sind neu und ich meine (als absoluter Laie) dass sowohl die Witterung als auch der Ladezustand der Batterie Einfluss auf das Fahrverhalten haben.- ist halt alles unregelmäßig. Vor kurzem wurde durch Sturm meine Heckscheibe geschreddert plus ein paar kleinere Beulen und der Wagen stand bis zur Lieferung derselben mehr als 3 Wochen in einer Werkstatt. ---- da der Wagen fahren muss, überlege ich ihn abzugeben --- täte mir sehr sehr leid --- durch den Versicherungsschaden habe ich ein verbindliches Kaufangebot von etwa 3.500 € Grüße ins Forum
  3. Moin Habe einige Sicherungen kontrolliert, nicht alle,manche saßen fest plus viel Regen - schlechte Kombi Auf den ersten Blick sind alle i.O. Sobald ich Zeit habe melde ich mich wegen dem Ergebnis Schönen Abend
  4. Danke für die Nachricht - Wo ist der Stecker? (Ziehen bei kaltem Motor? So hat es der GS- Mann gemacht. Bei warmen Motor stellte er bei ihm nicht zurück) - wäre daher ziehen bei warmen Motor nicht grundsätzlich besser da dies ja ehr der Dauerzustand ist - Woher weiß ich ob der Stecker die Fehlerquelle ist und nicht der Steller? (Gucke mir den Stecker natürlich genau an und insb. die Kontakte) - Hast Du diesen auch getauscht? Danke schon mal im voraus und Grüße
  5. Vvti Ventisteuerung Hallo liebe Leute, In einem anderen Forum hat einer sein Problem mit einem GS 430 lösen können indem er einfach die Ventilsteuerung durch Abziehen des Steckers ausschaltete. Erst ab etwa 4000 U/Min machte sich die Maßnahme bemerkbar, da weniger Leistung zur Verfügung stand. Übergangsweise wäre mir das Schnuppe - 4000 Drehungen fahre ich fast nie. Meinung?
  6. kleine Ergänzung: Fazit: Wasser gespült (gegen Ablagerungen und falsche Anzeigen), Ventil getauscht - Temperatur, Heizung... alles (in diesem Zusammmenhang) gut - jetzt wollte ich die Kerzen tauschen gegen ruckeln .... aber Fehlerauslese... s.u./neues Thema Danke für den Hirnschmalz bis hierher neues Thema: Ventilsteuerung - Nockenwellenversteller - Fehlerausleseprotokoll
  7. Hallo liebe Leute, der Motor ruckelt, nicht immer, aber zumeist. Dies fällt erst bei erwärmten Motor auf, bzw. wenn die Leerlaufdrehzahl reduziert ist. Bei warmen Motor und mehr als (so etwa) 1.000 U/min bemerke ich es nicht - dafür deutlich bspw. vor einer Ampel - manchmal läuft er allerdings auch gut. So habe ich ein Fehlerauslesegerät besorgt und ff Ergebnis bekommen: ------------- ------------------------ 16.1.2019: Motor Fehler Code: OBD: P0300 Fehler Erklärung: Beliebiger/mehrere Zylinder - Fehlzündung festgestellt Fehler Code: OBD: P0301 Fehler Erklärung: Zylinder 1 - Fehlzündung festgestellt Fehler Code: OBD: P0303 Fehler Erklärung: Zylinder 3 - Fehlzündung festgestellt Fehler Code: OBD: P0305 Fehler Erklärung: Zylinder 5 - Fehlzündung festgestellt Fehler Code: OBD: P0307 Fehler Erklärung: Zylinder 7 - Fehlzündung festgestellt Fehler Code: OBD: P0155 Fehler Erklärung: Beheizte Lambdasonde 1, Zylinderreihe 2, Heizregelung - Fehlfunktion Stromkreis Fehler Code: OBD: P1346 Fehler Erklärung: Zündspule Leistungsendstufe 3 Kurz nach B + Fehler Code: OBD: P1349 Fehler Erklärung: Zündspule Leistungsendstufe 2 Leerlauf Fehler Code: OBD vorläufiger Code: P0300 Fehler Erklärung: Beliebiger/mehrere Zylinder - Fehlzündung festgestellt Fehler Code: OBD vorläufiger Code: P0301 Fehler Erklärung: Zylinder 1 - Fehlzündung festgestellt Fehler Code: OBD vorläufiger Code: P0303 Fehler Erklärung: Zylinder 3 - Fehlzündung festgestellt Fehler Code: OBD vorläufiger Code: P0305 Fehler Erklärung: Zylinder 5 - Fehlzündung festgestellt ----------------- -------------------- 17.1.2019 Motor Fehler Code: DTC0P0300 Fehler Erklärung: Zufall / mehrere Zyl. Fehlzündung erkannt Fehler Code: DTC0P0301 Fehler Erklärung: Zyl. 1 eine Fehlzündung detektiert Fehler Code: DTC0P0303 Fehler Erklärung: Zyl. 3 Fehlzündung erfaßt Fehler Code: DTC0P0305 Fehler Erklärung: Zyl. 5 Fehlzündung erfaßt Fehler Code: DTC0P1349 Fehler Erklärung: Variables Ventilzeitgebungssystem Dysfunktion Bank 1 ✗ Motorelektronik Fehler Code: DTC0P0300 Fehler Erklärung: Zufall / mehrere Zyl. Fehlzündung erkannt Fehler Code: DTC0P0301 Fehler Erklärung: Zyl. 1 eine Fehlzündung detektiert Fehler Code: DTC0P0303 Fehler Erklärung: Zyl. 3 Fehlzündung erfaßt Fehler Code: DTC0P0305 Fehler Erklärung: Zyl. 5 Fehlzündung erfaßt Fehler Code: DTC0P1349 Fehler Erklärung: Variables Ventilzeitgebungssystem Dysfunktion Bank 1 ---------------------- ------------------------ Mein Schrauber meinte, dass es nach Ventilsteuerung aussieht. Hat einer von euch da die Kenne? - Nach meiner Recherche müsste der Nockenwellenversteller getauscht evtl. nur gereinigt werden. Auch soll nur der Stecker Probleme die Probleme verursachen können. - Welches Teil (Stecker, Nockenwellenversteller?) muss ich - wo prüfen (Bank 1... re/li ?) - wo/wie ersetzen/reinigen - woher bestellen immer ist irgendetwas... auch im ach so frohem Neuen Jahr und wie immer vielen Dank im Voraus
  8. Gelöst Hallo liebe Besorgte, sorry für die späte Meldung - musste arbeiten. alles ein grosser Irrtum - hier hatte ich Glück - dafür neues Problem ... eine Folge ? der Ausgleichsbehälter und Kühler waren irgendwie verstopft und zeigten falsch an. Nach Wasserspülung ist dieses Riesenproblem gaaanz klein geworden. Nochmals Danke an alle Dafür läuft der Motor jetzt (die meiste Zeit) unrund und ich habe mal Fehler ausgelesen. Mein Schrauber meinte: Nockenwellenversteller --- Ich mache gleich ein neues Thema auf... Immer ist irgendetwas
  9. Mahlzeit Mir fällt gerade durch lange Recherchen noch etwas, evtl wichtiges, wegen der Entlüftungsaktion von mir nicht explizit erwähntes ein. Im Stand bleibt die Temperaturanzeige bei laufendem Motor konstant und ewig in der Mitte wo sie hingehört. Bei kaltem Motor und Fahrt steigt sie langsam an und bleibt eine Weile (ca 10 Minuten) im normalen Bereich. Dann geht die Anzeige 2-5x hoch bis vor den roten Bereich und wieder runter bis normal oder etwas darüber. Erst dann geht es evtl. ab in den roten Bereich. Der Anstieg (von knapp über normal bis in rot) vollzieht sich dann innerhalb von 30 Sekunden (def Temperaturfühler?) Bitte nochmal die Köpfe rauchen lassen anstatt die Motoren Viele Grüße
  10. Wieder etwas Neues zur Analyse: Musste heute ca 20 Minuten fahren (innerstädtisch max 2.000 Umdrehungen). Temperaturanzeige nach wie vor bis in den roten Bereich und wieder herunter. Wenn man aber die Klima bzw. Automatik ausschaltet, wird FEUCHTE warme Luft am die Scheibe gepustet und das schon im Motorraum wahrgenommene Gurgeln ist auch ganz leise an der Windschutzscheibe im inneren zu hören. Ist dort, im Bereich der Windschutzscheibe ein Wärmetauscher, Filter, Schläuche... eben etwas mit möglicher Undichtigkeit. Der Defroster/ Belüfter der Scheibe...? Und nochmal nochmal nochmal Danke
  11. Nee... bloß nicht/hoffe ich mal nicht... keine Blasen im Ausgleichsbehälter... kein Qualm - Irgendein Schlauch zwischen Motor und Trennwand den ich nicht gesehen habe Grüße in die Runde
  12. Zum Fest großer Mist Die Temperatur steigt nach wie vor bis in den roten Bereich. Das Kühlmittel läuft ohne Ventil. Ich weise nochmal auf das Glucksen/ganz leises sprudeln im Motorraum unter der Windschutzscheibe hin - möglicherweise wichtig... oder kann es sein, dass Druck auf dem System, also durch das Ventil gesteuert, sein muss? Noch mehr Ideen? Noch einen schönen ersten Weihnachtstag
  13. Oje Das Ventil passt nicht (original hat so ca. 70, das gelieferte etwa 50 mm Aussendurchmesser). Also habe ich das innere komplett entfernt und nur die Dichtung des Gehäuses belassen - glücklicherweise war dies zu trennen. So werde ich die nächsten Tage mit "offenen" Kühlkreislauf fahren. Auch wenn das Ventil als passend deklariert ist... darauf verlassen kann man sich offenbar nicht Allen ein frohes Fest