Hydrum

Mitglied
  • Gesamte Inhalte

    44
  • Benutzer seit

  • Letzter Besuch

  • Days Won

    1

Hydrum last won the day on 21. Juli

Hydrum had the most liked content!

Ansehen in der Community

2 Neutral

Über Hydrum

  • Rang
    kommt öfter vorbei

Profile Information

  • Fahrzeug
    GS 450h S19
  • Land
    Deutschland
  • Standort
    Neustadt an der Weinstraße
  • Geschlecht
    Männlich

Letzte Besucher des Profils

446 Profilaufrufe
  1. Hydrum

    Geräusche aus dem Motorraum

    Bin leider noch unterwegs und konnte bisher nicht mit der Werkstatt sprechen wegen Testfahrt etc. Mir ist wegen dem Bremsenthema aber noch etwas eingefallen: Die Bremsen wurden zuletzt Ende 2016 / Anfang 2017 neu gemacht. Laut Werkstatt sieht augenscheinlich auch alles super aus. Aber: Ich erinnere mich, dass hier damals Beläge (und auch Scheiben, zumindest vorne) verbaut wurden, die -nicht- original von Toyota waren. Ich meine, dass erst überall Brembo-Beläge draufgekommen sind und vorne dann wegen Problemen gegen ATE getauscht wurde. War halt das, was die Werkstatt ohne Zulieferer für Lex. beziehen konnte. Habe zu dem Fehlerbild mal etwas recherchiert, und speziell in BMW-Foren einige ähnliche Fälle gefunden. Dort ist wohl insbesondere ATE häufig für schlechte Ersatzteilqualität bei den Bremsen aufgefallen, was nach einigen Tausend km zu verzogenen Scheiben geführt hat, und damit auch zu "Ruckeln" (insb. wenn die Bremsen warm sind). In den Foren wurde eindringlich dazu geraten ausschließlich OEM-Teile zu verwenden, die in den Fällen dann auch meistens die Lösung waren. Ich bin kein Mechaniker, aber rein von der Sache her könnte ich mir fast vorstellen, dass, wenn nach einer stärkeren Bremsung -richtig- warm, die Scheibe so verzogen ist, dass die Beläge stellenweise leicht schleifen bzw. nicht richtig lösen und daher dann auch diese kurzzeitigen Nachwehen kommen (beim Rollen und insb. Beschleunigen), bis die Bremse kurz danach wieder abgekühlt ist. Nur so eine (fachlich unklare) Idee... 😊 Hat jemand mit nicht-OEM-Bremsteilen (von ATE, Brembo o.ä.) Erfahrungen gemacht bei Lexus, oder sogar speziell beim GS? Werde jetzt auf alle Fälle mal bei der Werkstatt anstoßen, dass die Scheiben vermessen werden...
  2. Hydrum

    Geräusche aus dem Motorraum

    Bremsflüssigkeit lasse ich mal prüfen, Fehlermeldung gibt's (und gab es) aber keine. Reifen sind auf allen Vieren die gleichen, 245/40 ZR 18 97Y, Nexen N 8000 XL, vorne ca. ein Jahr drauf und hinten einige Monate (Problem ist aber schon vor den neuen Reifen hinten aufgetreten). Bremsscheiben oder -beläge hatte ich auch in Verdacht, allerdings sollte das dann doch nur beim Bremsen auftreten, oder? Leider besteht das Problem in leichter Form aber auch manchmal noch nach dem entsprechenden Bremsen (dann beim Rollen) oder auch (deutlicher spürbar) beim Beschleunigen. Das wiederum ist mir aber erst aktuell aufgefallen, könnte sich also erst "entwickelt" haben. Daher war meine ursprüngliche Vermutung auch, dass die Bremse festsitzt, aber das ist lt. Werkstatt (leider?) nicht der Fall. Wegen Lager/Querlenker spreche ich die Werkstatt nochmal an (hätte aber ganz aktuell bei der HU auffallen sollen, als auch der undichte Stoßdämpfer hinten festgestellt wurde). Schnelle Kurvenfahrten (oder überhaupt höhere Tempi >160) sind seit dem Reifenwechsel hinten äußerst schwammig, was ich aus dem Grund aber zunächst mal auf die neuen Reifen geschoben habe. Werde aber tatsächlich mal den Werkstattmeister mit auf die Autobahn bitten, damit er sich von den ganzen Punkten ein Bild machen kann - guter Einwand, danke. "Surren": Lichtmaschine hatte ich, ohne mir Gedanken zu machen, vom Riemen interpretiert, weil dabeistand ("fuer Luefterrad und Drehstromgenerator"). Stimmt, beim HSD läuft das ja über die MGs... Feststellung: In "P" kann man den Verbrenner je nach "Stage" vom Hybridsystem ja etwas höher drehen lassen (schätze mal bis 2,5t rpm), da hört man dieses Geräusch nicht raus. Wo es wiederum extrem deutlich ist, ist bei der Nutzung der Motorbremse über "S" (also beim Fahren). Das deutet insgesamt tatsächlich irgendwie auf Getriebe oder Differential hin... Ist wie gesagt sowieso angedacht, insofern: Könnte ich den Wechsel vom Getriebe- und Differentialöl "bedenkenlos" bei meiner freien Werkstatt beauftragen? Grundsätzlich machen die das, sind aber spezialisiert auf VW. Gibt es da etwas Außergewöhnliches zu beachten bzw. müsste ich da (neben dem Getriebeölfilter) noch etwas ordern? Ich weiß, dass einige speziell dafür zu Sergej/Recing fahren, daher meine Frage.
  3. Hydrum

    Geräusche aus dem Motorraum

    Leider nicht, den "Ruck" vom Gangwechsel bei ca. 100 km/h kenne ich gut. Ich meine richtiges Ruckeln/Wackeln, also auch konstant und wirklich so lange wie man bremst (nicht nur für einen Moment). Vielleicht etwas vergleichbar mit ABS-Eingriffen, die es aber natürlich nicht sind. Getriebe-/Differentialöl steht aber unabhängig davon trotzdem mal auf dem Plan, ist sicher nicht verkehrt. Hybrid-Check wäre mal eine Idee, danke. Ich vermute aber fast, dass das eher nicht mit dem Hybrid zusammenhängt, da das ja drehzahlgebunden auftritt. Aber einen Versuch ist's das ansonsten natürlich wert.
  4. Hydrum

    Geräusche aus dem Motorraum

    Ich wärme das Thema von letztem Jahr nochmal auf. Nachdem inzwischen einiges gemacht wurde, war das leider noch nicht ganz erledigt, plus einem neuen (anderen) Problem. Das "turbinenartige Geräusch", das mit der Beschleunigung/Drehzahl korreliert, ist noch aktuell. Heißt: Im normalen Fahrbetrieb hört man nichts. Bei leichter Beschleunigung nimmt man ein Surren wahr, das mit höherem Leistungsabruf bzw. höherer Drehzahl immer lauter wird. Nach längeren Autobahnfahrten (50-100 km) ist ab und an mal Ruhe. Fällt einem allgemein wohl nur durch das CVT nicht so sehr auf, weil man dadurch oft mit niedriger Drehzahl fährt. Inzwischen wurde eigentlich alles fachgerecht erledigt, was hier mal im Raum stand: Zündkerzen, Keilriemen, Wasserpumpe, Ölwechsel (2x) Was kommt noch in Frage? Generator/Lichtmaschine? Es hängt ja sonst nicht viel dran, was an die Drehzahl gekoppelt ist... Zweite (neue) Sache: Vor einigen Wochen ist mir aufgefallen, dass sich der Wagen nach mittelstarken Bremsvorgängen (z.B. beim Runterbremsen von ~160 km/h zur Abfahrt hin) schüttelt bzw. dann beim Bremsen selbst sogar relativ stark. So, als würde plötzlich irgendetwas in Reifennähe eiern, das hört man i.d.R. dann auch (erinnert an ein defektes Radlager). Fährt man kurz normal weiter ist wieder alles bestens... Skurril: Ganz aktuell hatte ich das Phänomen dann auch beim Beschleunigen bei solchen Geschwindigkeiten, analog zum Bremsen. Laut der (freien) Werkstatt sieht allerdings alles super aus (ich habe auch darum gebeten, speziell die Bremsen bzw. die Gleitbolzen zu kontrollieren). Nur ein Stoßdämpfer hinten ist etwas undicht (die werden jetzt so oder so beide getauscht). Aber kann das alleine der Grund sein? Ich hätte jetzt behauptet, dass ein verschlissener Stoßdämpfer -sofort- zu komischem Fahrverhalten führt, und nicht, wie hier, erst nachdem für einige Sekunden "ein"gebremst wurde.
  5. Hydrum

    Steuerkette nach 230000km getauscht!

    Wen's interessiert, so klingt der Spaß... war heute allerdings schwächer/kürzer als sonst, vielleicht durch die enorme Außentemperatur. 20180804_175706.mp4
  6. Hydrum

    Steuerkette nach 230000km getauscht!

    Ich spinne vielleicht nur, aber wie stark hört man den Kettentrieb am 450h normalerweise? Da ich in dem Zusammenhang jetzt mehr darauf achte, fallen mir die Kettengeräusche bei offenem Fenster schon extrem auf (speziell im Leerlauf und bei geringer Last/Drehzahl). Nimmt man das normalerweise nur nicht wahr?
  7. Hydrum

    Steuerkette nach 230000km getauscht!

    Öl hat in all den Jahren nie auch nur ein Tropfen gefehlt (zuletzt wieder vor einer Woche kontrolliert). Fahrprofil überwiegend eher Kurzstrecke (Stadt und Landstraße), wobei zeitweise auch mal mehr Autobahn dabei war. Hat aktuell ca. 140t km hinter sich.
  8. Hydrum

    Steuerkette nach 230000km getauscht!

    Ich bin mal so frei das Thema nach ein paar Monaten wiederzubeleben, bin über einen anderen Thread darauf aufmerksam geworden. Mich interessiert das nämlich sehr, da ich dieses starke Rasseln beim Start auch habe. Mir wurde mal in einer freien Werkstatt gesagt, dass das "normal" oder zumindest unkritisch wäre - das hört sich m.M. aber echt ungesund an... Inzwischen bei jedem "Kaltstart" (> 12h Standzeit) rasselt die Kette ganz extrem für 1-2 Sekunden. Das war früher (natürlich) überhaupt nicht und ist erst in den letzten 1-2 Jahren Thema geworden, seither gefühlt aber viel stärker als damals. Nach dem Kaltstart mit Rasseln kann man den Motor auch sofort nochmal abschalten und neu starten, dann bleibt alles ruhig. Öl ist soweit in Ordnung, das Problem war aber ohnehin auch mit dem letzten Ölwechsel nicht besser. Der Fehlercode-Speicher ist leer, da war auch nie was. Ist das doch ein akutes Thema oder wie ist das einzuschätzen?
  9. Hydrum

    GS450h S19 Getriebe

    Was genau hinsichtlich der Steuerkette? Die Info ist mir neu, daher wär's interessant zu wissen 🤨
  10. Hydrum

    GS450h S19 Getriebe

    Ich bin nicht sicher, ob das als simulierte manuelle Gangwahl gedacht ist. Erinnere mich dunkel, dass das im Handbuch als quasi-Bergabfahrhilfe beschrieben ist, wenn bei längeren Abwärtsfahrten die Batterie voll ist (also nichts mehr rekuperiert werden kann), um dann die Bremsen zu schonen. Kann mich auch irren (Handbuch liegt im Auto, müsste ich morgen mal schauen), aber ich habe das in solchen Situationen daraufhin auch schon so verwendet, funktioniert perfekt. Ansonsten kann ich den Wagen allgemein nur empfehlen. Falls einen das Fahren ohne Gangwechsel am Anfang irritieren sollte, will man das nach kurzer Gewöhnungszeit bei entspannten Fahrten nicht mehr missen 😉
  11. Hydrum

    Tempomat ohne Funktion

    "READY" leuchtet hoffentlich immer beim Fahren 😉 Aber "CRUISE" sollte aufleuchten, wenn man den Tempomatknopf betätigt
  12. Hydrum

    Neue Endtöpfe

    Nur kurz zur Info, weil ich das gleiche Spiel auch aktuell hatte/habe mit den Endtöpfen (hier aber für den 450h). Ich hab ein Angebot von cc-parts eingeholt: Endtopf (1743031540) für 599,00€ und Dichtung (1745131012) für 28,60€, dazu Versand 28,00€, Summe 655,60€ brutto (Versand nach D). Überwiesen am 04.07., wurde gestern (am 11.07.) geliefert, waren also 7 Tage (bzw. 6 nach Geldeingang). Ich denke mal, dass es ziemliche Glückssache ist, ob gerade bei einem Zulieferer sowas Exotisches rumliegt... Bei mir war der Versandaufkleber von einem Toyota-Autohaus drauf (das allerdings lt. Google keinen Lexus-Service anbietet oder zumindest nicht bewirbt).
  13. Mal ohne Fachwissen ins Blaue hinein... hatte ich auch schon, eventuell aber nicht so stark wie bei dir/euch. Das dürfte das Getriebe sein. Ist zwar ein CVT, hat aber beim GS 450h dennoch zwei Übersetzungen. Die lange Übersetzung wird bei ca. 100 km/h geschaltet, die kurze Übersetzung dann wiederum (erfahrungsgemäß) bei 40-50 km/h. Meistens bekommt man davon nicht viel mit, habe aber bei uns auch schon erlebt, dass das auffällig "geruckt" hat (in beiden Richtungen), so dass man sich in dem Moment durchaus fragen konnte, ob das auch wirklich so gedacht war... Wann und warum das mal weniger und mal mehr wahrnehmbar ist, kann ich aber nicht sagen. Könnte einfach technisch bedingt und nicht weiter dramatisch sein. Wenn der Verbrenner bei uns dazuschaltet merkt man auch 20 Mal quasi nichts und beim 21. Mal gibt es einen kräftigen Ruck, das dürfte hier ähnlich sein.
  14. So, hat bei mir doch glatt eine Weile gedauert, bis ich dazu gekommen bin... Habe den Türkontakt abgeschraubt, da ist mir direkt aufgefallen, dass die Befestigungsschraube auch gleich als Masse (über die Karosserie) dient. Und das Gewinde der (schwarzen) Schraube war komplett weiß eingehüllt in feinem Staub, hatte also kaum noch Kontaktfläche... Habe Innen- und Außengewinde mit Caramba eingesprüht bzw. damit von dem Staub befreit. Beifahrertür vorsorglich gleiches Spiel, war aber nicht ganz so schmutzig. Scheint nach einem ersten Test wieder zuverlässig zu funktionieren, mal schauen, ob es dabei bleibt. Danke euch beiden!
  15. Hydrum

    Aussenspiegel

    Bin zum Basteltipp von kincaid noch nicht gekommen (steht auf dem Plan), aber habe über die letzten Wochen einfach das Folgende festgestellt: Die Spiegelabsenkung auf der Fahrerseite funktioniert bei mir abhängig von der eingestellten "normalen" Spiegelposition. Der Spiegel muss relativ weit (eigentlich unbrauchbar weit) nach unten und vom Fahrzeug weg eingestellt sein, dann funktioniert die Absenkung auch zuverlässig. Das ist in der Praxis aber dermaßen niedrig in der Normalstellung, dass ich kein Fahrzeug hinter mir mehr sehen kann, nur noch den Straßenbelag... Stelle ich den Spiegel hingegen "normal" hoch ein, senkt er sich beim Einlegen von "R" immer nur um wenige Millimeter (und zurück bei "D" natürlich); also das bereits geschilderte Problem. Das wiederum scheint er aber nicht sauber zu machen, sodass der Spiegel von Mal zu Mal insgesamt immer weiter nach unten "rutscht". Ab einem gewissen Punkt ist er dann so tief, dass die automatische Absenkung dann normal funktioniert. Aber auch so tief, wie oben beschrieben, dass man nichts mehr sieht... Ist echt skurril, könnte mit der Symptomatik aber durchaus zu der Lösung von kincaid passen.