Jump to content

Herr Q

Mitglied
  • Posts

    56
  • Joined

  • Last visited

  • Days Won

    1

Herr Q last won the day on November 27

Herr Q had the most liked content!

Profile Information

  • Fahrzeug
    IS200 Sportcross
  • Land
    Deutschland
  • Standort
    MUC
  • Geschlecht
    Männlich

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Herr Q's Achievements

Contributor

Contributor (5/14)

  • Dedicated Rare
  • Reacting Well Rare
  • First Post
  • Collaborator
  • Conversation Starter

Recent Badges

5

Reputation

  1. Ich sag's dir, es war auch für mich ein Theater... Hier auch die Fotos: das fliederfarbene Kästchen in der Fuse Box an der Batterie unter der Motorhaube isses, aufm zweiten sieht man die Teilenummer.
  2. ...oder einfach selber anschliessen und dem Nachbarn ned vertrauen (nicht nur beim Thema Auto) 😛
  3. Servus beinand, vorneweg: es gibt gute Nachrichten 🙂 Der Lex lebt!! Von einem auf Toyo/Lex spazialisierten Mechaniker habe ich den Tipp bekommen, das Relais vom Anlasser zu prüfen. Mit nem Kumpel (Elektrotechniker) das Relais ausgebaut und dann 'trocken' getestet - kein Stromdurchfluß. Dann das Relais mit Kabeln übergangen und da hat der Anlasser sofort gedreht 😃, ohne dass man überhaupt am Zündschloß gedreht hat... Der Rest der Story ist bekannt - das Teil über nen befreundeten Toyota MA für 77€ Mitarbeiterpreis anstatt regulär 128€ bestellt, gestern verbaut und endlich wieder mobil bei diesem unchristlichen Wetter 🥶 Der ganze Spaß hat mich knapp 100€ gekostet und vieeeele Nerven. Ein schönes WE allen und passt verdammt gut auf bei der Starthilfe!!
  4. Heute wieder am Lex geschraubt und paar Sachen ausgetestet... und ich verrate euch nur eins: es ist weder der Anlasser noch dessen Magnetschalter, den beiden geht's gut. Ich hoffe, den tatsächlichen Übeltäter mit 99% Wahrscheinlichkeit ausgemacht zu haben. Ich halte die Sache aber auch für mich a bissl spannend 😉 - ein Teil ist bei Toyota bestellt und wird spätestens am WE verbaut und ich hoffe, damit ist die Sache erledigt. Ich melde mich dann...
  5. So... die 120A Sicherung ausgetauscht und der Wagen springt auch mit Starthilfe (diesmal korrekt angeschlossen) immer noch ned an 😞 Dann den Wagen angeschoben und der ist sofort angesprungen, anschiesslich 20 km über Land gefahren, alle Stromverbrauch gecheckt - alles funktioniert, keine Check Engine Warnung, gar nix. Er fuhr sich ganz normal, wie immer! Zu Hause angekommen, Motor aus und danach wieder versucht zu starten... TOD, der Anlaser wollte einfach nicht drehen. Jetzt die Frage: hat der Anlasser eine eigene Sicherung? Oder kann es sein, dass er damals beim Fremdsarten einfach einen Klacks abbekommen hat? Oder isses vielleicht die Batterie, die schon schwach war und damals durchs falsche Anschliessen den Geist komplett aufgegeben hat? Wo könnte man weiter ansetzen? Hiiiilfe 😧
  6. Danke für ermunternde Worte und die paar Tipps. Der Plan ist jetzt, am WE die 120A Sicherung zu tauschen und dann schauen wir weiter... Ich hoffe, dass es damit erledigt ist 🙏 Das grösste Problem dabei ist, die innere 'Wanne' aus der Sicherungen-Box zu lösen, um an die Schrauben der grossen Sicherung zu kommen (Ab 50A müssen Sicherungen verschraubt und nicht nur gesteckt sein). Es gibt da 8 Clips, die es zu lösen gibt - das wird bestimmt 'n Heidenspaß... 🤨 Ich werde dann berichten.
  7. Servus zusammen, ich brauche eure Hilfe für meinen geliebten Lex 😪 heut in der Früh ins Auto rein (IS 200 SC 2004' Serienzustand), Schlüssel gedreht - Lämpchen an, Anlasser kurz gedreht, danach nix mehr. Auf die schnelle 'nen Nachbarn um Starthilfe gebeten, Autos angeschlossen und als nach paar Minütchen aufladen an meinem Auto alle Blinker dauerhaft!! angegangen sind, wusste ich, dass was gehörig falsch gelaufen ist... Nun, der liebe Herr Nachbar hat die Kabel an seinem VW falsch angeschlossen, also rot an - und schwarz an + 😳 Anschliessend ging natürlich gar nix mehr... dann alle Sicherung in der Fuse Box rechts im Motorraum geprüft: 2x20A und 1x15A durchgebrannt, wie auch die Hauptsicherung mit 120A. Der danach herbeigerufene ADACler hat dann die kleineren 3 Sicherungen ausgetauscht und mit nem Kabel die 120A 'übergangen' und versucht an einem Akkubooster hängend den Lexi wieder zu starten - leider ohne Erfolg. Seiner Meinung nach ist da mehr kaputtgegangen. Mein Plan ist dennoch, nochmal alle Sicherungen zu checken und die grosse 120 A bei TOYOTA zu bestellen und selber zu verbauen und dann noch mal einen Versuch zu wagen... Kennt jemand von euch so nen Fall? Was muss ich da sonst noch checken ausser den weiteren Sicherungen im Beifahrerfussraum? Was könnte sonst noch nen Schaden abbekommen haben? Wenn's der ECU ist, isses natürlich ein Totalschaden 😖🔫 Ich liebe den Wagen wie keinen anderen und wollte den noch ca. ein Jahr fahren und jetzt das hier 😭 Ich bin euch für jeden Rat dankbar. Vielleicht kennt sogar jemand von euch einen Fachmann für Elektrik, der Toyos/Lex kennt in München? Direkt zu Toyota/Lexus zu gehen, will ich eher vermeiden aufgrund der durchwachsenen Erfahrungen mit den Münchenern authorisierten Servicestationen... und den natürlich zu erwartenden hohen Kosten. Gruss A.
  8. Ich kann mich hier nur anschliessen. Michelin bin ich auf vielen Autos gefahren, von 15'' bis 19'' und das war der einzige Reifen von vielen, mitm ich IMMER zufrieden war. Fahre selbst zur Zeit den Pilot Sport 3 schon die vierte Sommersaison, die wird aber die letzte sein - finde ich für einen sportlichen Reifen vollkommen i.O. Jetzt würde ich auch ohne große Bedenken zu PS4 greifen.
  9. Cool, danke! Bei der Besichtigung muss ich dann wohl unter die Sitze 'kriechen' und mir das anschauen.
  10. Servus zusammen, fahre zur Zeit einen IS200 SC als Limited also mit Leder inkl. Sitzheizung und el. Verstellung. und spiele mitm Gedanken auf einen IS300 zu wechseln. Ich habe einen ins Auge gefasst, allerdings in Basisausstattung d.h. mit manuellen Stoffsitzen ohne Sitzheizung. Daher die Frage: ist die Verkabelung für E-Sitze inkl. Sitzheizung immer vorhanden, so dass ich einfach Plug&Play die Ledersitze inkl. Sitzheizung von meinem IS200 in den neuen einbauen kann? 🤔 Zweitens: passt die Serienfelge 16'' über die Bremse des IS300? BTW: erst heute ist mir aufgefallen, dass die Bremsscheiben hinten grösser als die vorderen sind... auf jeden Fall interssant und noch nie so was gesehen.
  11. Das wäre echt bitter, wenn es durch reine Sonneneintrahlung hervorgerufen wird... Dann wäre das doch ein klarer Garantie- bzw. Kulanzfall. Vielleicht können hier einige FL Fahrer etwas dazu beitragen, ist es bei euren ISes auch der Fall?
  12. Ist es bekannt, ob das Problem nur vorfacelift Modelle betrifft oder auch nachm FL?
  13. Dieses Fahrzeug stammt zu 99% nicht vom deutschen Markt!! Muss natürlich kein Auschlusskriterium sein 😛 Diese Aussagen beziehen sich dementsprechend nur auf DE Spezifikation: - Es ist KEIN Luxury, weil kein voll adaptives LED-Licht und keine Memory-Sitze (zumindest in DE) - Es ist auch DEFINITIV kein F-Sport, weil keine Sportsitze und kein LFA-Tacho und kein Mesh-Grill. In jedem Markt hatte der F-Sport Sportsitze und den LFA-Tacho, wie auch den Mesh-Grill - Es ist warscheinlich ein Executive mit optionalem Leder, Schiebedach. Was wiederum komisch ist, ist die Sitzbelüftung...🤔 (die gab's in DE nur im Luxury und F-Sport) Sorry, aber für ich mich schaut der Wagen sehr verdächtig und unschlüssig aus. Die nicht originalen Felgen und die nachgebastelte Spoilerlippe verstärken nur diesen Eindruck! Ich kann nur zu 100% bestätigen, dass der Wagen nicht der deutschen Spezifikation entspricht. Oberste Vorsicht und Skepsis ist bei diesem Angebot geboten, um so mehr als dass die Beschreibung einen F-Sport sugeriert, was zweifelsohne nicht der Fall ist!
  14. Das ist auch so laut Händler, ABER wie erwähnt, ich bin einen Sportline mit manuellen Sitzen gefahren und er hatte diese Einstiegshilfe mit der aut. Lenkradverstellung bei Zündung an/aus.
×
×
  • Create New...

Important Information

Privacy Policy