Cupra

Mitglied
  • Content Count

    16
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Cupra

  • Rank
    Probezeit bestanden

Profile Information

  • Fahrzeug
    Lexus IS 250
  • Land
    Deutschland
  • Standort
    Düsseldorf
  • Geschlecht
    Männlich

Recent Profile Visitors

236 profile views
  1. So...gebe euch gerne mein ernüchternden Zwischenstand. Wagen hat neues Öl drin, das vorgesehene 5W30. Leuchte war sofort wieder an...die letzte 3-5 Neustarts aber aus gewesen. Bin mir eigentlich sicher das die sich wieder meldet..mal schauen. Den Wagen habe ich dann nun trotzdem bei Lexus zwecks Fehlerfeststellung abgegeben. Ergebnis: Steuerkette gelängt + alle Versteller kaputt. Kostenvoranschlag über 6000€ und angeblich nur durch Lexus machbar wegen Spezialwerkzeug. Mein Plan ist jetzt noch einige Tage den Wagen zu fahren...vielleicht muss sich das Öl erstmal vernüftig verteilen? Habe seit dem Ölwechsel nur ca. 70 km gefahren. Wenn die Schei55 Leuchte nochmal angeht...geb ich den Wagen dem Händler zurück. Was denkt ihr?
  2. Hallo, danke für die Hilfestellung. Hier ein Update: Auto war bei Meisterserkstatt (nicht bei Lexus). Es wurden die Steuerzeiten mit Spetialwerkzeug überprüft. Dabei würde festgestellt, dass die Kette und der Spanner in Ordnung sind. Es wurde dann Rücksprache mit Toyota gehalten. Toyota gab an das Problem zu kennen und schlägt vor zunächst erstmal das Öl zu tauschen. Irgendein Spezialöl..ich gehe davon aus ein 5w30 wie bereits schon am anfang der geschichte von lexus empfohlen. Sollte dies nicht klappen wird zu allerletzt dann die beiden Vanos auf der Beifahrerseite getauscht...ich berichte wie es dann weitergeht.
  3. Naja...Händler will erstmal wie von seiner Werkstatt empfohlen den Nockenwellensensor tauschen. Ersatzteil ist bestellt. Ich denke mal es muss der Auslasssensor auf der Beifahrerseite sein. Sollte dies nicht helfen...sind die Versteller und/oder Steuerkette dran. Schwer vorstellbar das irgendwas großes kaputt ist..da der Wagen 1a läuft. Aber gut..bin ja kein hellseher.
  4. War jetzt bei der Meisterwerkstatt von Händler (nicht Lexus). Der Meister hat das Auto sich mal angeschaut und angehört etc. Er meinte das die Steuerkette es nicht sein kann..dazu läuft der Wagen viel zu gut...kein rasseln garnichts.... Die Versteller können es evtl. sein.... Er empfiehlt aber dennoch zuerst den Nockenwellensensor auszutauschen. Jedenfalls deutet der Fehler aus dem Fehlerspeicher auf den Nockenwellensenor hin und nicht auf den bereits ausgetauschten Kurbelwellensenor. Die Frage die wir uns jetzt aber stellen...welcher Nockenwellensenor ist jetzt gemeint??? Könnt Ihr mir evtl. helfen? den richtigen Senor gemäß Fehlerspeicher zu finden? Ich behaupte mal das der gemeint ist, welcher Beifahrerseite neben der Benzinhochruckpumpe/Zündspule liegt. Kann das sein? (Zylindergruppe 1, Sensor B ) Vielleicht hat jemand die Teilenr. für mich?
  5. Super! Danke dir! Werde nun den Auftrag erteilen...steuerkette, gleitschienen, kettenspanner und die 4 versteller zu prüfen und evtl. zu erneuern und neues öl 5w30 zu befüllen. Ich denke mal somit ist das Problem "umzingelt". Bitte sagt mir, wenn ich was vergessen habe...
  6. Im Fehlerspeicher steht Zylindergruppe 1, Sensor B. Also doch Versteller 13050 kaputt ? :-S Nächste Woche beginnt die Operation.
  7. Vielen dank schonmal für die guten Hinweise! Ich habe jetzt den Fehlercode von Lexus mal fotografiert. Findest du nicht das das das gleiche ist wie "Position Übereinstimmung zwischen Kurbelwelle und Nockenwelle " ???
  8. War nun bei lexus...die vermuten das die steuerkette gelängt ist..angeblich wegen falschem öl...10w40... Seltsam ist nach wie vor, dass die leuchte nur von start an angeht. Und dann in diesem komischen ryhtmus...ca 10 mal neustart alles gut...danach 3-5 neustarts direkt mit leuchte...dann ca 10 mal ohne... Was soll den jetzt zuerst getauscht werden kette oder versteller?
  9. Du meinst die beiden Nockenwellensensoren? Sorry bin da laie...
  10. Leider hat dies nichts gebracht. Motorkontrollleuchte geht wieder im gleichem Rhytmus wie bereits im ersten Beitrag beschrieben an. Was würdet Ihr jetzt als nächstes machen?
  11. Heut wurde der Kurbelwellensensor erneuert...fehler gelöscht...werds jetzt weiter beobachten und berichten...
  12. Habe heute mal "hingehört" ... meiner Meinung nach alles ganz normal...keine auffäligen Geräusche beim starten... das einzige was halt auffällt ist das klackern der kraftstochhochdruckpumpe genau neben dem im fehlerspeicher gemeldeten nockenwellensensor bank 1 B. Irgendwo hab ich gelesen das evtl. diese dort auf die Nockenwelle schlägt, kann das sein? :-S
  13. OK Danke für den Tipp. Neues Öl 10W40 von Castrol ist jetzt seit ca. 700 km drin. Zu dickflüssig? Davor mein ich war 5W30. Morgen/Übermorgen wird der Kurbelwellensensor gewechselt. Mal schauen ob der evtl. ein ab hat. Wenn die Steuerkette sich längt - bemerkt man das irgendwie? Meiner Meinung nach läuft der Wagen sehr gut..keine Drehzahlschwankungen, Leistung ist auch voll da...
  14. Hmm...wenn die Steuerkette locker wäre..würde die Leuchte doch dauerhaft brennen? Kann es sein das der Nockenwellensensor evtl. mal sporadisch ausfällt? Kann man die Zündspulen hier als Fehlerursache gänzlich ausschließen? Was hat die ESP Leuchte mit dem ganzen zutun? Normal das die automatisch mit der Motorkontollleuchte angeht? Wäre für weitere Überlegungen sehr dankbar..
  15. Batterie ist in Ordnung hat der ADAC geprüft... 10w40 öl von castrol ist neu drin. Klackernde geräusche hört man hinten bei der Beifahrerseite wo der auslass nockenwellensensor ist. Hat auch der adac festgestellt. Ist die steuerkette nicht vorne am motor?