Maxleonding

Mitglied
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Maxleonding

  • Rank
    einmal ist keinmal

Profile Information

  • Fahrzeug
    IS300h F Sport
  • Land
    Österreich
  • Standort
    Leonding
  • Geschlecht
    Männlich

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hi, hat etwas gedauert bis ich es gelöst habe. Mein Versuch das Relais zu reparieren hat leider fehlgeschlagen, da das Problem anscheinend nicht an den Kontakten gelegen ist. Bei meinem Modell gibt es zwei solcher Relais und nach dem Ersatz von einem habe ich keinen Erfolg gehabt, bis ich dann auch das zweite gewechselt hatte. Jetzt läuft wieder alles wie es soll. Danke für den Tipp.
  2. Hallo an alle und einen guten Rutsch ins neue Jahr. Habe seit einiger Zeit immer wieder Probleme mit dem Scheibenwischer. Immer wieder mal funktioniert dieser nicht, nur die schnelle Stufe. Kurz darauf nach einigen Versuchen funktioniert wieder alles samt Sensor. Dann fällt er wider aus. Habe inzwischen den Stecker beim Lenkrad kontrolliert und mit Kontaktspray gearbeitet, der Erfolg dauerte leider nicht lange. Kann mir bitte jemand einen Tipp geben, wie ich den Fehler finden kann? Ist es der Schalter, oder muss ich einen neuen Motor kaufen? Danke im Voraus für eine Ünterstützung.
  3. Gibt es eventuell auch jemanden, der mir einen Anschlussplan oder eine genauere Bescheibung der Anschaltung senden kann? Vielen Dank im Vorsus
  4. Hey Danke bisher, aber etwas genauer wäre super und meiner hat gar kein Navi! Eventuell hat da jemand Details für den Schalter, z.B. Schaltplan Steckerbelegung, o.ä. Gruß Markus
  5. danke, hatte ich schon gefunden, aber wie ist der Schalter angeschlossen? Ist da nur das Signal von der Handbremse am Radio zu trennen, oder da noch was zu beachten. Danke im Voraus
  6. Hi, habe schon sehr viel gesucht, aber bin noch immer fündig geworden. Das fertige Modul von Sonic ist etwas teuer und es sollte doch sehr einfach sein, oder? Wenn man das signal von der Bremse oder vom Tacho vom Radio nimmt, sollte es doch funktionieren, oder gibt es eine Softwarelösung? Kann mir da jemand helfen? Danke im voraus