Xedos-Lexus

Mitglied
  • Content Count

    45
  • Joined

  • Last visited

  • Days Won

    1

Xedos-Lexus last won the day on March 15 2017

Xedos-Lexus had the most liked content!

Community Reputation

4 Neutral

About Xedos-Lexus

  • Rank
    kommt öfter vorbei

Profile Information

  • Fahrzeug
    LS430 F,P; Toyota RAV4 XA3
  • Land
    Deutschland
  • Standort
    NRW
  • Interessen
    Alles austauschen an Wissen über den LS430
  • Geschlecht
    Männlich

Recent Profile Visitors

467 profile views
  1. Richtig, der Empfänger ist nichtmehr nutzbar für mich. Daher habe ich das ganze System stillgelegt da ich kein Fernseh im Auto schaue.
  2. Hallo; villeicht kennt sich ja jemand aus. Als ich meinen LS 430 gebraucht gekauft hatte, konnte mir der Verkäufer auch nichts über den zusätzlichen Kippschalter in der Mittelkonsole sagen. Um dem auf dem Grund zu gehen, habe ich Aufgrund nicht Werksmässiger Kabelverlegung mal die Verkleidung aus dem Kofferraum ausgebaut und staunte nicht schlecht. Siehe Bilder im Anhang. Jedenfalls sieht es so aus, als ob es eine TV-Erweiterung oder ähnliches gibt. Wenn ich den Schalter vorn betätige tut sich aber nichts. Villeicht weiss jemand etwas was das sein kann? Gruss Rene
  3. Villeicht komme ich drauf zurück MfG René
  4. Dann soll es wohl nicht gehen. Ist halt fraglich da die US Versionen über diese Funktion verfügen sollen. Da ist doch nicht ein anderes Steuergerät verbaut wo grad diese Funktion nicht vorhanden bzw vorhanden ist.
  5. Mit der Carista App kann ich auch kein schliessen der Fenster per Fernbedienung einstellen. Ob das die Toyotawerkstatt kann? Aber welche? Oder kann das nur ein Lexusforum?
  6. Hallo Ingo; was hat das mit der Instrumentenbeleuchtung jetzt gegeben? Weiss jemand, ob man einstellen lassen kann dass alle Fenster per Fernbedienung zu zumachen gehen? MfG René
  7. Richtig, durch das mehrmalige tippen an der Teleskopverstellung in normaler Endposition kann man noch was rausholen. Schäden sind mir nur in der Ausgefahrenen Position bekannt. Ich werde diese Positionen aber niemals ausprobieren, aus oben genannten Gründen/Anmerkungen. MfG René
  8. Hallo, wie schaut es aus, war mein Tip erfolgreich, wäre um eine kurze Info Dankbar. MfG
  9. Da ich nicht weiss wie die Position des Lenkrades in den Jeweiligen Endlagen vom System erkannt wird, habe ich zwei Vorschläge bzw. Möglichkeiten: Falls es eine Endlagenabfrage durch Microschalter gibt, dann schauen ob dieser versetzt werden kann. (Sieht aber nicht danach aus). Endlagenabfrage durch Widerstandsveränderung die durch das System berechnet wird, macht es nahezu unmöglich etwas zu ändern. Mein Favorit was ich eher denke dass es das ist wäre die Umdrehungsabfrage der Motorspindel. Hier könnte man die Laufmutter wo die Spindel durchläuft von Hand drehen, (vorsicht nicht zu viel max 2,5 Umdrehungen) entgegen dem Uhrzeigersinn drehen und wieder einsetzen. Zu der tieferlegung: Wo hast Du was eingestellt dass er so tief kommt? Hast Du die Rücksitzflächen ausgebaut um hier auch etwas einzustellen? P.S. schönes Auto, ist ja fast genau wie meiner nur dass meiner Silber ist. MfG René
  10. Hat denn nun jemand selbst Erfahrung gesammelt mit dem Gelakku, bzw hat einen Vergleich zwischen Bleiakku und Gelakku am gleichen Fahrzeug sammeln können? Habe bei meinem LS auch das Problem des leeren Starterakkus. Habe hier die Erfahrung gesammelt, dass der Akku mal am nächsten Morgen keine ausreichende Spannung für den Motorstart hat, mal kann ich nach 4 Tagen Standzeit bei annähernd gleicher Temperatur ( minus 5 bis 8 Grad) ohne Probleme starten. (Akku ist ca. 1,5 Jahre und entspricht der Spezifikation). Danke im Vorraus
  11. Würde mich mal interessieren wie Du das Problem nun gelöst hast. Hast Du die Dämpfer tauschen müssen, oder lag ein anderer Defekt vor? Meiner bewegt sich momentan auch stacksig durch die Gegend, er hoppelt Quasi bei Querfugen bzw. Rinnen. MfG René
  12. Du solltest Deinen Akku mal laden :
  13. Interessant. Warum hast Du den Sub gewechselt, war der alte durch oder einfach nur zu wenig Druck? Was ist das genau für ein Sub den Du Dir geholt hast, passte alles in die alte öffnung hinein als Du den Rand vergrössert hast mit dem Dremel oder hast Du nach unten hin auch gefrässt? Wie ist der Bass mit dem neuem? MfG René