mpiwarz@aol.com

Mitglied
  • Content Count

    36
  • Joined

  • Last visited

Community Reputation

1 Neutral

About mpiwarz@aol.com

  • Rank
    kommt öfter vorbei

Profile Information

  • Fahrzeug
    Lexus RX400h
  • Land
    Deutschland
  • Standort
    Arnsberg
  • Geschlecht
    Männlich

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Was auch komisch ist das wenn der Wagen bei diesem Wetter richtig warm gefahren ist und die HV Batterie grün ist der Motor trotz sachten Gas geben im gestrichelten Bereich immer noch läuft und mir Verbrauch anzeigt selbst beim Bergab fahren ohne Gas zu geben verbraucht er Benzin. Auch wenn ich in der Stadt auf ebener Strecke mit 50km/h unterwegs bin zeigt er momentanverbrauch von über 12 Liter an
  2. So der Verbrauch ist jetzt auf 9,8 runter gegangen. Aber wenn ich schaue was die Rekuperation angeht ist beim bremsen die Anzeige nur minimal im blauen Bereich und auch bei der Abfrage im Gestrichelten Bereich nicht so das meiste. Kann es auch sein das der Lüfter von der HV die Batterie nicht richtig bzw gar nicht kühlt?
  3. Kann mir einer erklären ob bei mir auch alles in Ordnung ist? Hab den Dr Prius mal laufen lassen da ja bei mir bekanntlich was nicht stimmt. Ist meine HV noch in Ordnung? Gruß Michael
  4. Laut Lexus ist mit der Batterie alles bestens. Verbrauch liegt momentan so bei 10,5l.also irgend was kann ja nicht stimmen.
  5. . das hatt meiner am Anfang verbraucht🤗
  6. Und das Ergebnis war dann gut? Oder alles beim alten? Mich ärgert es das der auf einmal so viel Verbrauch hat oder haben die bei der Inspektion was geändert? Laut Werkstatt nein.
  7. Ich hab es versucht aber bei mir geht die Leistungsanzeige noch nicht mal aus dem gestrichelten Bereich raus🤔meiner ist Bj 12/07.Oder geht das bei dem nicht? Der Benziner läuft immer häufiger mit obwohl der Akku voll ist.
  8. Meiner ist übrigens Bj 12/2007.geht das denn da dann auch noch mit dem Anlernen? Der Verbrenner geht selbst bri leichten Beschleunigen an der Ampel mit an daa konnte er damals locker ohne den Verbrenner der Akku ist meist im oberen Bereich.
  9. Aber bei gemischten betrieb sollte das doch machbar sein. Hab es ja vorher locker geschafft und jetzt nicht mehr. Selbst bei Tempo 60 mit ganz wenig Gas sagt mir der Bordcomputer Durchschnittsverbräuche von um die 10 Liter an. Ich war immer begeistert vom Verbrauch das man bei verhaltener Fahrweise den so weit runter bekommen hatt, ok bei Wohnwagen dahinter mit 1700kg nach Dresden aus dem Sauerland waren es bei 100km/h 14,7l aber das war top💪
  10. Ok werde ich mal versuchen. Hängt das dann auch damit zusammen das der Verbrenner öfter mit läuft obwohl man nur im E Modus läuft? Gibt es auch ein Video von dem Anlernen?
  11. Hallo habe jetzt schon eine ganze Menge Kilometer abgespult aber seid einiger Zeit bekomme ich meinen Verbrauch nicht mehr dahin wo ich ihn früher immer hatte. Verbrauch vorher bei normaler Fahrweise um die 7,6l/100 aber seid einiger Zeit bekomme ich den egal was ich mache nicht mehr unter 9,3-9,6l/100.wo kann ich anfangen was zu suchen? Selbst Autobahn nach Cuxhaven und zurück mit anschliesenden Stadtverkehr waren 2017 7,7l/100 Autobahn mit Tempomat und ca 130-140 errechnet 856km und 66,35l aber wie gesagt jetzt überhaupt nicht mehr dran zu denken😒. Reifen sind Sommerreifen. Hoffe ihr könnt mir weiter helfen.
  12. Unf was passiert wenn ich das noch länger gemacht hätte? Und warum wird die Batterie anschließend nicht mehr wieder über bremsen auf geladen?
  13. Hallo habe heute mal dem RX die Sporen gegeben sprich für ca 30 km Vollgas. Dabei habe ich gesehen das die HV sich immer weiter enladen hatt was ja bis dahin verständlich ist. Aber als die Anzeige dann unten bei den letzten 2 Balken angekommen ist und dieses dann violett waren hatte ich schon ein komisches Gefühl doch damit nicht genug ging dann auch noch der letzte Balken an und die Batterie bekam trotzdem keine Nachladung🤔hab dann Angst bekommen und bin vom Gas gegangen. Als ich dann von der Autobahn runter bin war die Anzeige wieder bei 2 violetten Balken beim bremsen ging aber von drr Leistungsanzeige nichts in den CRG Bereich. Ist das alles normal so? Gruß an alle und ich hoffe ihr könnt mir helfen
  14. Gibt es mittlerweile Neuigkeiten vielleicht auch Tips mit LED?
  15. Viel Spaß mit dem neuen 👍👍👍gute Entscheidung