darkzone

Mitglied
  • Content Count

    49
  • Joined

  • Last visited

Everything posted by darkzone

  1. Ich habe mal den Test gemacht und bin mit leuchtender Tankanzeige und Reservekanister im Kofferraum noch 150km weit gefahren. In einer scharfen Kurve hatte er nach dieser Strecke das erste Mal zu ruckeln angefangen. Beim Volltanken gingen ca. 68L rein, daher könnte man sagen, dass beim Aufleuchten noch ungefähr 15L Sprit im Tank sind.
  2. Das Auto möchte mich ärgern. Als ich diese Woche von der Arbeit nach Hause gefahren bin, waren alle Probleme plötzlich wie verschwunden. Kein Getriebekratzen, keine quietschende Kupplung, alles wie es sein soll. Dann war ich einkaufen und als ich nach 20min Standzeit wieder losgefahren bin, kratzte es plötzlich wieder. Am nächsten Morgen auf dem Weg zur Arbeit war wieder alles weg. Mittlerweile ist es etwas wie Roulette, meistens läuft er ohne Probleme, dann tritt es spontan (meistens nach kurzer Standzeit und nicht abgekühlt) wieder auf. ZMS und Getriebe würde ich bei diesen Symptomen mittlerweile ausschließen. Ich bilde mir ein zeitweise komisches Gefühl in der Kupplung ein, dass sich der Schleifpunkt verschiebt. Ich werde wohl als günstigste Möglichkeit einmal den Nehmerzylinder austauschen und das System komplett entleeren und durchspülen. Wenn das nichts helfen sollte wirds wohl an der Kupplung selber liegen?
  3. Auf dem Video müsste es zu hören sein: Wenn man unter Last bei niedriger Drehzahl die Kupplung tritt, gibt es ein "klonk". Beim normalen Fahren und Gas wegnehmen / geben ist aber alles ruhig und es schlägt nichts. Der Bolzen vom Nehmerzylinder liegt stramm auf der Gabel. Beim Ausbau ist der Kolben auch ein gutes Stück rausgekommen und musste beim Zusammenbau wieder zurück gedrückt werden. Bei allen meinen Autos war das bisher aber so, das sollte doch normal sein?
  4. Ich habe mal ein Video zum auch angesprochenen Problem mit dem Quietschen beim Anfahren gemacht: https://youtu.be/KtwfBcMvGYQ Ich hoffe man kann es einigermaßen hören: Am Anfang ist die Kupplung nicht getreten und man hört Laufgeräusche im Leerlauf aus dem Getriebe, in meinen Augen jetzt nichts ungewöhnliches und das Geräusch hat sich über die gesamte Dauer seitdem ich ihn fahre auch nicht geändert. Danach mit getretener Kupplung hört man nur noch den Motor, das neue Ausrücklager macht dort keine Geräusche mehr. Dann versuche ich mit angezogener Handbremse anzufahren, sprich es ist Last auf der Kupplung. Jetzt hört man ein Rasseln und Quietschen, was definitiv nicht aus dem Getriebe kommen kann da es sich nicht mitdreht. Hat sowas jemand schonmal gehört? Ich vermute also die Wurzel allen Übels im Bereich der Schwungscheibe und / oder der Kupplung. Was vielleicht noch von Belang sein könnte ist das Phänomen, dass die Kupplung seit Anfang an phasenweise rupft und das schwer zu reproduzieren ist. Oft ist es nicht davon abhängig, ob der Wagen warm oder kalt ist. Jedoch ist mir aufgefallen, dass das Rupfen nach höherer Belastung (z.B. im Anhängerbetrieb) deutlich zunimmt und beim Anfahren der komplette Wagen durchgeschüttelt wird. Danke für eure Mithilfe!
  5. Das Getriebe auszutauschen ist sicherlich die einfachste und schnellste Möglichkeit. Eine Schaltwegsverkürzung ist nicht drin, antriebsseitig ist die Kiste komplett original. Auch bin ich keiner, der mit dem Auto heizt und die Gänge reißt. Ich fahre unter der Woche kurze Strecken mit ca. 5km und sonst nur Langstrecke auf der Autobahn mit 140-160kmh. Wie der Vorbesitzer (Rentner) mit dem Auto umgegangen ist, kann ich natürlich nicht sagen. Es will mir aber nicht in Kopf, dass ein Toyota-Getriebe nach nur 170tkm bei vernünftiger Behandlung meinerseits Schrott sein soll, das kann nicht die berühmte Lexus-Qualität sein? Das Getriebe in meinem alten Corolla E9 GTI hatte über 250tkm runter mit einigen Runden Nordschleife und sonst war ich mit dem Wagen auch nicht unbedingt zimperlich, da hatte sich dann der Syncronring vom 3. Gang angekündigt. In meinen knapp 45tkm, die ich den Wagen jetzt fahre, sind zwar ungefähr 1000km Anhängerbetrieb mit drin, aber das sollte das Getriebe wohl abkönnen. So ein Syncronring geht nicht von jetzt auf gleich kaputt. Wie gesagt, das Problem ist urplötzlich ohne Ankündigung aufgetreten und ich bin sehr empfindlich was ungewöhnliche Geräusche angeht. Ich bin mir sehr sicher, dass mir komische Geräusche im Getriebe vorher aufgefallen wären.
  6. Noch ein Punkt den ich vergessen habe zu erwähnen. Das Getriebeöl hatte ich vor ca. 20tkm gewechselt und gestern sind auch 2L 75W90 neu reingekommen, vor dem Ausbau der Kardanwelle hab ich das Öl komplett abgelassen. An der Ablassschraube war bis auf ein bisschen Abrieb nichts zu sehen.
  7. Nein auf der Bühne hatte ich ihn nicht laufen, ohne Auspuff wäre das auch zu laut gewesen 😂 Im Leerlauf hört man bei getretener Kupplung garnichts, wenn das Getriebe mitläuft dann hört man leichte Laufgeräusche, aber nichts was sich irgendwie in letzter Zeit verändert hätte oder ungewöhnlich wäre. Wie oben geschrieben, Kupplung haben wir entlüftet und mit ca. 200ml frischer Bremsflüssigkeit durchgespült.
  8. Ok, dann hatte ich mich etwas missverständlich ausgedrückt. Der Karren ist wieder zusammengebaut und gefahren bin ich auch schon. Die beschriebenen Probleme sind weiterhin vorhanden, bis auf die Laufgeräusche des Ausrücklagers.
  9. Moin moin, mein Sportcross macht seit zwei Wochen enorme Probleme mit dem Getriebe. Beim Schalten vom 1. in den 2. und vom 2. in den 3. Gang und teilweise auch beim runterschalten gibt es teils extrem laute kratzende Geräusche aus dem Getriebe. Die Probleme fingen plötzlich vor zwei Wochen und ohne Ankündigung an. Ich bin eine Strecke von ca. 30km gefahren und hab den Wagen dann für 15min abgestellt. Bis dahin war alles gut, beim weiterfahren traten dann plötzlich diese Geräusche auf und halten bis heute an. Abseits davon fährt der Wagen völlig normal und andere Geräusche konnte ich bisher nicht ausmachen. Das Kratzen / Rattern würde ich nicht als typisches Geräusch bei verschlissenen Syncronringen beschreiben, da es auch ohne eingelegten Gang und auch noch kurze Zeit nach dem Schalten vor dem Einkuppeln auftritt. Es fühlt sich so an, als würde die Kupplung nicht richtig trennen. Wenn man sich mit dem Schalten sehr viel Zeit und die Drehzahl deutlich abfallen lässt, kann man meistens normal schalten. Ebenso lassen sich alle anderen Gänge ohne Probleme einlegen. Beim Rangieren im Leerlauf hört man manchmal rhytmische quietschende Geräusche. Da das Ausrücklager schon längere Zeit mahlende Geräusche von sich gegeben hat, hatte ich dieses in Verdacht und wir haben gestern das Lager gewechselt (danke nochmal an @Michbeck1978 für die helfende Hand!). Im Anschluss haben wir noch die Kupplung entlüftet. Beim EInbau des neuen Lagers ist mir aufgefallen, dass die Getriebeeingangswelle ca. 1mm Spiel in alle Richtungen hat, Axialspiel ist nicht fühlbar. Ist das normal? Als nächstes hätte ich den Nehmerzylinder der Kupplung in Verdacht, da die Kupplung aber gefühlsmäßig normal funktioniert würde ich das fast ausschließen. Ich stehe im Moment etwas ratlos da und auch nach längerem Überlegen komme ich zu keinem eindeutigen Ergebnis, Bevor ich weiterhin sinnlos Teile tausche und Zeit verbrenne, wollte ich hier einmal nach Rat fragen. Vielleicht hat ja jemand den entscheidenden Tip. Ich sichte nochmal meine Dashcam-Videos, da müsste eins bei sein, worauf das Geräusch zu hören ist. LG, Ralle
  10. Moin Micha, wir wollten uns ja sowieso mal treffen, das könnte man dann direkt verbinden. 😁
  11. Moin, heute habe ich es endlich mal geschafft, das neue Lager ist drin und alle Quietsch / Schleifgeräusche sind verschwunden. 😎 Wie vermutet sah das Lager praktisch noch aus wie neu, keine Einlaufspuren oder Hitzeverfärbungen, nur der Dichtring war schon sehr porös und ausgetrocknet. Zu zweit waren das gemütliche 5 Stunden Arbeit bei 2° Hallentemperatur. 🙄 Nebenbei bilde ich mir ein, dass der Karren jetzt noch ein bisschen ruhiger läuft. LG, Ralle
  12. @Nico 19 Vielen Dank, klasse! @Yoshimitsu Zu 99% ist es der Dichtring, am Ankerblech hab ich schon mehrmals rumgebogen, hat ca. 5mm Luft zur Bremsscheibe. Ist das typische Quietschgeräusch zwischen 30-80kmh, was in einem anderen Thread schonmal als defekter Dichtring identifiziert wurde. Wie gesagt, das Lager an sich ist auch völlig in Ordnung. Wie auf der Zeichnung ersichtlich ist, muss für dessen Austausch die Radnabe abgenommen werden, was zwangsweise das Radlager zerstört. Ein SKF Lager hab ich für knapp 50€ erstanden, daher tut der Tausch nicht so sehr weh. Bin schon gespannt wie lange die hinteren Lager halten, fahre oft gut beladen und teilweise noch mit 1,2t Anhänger am Haken.
  13. Moin, nach nur 160tkm muss ich vorne rechts das Radlager neu machen. 😁 Also das Lager an sich ist in Ordnung, nur der Wellendichtring quietscht seit einer gefühlten Ewigkeit und wird mit der Zeit immer lauter. Das ist mittlerweile nervtötend bei offenem Beifahrerfenster... Mir fehlen allerdings jegliche Anzugsmomente. Meine Recherche ergab 150NM (Zentralmutter Vorderachse) für die IS200 Limo. Gilt das für den Sportcross auch? Weiterhin bräuchte ich die Anzugsmomente für die beiden Querlenker, Spurstange und für die Bremsanlage. Kann mir da jemand weiterhelfen? Habe leider keinerlei Serviceunterlagen zu dem Fahrzeug. LG, Ralle
  14. Das Geräusch ist bisher nicht mehr aufgetreten. Am Wochenende habe ich dem Lex neues Motor- und Getriebeöl gegönnt. Seitdem lässt er sich auch im kalten Zustand in allen Gängen sauber durchschalten, die Gänge gehen richtig leicht rein, klasse! Die Kiste gefällt mir immer mehr, es macht richtig Spass damit zu fahren. Ich wollte eigentlich noch das Diff-Öl wechseln, aber ich habe die Schrauben ums Verrecken nicht rausbekommen. Ich gehe schwer davon aus, dass das die dicken Madenschrauben mit 10mm Innensechskant sind? Trotz intensivem Einsprühen mit Rostlöser haben die sich keinen Millimeter bewegt. Gibt es da noch andere Möglichkeiten?
  15. Das Geräusch habe ich auch, das kommt vom Kupplungsnehmerzylinder. Bei meinem ehemaligen Corolla war das auch, ich habe dann für wenige Euro einen Dichtsatz bestellt und den Nehmerzylinder überholt, danach war Ruhe. Die Gummidichtungen werden mit der Zeit hart und verursachen dann dieses Geräusch. Solange der Zylinder nicht undicht ist und es ist nicht stört, würde ich es so lassen.
  16. Kurzer Zwischenstand: Das Problem hat sich wie von selbst in Luft aufgelöst. Ich habe zwar ein neues Ausrücklager bestellt, bin aber noch nicht zum Einbau gekommen. Mir ist auch zwischenzeitlich aufgefallen, dass das Rattern nur bei Temperaturen unter 10°C auftritt. Letztes Wochenende bin ich mit einem Freund eine lange Strecke von Köln nach Prag und wieder zurück gefahren. In Prag selber trat es noch auf, nach der Rückfahrt bis heute nicht mehr, egal bei welcher Temperatur. Ich habe trotzdem einmal alle Flüssigkeiten (Motor, Getriebe, Diff, Servo, Kühlwasser, Bremse) bestellt und werde dann alles beim Lagerwechsel tauschen. Ich habe ihn mir jetzt mal intensiv von unten angeschaut, der Pflegezustand scheint abseits von sehr gut zu sein. Der Auspuff ist etwas angefressen, was für Kurzstreckenbetrieb spricht. An den Achsteilen findet sich etwas Flugrost, sonst sieht die Karosserie von unten fast aus wie aus dem Werk.
  17. Wenn jemand in der Nähe Schraubererfahrung am XE1 hat, nehme ich die Hilfe natürlich gerne an. Hebebühne und komplett ausgestattete Werkstatt ist vorhanden. Den Ausbau des Getriebes stelle ich mir leichter vor als beim Frontkratzer, im Endeffekt ist ja nur Kardanwelle ab, Schaltkulisse weg, Halter lösen, Getriebe vom Motorblock schrauben... Ausrücklager gibt es bei den üblichen Verdächtigen von Aisin und LuK, kosten bis auf wenige Cent das gleiche, lieber das japanische nehmen?
  18. Dass der Händler nicht hinter seinem Versprechen "Das Fahrzeug ist optisch und technisch in einem TOP Zustand" steht, habe ich direkt beim ersten Telefonat gemerkt, als ich wegen des Kupplungsproblems angerufen habe. Er fragte mich dann, was ich von einem Auto für 4500€ erwarten würde, was neuen TÜV hat und optisch sehr gut dasteht. Meine Antwort war, dass ich das Auto erwarte, was mir versprochen wurde, und da interessiert der Preis überhaupt nicht. Der Händler meinte dann ich solle wegen so einer Kleinigkeit kein Fass aufmachen. Soviel zu Hinterhofhändlern und Aftersales-Support... Ich habe noch einmal intensiv im recht unübersichtlichen Aktenordnder geschaut und festgestellt, dass das Ausrücklager doch vor 1,5 Jahren wegen Geräuschen getauscht wurde. Steht sich sowas kaputt? Der Wagen wurde in den letzten 1,5 Jahren vor meinem Kauf gerade einmal 1000km bewegt...
  19. Hi Boergy, da die Kupplung nachweislich bei 115000km (jetzt hat der Wagen 130000km) neu gekommen ist, halte ich das nicht für sinnvoll. Ob das Ausrücklager mit gewechselt wurde ist aus dem Servicebericht nicht ersichtlich, normalerweise macht man das aber direkt mit...
  20. Hallo Christoph, danke für die Antwort. Ich komme erst am Samstag auf eine Hebebühne, um mir den Wagen intensiv anschauen zu können. Beim Kauf hatte ich mich zwar unters Auto gelegt, da ist mir nichts aufgefallen. Der Wagen hat vor 2 Wochen erst neuen, mängelfreien TÜV bekommen. Dass in dieser Zeit das Getriebe undicht wird und dermaßen viel Öl verliert, halte ich für unwahrscheinlich. Flecken sind mir bisher nicht aufgefallen.
  21. Es gibt einige Felgen in dem Design, die zwar etwas schmaler sind, dafür aber keine Bearbeitung an den Radhäusern laut Gutachten benötigen, z.B. Autec Typ W in 7,5x17. Aber ansonsten: Herzlichen Glückwunsch zum IS wenn du ihn kaufen solltest! In Düsseldorf hat sich vor Kurzem ein Bekannter auch einen IS200 gekauft und ich (aus Köln) ebenfalls letzte Woche einen IS200 Sportcross. Wenn du Lust hast, kann man sich gerne mal treffen.
  22. Moin, letzte Woche meinen IS200 gekauft, jetzt habe ich schon Probleme: Wenn der Wagen kalt ist, z.B. über Nacht oder mehrere Stunden gestanden hat, gibt die Kupplung / Getriebe sehr merkwürdige Kratz- und Rattergeräusche von sich. Sobald man die Kupplung tritt klingt es so, als würde die Kupplung nicht 100%ig trennen und man versuchen würde einen Gang einzulegen, das typische Kratzgeräusch aus dem Getriebe, was jeder kennt. Dabei ist es aber völlig egal, ob ein Gang eingelegt ist oder nicht, die Geräusche treten auch dauerhaft in der Neutralposition auf. Sobald man einkuppelt, ist das Geräusch komplett verschwunden. Ebenfalls ist das Geräusch komplett weg, wenn der Wagen nach ca. 3km warm wird. Das Getriebe schaltet sauber in allen Gängen durch, nur im kalten Zustand fällt ein leichter Widerstand vom 1. in den 2. und vom 2. in den 3. Gang auf, verbunden mit dem Kratzgeräusch. Im Leerlauf ist mir ein ganz leichtes Laufgeräusch des Ausrücklagers aufgefallen, wenn die Kupplung nicht getreten wird. Ist aber nur hörbar, wenn man steht und Radio & Co. aus sind. Die Kupplung wurde laut Servicebericht vor ca. 15000km erneuert, Getriebeöl wurde ebenfalls gewechselt. Den Händler habe ich bereits darauf angesprochen und vorgeschlagen, dass ich das Problem hier vor Ort auf Grundlage der Gewährleistung begutachten lasse. Der Händler befindet sich in Berlin und ich wohne in Köln. Er stellt sich komplett quer und besteht darauf, dass ich das Auto zu ihm bringen soll und er es vor Ort in seiner Werkstatt machen lässt. Im Prinzip ist es sein gutes Recht, jedoch habe ich überhaupt keine Lust, wegen ggfs. eines defekten Ausrücklagers (?) 1200km Weg auf mich zu nehmen und am Ende auf den Fahrtkosten sitzen zu bleiben, da er der Meinung ist er müsste diese nicht bezahlen. Daher: Ich habe das Ausrücklager im Verdacht. Hatte schon einmal jemand so ein Problem beim IS und könnte Tipps geben? Ich habe bereits einige Schraubererfahrung und würde dann ggfs. das Ausrücklager aus eigener Tasche wechseln, um mir einfach den Stress mit dem Händler zu ersparen. Bevor ich jetzt aber anfange das Getriebe abzubauen, frage ich lieber im Forum nach, ob jemand noch einen anderen Verdacht hat. Danke für eure Hilfe! Ralle