Erdschi

Mitglied
  • Content Count

    9
  • Joined

  • Last visited

Community Reputation

1 Neutral

About Erdschi

  • Rank
    einmal ist keinmal

Profile Information

  • Fahrzeug
    rx 400h
  • Land
    Deutschland
  • Standort
    mecklenburg
  • Geschlecht
    Männlich

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Moin das der Plan falsch war hab ich gemerkt,da ist die Batterie hinten eingezeichnet ,die hintere 12v Steckdose geht nicht dafür die liefert nur paar Watt ,hab das mit nem Zigarettenanzünder verwechselt der hat mehr Power ,und ohne + funktioniert die ganze Schaltung nicht ,dachte erst ich kann mir das sparen weil ich keinen Dauerplus brauche. Aber ist relativ easy bis nach vorn ,und dann hat auch alles funktioniert
  2. Ok,mit dem kühlen sollte ich auch hinkriegen ,aber dann brauche ich laut Plan nicht nach vorn für den Dauerplus
  3. wollte die hintere 12V Anschlussdose anzapfen ,da brauch ich nicht durchs ganze Auto bis in den Motorraum ,muß mal checken ob da Saft drauf ist wenn Zündung aus ist
  4. Hi mal eine Aktualisierung ,Wechsler funktioniert im Moment wieder ,hatte es ja schon mehrmals mit Batterie abklemmen versucht ,aber immer nur für paar min ,bei meinem Job reicht das um ne aufgehängte Elektronik zu resetten ,hat aber nix gebracht ,erst als meine Starterbatterie den Geist aufgegeben hat , und der Akku 2 Tage raus war ging der Wechsler wieder als wenn nix gewesen wäre ,behalte das Umbauprojekt aber im Auge ,hab aber andere Prioritäten im Moment.
  5. Moin Männer Will mir diese Woche eine AHK anbauen ,soll auch mal nen Wohnwagen drann Im Idealfall ist ja auch ein Dauerplus in der Anschlussdose für den Kühlschrank Mein Bedenken ist nur der kommt ja eigentlich von der Starterbatterie 45Ah bei mir jetzt 55Ah ,ziehe ich mir die kleine Batterie nicht leer ,keine Ahnung ob im Stand weiter Saft gezogen wird ,ist ein Fahrzeugspezifischer E Satz von Westfalia ,Beim normalen Benziner wird ja über den laufenden Motor die Lichtmaschine angetrieben , aber der Lex ist ja öfter mal im Schiebebetrieb da ist der Motor aus
  6. Hi Leute nachdem es mich auch erwischt hat ,das die Varta Batterie 45Ah den Geist aufgegeben hat ,dachte erst hab nen Verbraucher im Lex der die Batterie leer zieht ,aber nach dem Ausbau und dem voill laden ,nach 5h Spannung schon auf 11,5V runter ,also gar nicht erst eingebaut. Dann alte Freds durchsucht ,aber alle Batterien die dort genannt werden passen nicht so einfach rein ,sind alle breiter als Originalmaß . Jetzt hab ich eine bei Bull gefunden hat 55Ah also schon mal besser ,und hat die Original Maße ,passt sogar die Plasteverkleidung drüber. Hier mal der Typ Banner 55515 Running Bull EFB 95,90€
  7. Hi ,sorry war ne Weile nicht mehr hier ,werd ich morgen gleich mal probieren
  8. Moin Leute Jetzt hats mich auch erwischt ,hab einen 06 Lex ,also noch nicht Mark Levinson ,bezieht sich glaub ich eher auf Verstärker und Lautsprecher ,Radio CD hatte ich mal gelesen soll Pioneer sein.Die bekannte Macke Error 3/4 der Wechsler ,Bisher hat er sich immer wieder eingekriegt nach dem abstellen und nächsten Tag ging er wieder,aber jetzt Error 4 und selbst mit Batterie abklemmen hat nix gebracht.Toyota baut nur aus und schickt ein ,ob es dann länger funktioniert sind die auch skeptisch . Meine Fragen dazu , 1: wie krieg ich die 6 CD raus ,mit oder ohne Ausbau des Gerätes 2:hat wer von euch was anderes verbaut ,hab da einen passenden Rahmen in der Bucht gefunden ,passt dann ein doppeldin radio rein ,sieht aber von der Symetrie Kacke aus . 3.hab was geiles bei den Ammis gefunden,mit CD Radio DVD USB Memory Card ,und sieht aus als wenn das schon immer dazugehört hat ,laut Anfrage eines Interessenten der wissen wollte ob das in den Lexus passt mit allen vorhandenen Anschlüssen ,haben die geantwortet :passt kennt das jemand ,ich würde schon gerne die Lenkradtasten weiter nutzen wollen Ich hab einfach die Befürchtung,ich geb 100-200 € für die Rep. aus und irgendwann spinnt das Teil wieder ,weil das eine Fehlkostruktion ist
  9. Moin meine ist auch in die Knie gegangen als es über 30° gegeben hat ,hat Kältemittel gefehlt ,jetzt wieser i.o ,die haben da ein Kontrastmittel mit reingetan ,falls etwas undicht ist kann man das mit UV Licht sehen,alle 2 Jahre sollte man mindestens kontrollieren lassen hab ich mir sagen lassen ,weil da Schlauchverbindungen zwischen sind die nicht immer 100% dicht sind ,aber Klimakompressor ist wohl geschützt ,schaltet ab bei zu wenig Druck .