Adi4912

Mitglied
  • Content Count

    8
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Adi4912

  • Rank
    einmal ist keinmal

Profile Information

  • Fahrzeug
    Lexus Is 200
  • Standort
    6018

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Also ich habe jezt mit dem Kasten von Bemani ohne das ich den Kompressor angeschlossen habe versucht da geht auch nichts wird wohl am Bemani Steuergerät ein Defekt sein. Den mit dem Orginalelen Steuergerät läuft er einwandfrei Werde nun mit dem schwarzen einstellbaren HKS FCD versuchen. Vielen Dank für eure Hilfe ich hoffe es Klappt
  2. Jah den Kasten von Bemani habe ich jedoch funktioniert es nicht mit dem🤔 ich denke ich gehe dann auch gleich auf den schwarzen einstellbaren da mehr leistung ganz bestimmt mal ein theme ist. Auf welcher stufe has du ihn dan eingestellt? Jah korekt der von Bemani hat es eingelöted. Könte dieser jedoch auch überlastet sein🤔oder wo könnte sonst noch das Probleme liegen wenn nicht am Steuergerät 🤔
  3. Jah den Kasten von Bemani habe ich jedoch funktioniert es nicht mit dem🤔 ich denke ich gehe dann auch gleich auf den schwarzen einstellbaren da mehr leistung ganz bestimmt mal ein theme ist. Auf welcher stufe has du ihn dan eingestellt?
  4. Jah habe alles Korekt angeschlossenen. Mehrmals überprüft. Jah genau den silbernen Kasten.
  5. Hallo Zusammen Ich habe gestern bei meinen 01er IS200 einen Bemani Kompressor verbaut. Wenn ich ihn nun starten möchte dreht er nur aber springt nicht an. 😞 Mit dem Orginalel Steuergerät und ohne Kompressor läutf er einwandfrei. Denke also das es am Bemani Steuergerät liegt aber keine Ahnung was es sein kann. Hatte jemand dieses Problem auch? Oder hat jemand eine Idee was ich tun könnte? Mit freundlichen Grüssen Adi
  6. Danke schon mal für die Blizantwort😲
  7. Und das heisst genau? Was ist wenn dieser ler ist oder nicht da ist?