Adi4912

Mitglied
  • Content Count

    21
  • Joined

  • Last visited

Posts posted by Adi4912


  1. Hallo zusammen

    Ich weiss das hier ist keine Verkaufsseite aber evt sucht jemand etwas und ich kann so helfen:) 

    Ich verkaufe diverse lexus is 200/300 Teile vom schlachten eines IS 200 Habe auch diverse schöne Felgen 18"/19" Lochkreis 5x 114.3
    Schaltgetriebe 6gang Manuel
    etc. 

    Teile Befinden sich in 6017 Ruswil Schweiz (Versand möglich) 

    Gruss Adi 


  2. Hallo zusammen 

    Also es ist so der ECU von Bemani hat die verkabelung andersrum als der Schwarze ECU den ich aus dem Internet habe und jezt habe ich den aus dem Internet nach dem Schaltplann von Bemani angeschlossen (also falsch rum) 

    Jezt ist alles richtig und er springt kurz an jedoch stirbt er gleich wider ab. Ist was durch geschmort bei der verpolung? 

    Hoffe ich löse mein Problem bald und muss eure super Hilfe nicht mehr lange beanspruchen:)

    Danke schon jezt 

    Gruss Adi 


  3. @ Yoshimitsu ich habe ihn innen angeschlossen das was du auf dem Foto siehst ist die leiterplatte vom stäuergerät ich habe das stäuergerät aufgemacht damit ich ihn nicht sichtbar anschliessen kann damit ich denn Kompressor in der Schweiz eintragen kann

     

    @corjah

    Bei dem Schaltplann wo ich habe ist er so angeschlossen

    Masse nehme ich vom ganz rechten oberen pin

     


  4. Also es ist nicht ganz so kompliziert 🙂

    ich habe zwei Steuergeräte

    Nr1 das von Bemani mit dem festeingelöteten FCD jedoch springt er mit diesem Steuergerät nicht an deshalb habe ich beim orginalen also

    Nr2  den FCD eingelöted jedoch tut sich jezt bei dem auch nichts mehr wie oben im Video gezeigt

     


  5. Bemani hatte einfach die Steuergeräte selbst umgebaubt und direkt eine FCD eingelöted (habe weiterobe davon ein Bild gesendet) 

    @Recing dann müsste ich die Schlüssel neu anlernen nach dem einbau des FCD? Und dan sollte es klappen?

    Mit freundlichen Grüssen und bestem Dank Adi 


  6. Also ich habe jezt mit dem Kasten von Bemani ohne das ich den Kompressor angeschlossen habe versucht da geht auch nichts wird wohl am Bemani Steuergerät ein Defekt sein. Den mit dem Orginalelen Steuergerät läuft er einwandfrei

     

    Werde nun mit dem schwarzen einstellbaren HKS FCD versuchen. 

     

    Vielen Dank für eure Hilfe ich hoffe es Klappt 


  7. Jah den Kasten von Bemani habe ich jedoch funktioniert es nicht mit dem🤔

     

     

     

    ich denke ich gehe dann auch gleich auf den schwarzen einstellbaren da mehr leistung ganz bestimmt mal ein theme ist. Auf welcher stufe has du ihn dan eingestellt? 

     

     

    DSC_0857.JPG

     

    Jah korekt der von Bemani hat es eingelöted. 

    Könte dieser jedoch auch überlastet sein🤔oder wo könnte sonst noch das Probleme liegen wenn nicht am Steuergerät 🤔


  8. Jah den Kasten von Bemani habe ich jedoch funktioniert es nicht mit dem🤔

     

     

     

    ich denke ich gehe dann auch gleich auf den schwarzen einstellbaren da mehr leistung ganz bestimmt mal ein theme ist. Auf welcher stufe has du ihn dan eingestellt? 

     

     


  9. Hallo Zusammen 

     

    Ich habe gestern bei meinen 01er IS200 einen Bemani Kompressor verbaut. Wenn ich ihn nun starten möchte dreht er nur aber springt nicht an. 😞

    Mit dem Orginalel Steuergerät und ohne Kompressor läutf er einwandfrei. Denke also das es am Bemani Steuergerät liegt aber keine Ahnung was es sein kann. Hatte jemand dieses Problem auch? Oder hat jemand eine Idee was ich tun könnte? 

     

    Mit freundlichen Grüssen 

    Adi