Smash234

Mitglied
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Smash234

  • Rank
    einmal ist keinmal

Profile Information

  • Fahrzeug
    LS430
  • Land
    Deutschland
  • Standort
    75015
  • Geschlecht
    Männlich
  1. Moin Moin zusammen, ich bin neu hier und möchte mich hier vorerst Vorstellen. Ich heiße Sascha bin 29 Jahre Alt und habe mir Anfang 2019 meinen Lexus LS430 aus England von einem älteren Herr importiert. Das Auto war ein Langstreckenfahrzeug und hat dementsprechend auch eine menge Meilen drauf (190tmiles). President line und ausgebautem Luftfahrwerk --> Gewinde verbaut. Habe dementsprechend diverse Teile umgebaut um eine Deutsche Zulassung zu bekommen. Gesagt getan und auch gut soweit. Dieses Jahr habe ich die Saison mit dem Lexus auf deutschen Straßen gestartet was bis ca. Juni auch super und ohne Probleme funktioniert hat. Dann hat alles angefangen, Stück für Stück... 1. Fehler: VSC nicht mehr aktivierbar. ( Aufgetreten bei einer normalen Diagnose, hat aber auch nicht wirklich gestört) 2. Fehler: Klopfsensor Bank 1 --> Beide Klopfsensoren getauscht (Denso) inkl. allen Dichtungen. Fehler kann trotzdem mit gefühlt keinem Tester gelöscht werden. 3. Fehler: Zündaussetzer unregelmäßig (unrunder Leerlauf) Fehler weiterhin "nur" Klopfsensor bank 1 und O2 sensor (leider keine Fehlercodes gerade zur Hand) Da ich derzeit noch kein 2. Fahrzeug hatte musste ich mit diesem Auto 3 Tage weiter fahren. Zündaussetzer häuften sich bis zum total Ausfall. Lexus lässt sich starten jedoch läuft wie ein alter Ami V8, Gas Annahme wenig bis gar nicht, somit nicht mehr fahrbar. Nun steht er abgemeldet in der Garage. zu meinen Fragen: - um treffende Aussagen zu machen würde ich gern ein Diagnose Tool kaufen mit dem ich das Fahrzeug sauber auslesen kann. (in der Forumssuche habe ich bereits das gefunden: Hat dazu jemand Erfahrungen woher ich das richtige VCI Kabel her bekomme? Habe Persönlich bisher nur mit Bluetooth Adapter + Torgue App Lite gearbeitet. - Hat eventuell jemand bereits das gleiche Problem gehabt und kann mir Lösungsansätze vorschlagen?? Im Voraus schon mal vielen Dank 😛