Jump to content

Sigi87

Mitglied
  • Posts

    6
  • Joined

  • Last visited

Profile Information

  • Fahrzeug
    IS 300h
  • Land
    Deutschland
  • Standort
    Norddeutschland
  • Geschlecht
    Männlich

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Sigi87's Achievements

Newbie

Newbie (1/14)

  • First Post
  • Conversation Starter

Recent Badges

0

Reputation

  1. Das Geräusch tritt immer auf, egal wie das Fahrzeug steht. Ich fahre seit eh und je 0W20. Meinst du mit einem 5W30 (auch zugelassen), könnte das Öl besser haften bleiben und somit zumindest die Schmierung an den neuralgischen Punkten verbessern? Ich habe mir gestern sehr viele Berichte im Ami-Forum durchgelesen. Es ist erstaunlich, wie oft der 2 AR-FE betroffen ist. Generell wird er aber als einer der zuverlässigsten und haltbarsten Toyota-Motoren überhaupt eingeschätzt. Bauzeit seit 2008 in den verschiedensten Modellen und Abwandlungen (als Hybrid/reiner Benziner).
  2. Um auf meine Frage zurückzukommen, denkt ihr, dass es über längere Sicht zum Schaden kommen kann? Ich werde die Tage einmal zum Lexus-Forum fahren um den Sachverhalt darzustellen. In den USA gab es dazu sogar ein Rückruf mit Reparaturanleitung. Ich kann mir nicht vorstellen, dass ich der Einzige mit dieser Problematik bin?!
  3. Ja, ich benutze oft die Fußfeststellbremse. Welche Auswirkungen kann dies haben?
  4. Ja, fahre das 0W20. Ich habe einmal einen Link zu einem YouTube eingefügt. Dort ist das identische Geräusch zu hören. Was meint ihr, ist dies ein Garantiefall? https://youtu.be/iyKaj7gVUkM
  5. Es ist mehr wie ein "rasseln". Habe im amerikanischen Forum etwas von VVT-i Aktuatoren gehört, die kurzzeitig ohne Öl laufen. Bzw. die Nockenwellenversteller
  6. Moin! Ich habe eine Frage an alle 300h Besitzer. Mein 300h macht seit kurzem (bisher nie aufgefallen), beim Kaltstart ein komisches Geräusch- als würde der Motor nicht richtig anspringen. Nach einem kurzen Augenblick ( 5s) ist das Geräusch weg und der Motor läuft ruhig. Fahrzeug ist aus 2014. Laufleistung: 87 Tsd. km. Was kann das sein? Habt ihr dies auch schon einmal wahrgenommen? Gruss Sigi
×
×
  • Create New...

Important Information

Privacy Policy