neweh9

Mitglied
  • Content Count

    325
  • Joined

  • Last visited

Community Reputation

1 Neutral

About neweh9

  • Rank
    hat wirklich was drauf

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Fahrzeug
    IS200 Limited
  • Land
    Deutschland
  • Standort
    Bayern
  • Geschlecht
    Männlich

Recent Profile Visitors

1,707 profile views
  1. Hallo, könnte günstig folgende Rad/Reifenkombination (Felgen 7.5 x 18 - ET45 mit Reifen 225/40-18) kaufen und laut Gutachten ist hier eine Nacharbeit sowohl vorne als auch hinten am Radhaus im Gutachten vermerkt. Hat jemand Erfahrung mit dieser Bereifung und muss hier wirklich speziell die Kante am hinteren Radlauf nachbearbeitet werden? Vielleicht hat auch jemand ein Bild eines IS200 ohne Tieferlegung, damit ich mir das Ergebnis besser vorstellen kann. Danke und einen schönen Sonntag.
  2. Problem schein gelöst zu sein :-) Gerade hole ich mir eine Brotzeit und plötzlich blitzt eine der Leselampen LED ... obwohl die DOME Sicherung gezogen ist und dann eigentlich ja nicht sein kann. Habe mir jetzt mal die Leseleuchteneinheit angesehen und bemerkt, dass die Flachkabel Zuleitung etwas geknickt und verdreht ist. War zwar jetzt kein Kabel freigelegen, aber habe es dann halt wieder ohne Verdrehen eingebaut ... und dann auch einfach mal wieder die DOME Sicherung gesteckt. Und jetzt ist wieder alles OK und alle Anzeigen machen das was sie sollen ... kann es mir zwar jetzt auch nicht erklären, aber ist halt so.
  3. Wenn das Radio an der DOME Sicherung hängen würde, gebe ich Dir Recht .... nur leider wird das Radio anders abgesichert.
  4. Den Zusammenhang mit der DOME Sicherung ist für mich als Laien auch nicht nachvollziehbar. Das Problem mit den Anzeigen tritt aber definitiv nicht mehr auf, wenn die DOME Sicherung raus ist.... und sobald diese drin ist, spielen die Anzeigen egal ob im Stand bzw. bei Fahrt innerhalb ein paar Sekunden verrückt ... nicht manchmal, sondern immer.
  5. Ich habe zwar einen anderen Radio vor einigen Monaten eingebaut, allerdings tritt das Problem ja jetzt erstmalig auf ... kann dann ja eigentlich nicht zusammenhängen oder? Meine Idee zur Fehlerlokalisierung wäre jetzt: Eine Tür nach der anderen mal vom Netz zu nehmen. Gibt es da einen Stecker, den man lösen könnte?
  6. Habe jetzt einfach mal die DOME Sicherung gezogen und dann tritt das Problem mit den Anzeigen nicht mehr auf. Fehlerquelle sitzt also irgendwo im Bereich welcher mit dieser Sicherung abgesichert ist ... nur wo jetzt suchen 😞 Ich hoffe Euch fällt eine Idee ein.
  7. Erst mal herzlichen Dank für Eure Hilfe. Aber das Problem kann eigentlich nicht eine Tür sein, denn auch wenn man eine andere Tür öffnet lässt sich das Phänomen reproduzieren. Also Kabelbruch/Kurzschluss an einer Tür ist dann eigentlich auszuschliessen ... oder denke ich falsch?
  8. Heute bei der Heimfahrt fällt mir auf, dass die Tanknadel am Boden liegt und die Orange Lampe blinkt ... Tank ist halb voll. Plötzlich entdecke ich bei der Außentemperaturanzeige ein "E" und noch nicht genug, wird auch keine Wassertemperatur und kein Momentanverbrauch mehr angezeigt. Nachdem ich mir jetzt mal Zeit genommen habe und diese Phänomene nochmals ansehen wollte, sind diese nach einem Neustart wie durch ein Wunder erst mal nicht mehr da. Nach und nach tritt dann aber wieder eines nach dem anderen der Probleme bei Fahrt wieder auf. Und jetzt kommt´s: Macht man jetzt die Fahrertür auf, sind plötzlich wieder alle Anzeigen da ..... bis man die Tür wieder schließt 🙂 Ist jetzt echt kein Aprilscherz, aber wie könnte man den Fehler jetzt lokalisieren ... Mir fällt ehrlich nicht wirklich was ein.
  9. es war die DOME ... hatte ich auch realtiv schnell gegoogelt, dass es diese sein müsste, nur halt leider im Fußraum auf der Fahrerseite nicht gefunden. Muss man erst mal drauf kommen, dass es auf der Beifahrerseite auch noch einen Sicherungskasten gibt.
  10. Problem gelöst ... habe den 2. Sicherungskasten im Fußraum auf der Beifahrerseite gefunden 🙂
  11. Hat den wirklich keiner eine Übersicht der Sicherungen und was damit zusammenhängt?
  12. Hallo, bei mir funktioniert die Innenbeleuchtung und auch die Fernbedienung der Zentralverriegelung momentan nicht. Gehe davon aus, dass sich eine Sicherung verabschiedet hat, komme aber nicht drauf, welche für diese Funktionen zuständig ist. Leider funktoniert der Link auf den Plan aus einem anderen Post nicht mehr. Hat jemand eine Übersicht bzw. weiß welche Sicherung defekt ist? Danke
  13. Danke für den Tipp. Werde ich mir auch bestellen, denn kann man eigentlich immer wieder mal brauchen so ein Werkzeug.
  14. kann ich jetzt leider nicht beurteilen, da ich so ein Kunststoffplättchen nicht kenne ... Schraubenzieher ist auf alle Fälle zu gefährlic h, daher hatte ich mich für die Schneide eines Schweizer Taschenmessers entschieden.
  15. Wie Todde schon geschrieben hat, es funktioniert von vorne. Ist jetzt nicht wirklich irgendwo ein Schlitz zum Aushebeln der Streuscheibe, aber wenn man mit einem Messer schön vorsichtig in den Spalt an der Außenseite der Lampe reindrückt, schnappt die Scheibe schnell raus. Also wieder alles gut.