Cabrio

Mitglied
  • Content Count

    152
  • Joined

  • Last visited

Community Reputation

3 Neutral

About Cabrio

  • Rank
    weiss wovon er redet

Profile Information

  • Fahrzeug
    Lexus SC 430
  • Land
    Deutschland
  • Standort
    Langen / Hessen
  • Interessen
    SC 430
    Segeln
    Luftfahrttechnik
  • Geschlecht
    Männlich

Recent Profile Visitors

1,759 profile views
  1. Hallo, mein SC hat mittlerweile fast 270.000 km auf der Uhr. Bj. 2001, also einer der Ersten. In den letzten Jahren fing er langsam an, mehr Teile zu verbrauchen: Auspuffanlage wurde ab den vorderen Kats erneuert, der Kühler war undicht, die Feder auf einer Seite hinten hatte einen Bruch, ein Klopfsensor gab den Geist auf. Die Vorderachse musste neu gelagert werden und die Bremsscheiben inkl. Klötze wurden erneuert. Vor ein paar Jahren haben die Reifendrucksensoren nach und nach den Geist aufgegeben. Teile zu bekommen ist kein Problem! Selbst Toyota hat die Teile noch am Lager. Würde aber immer noch das Auto empfehlen! Sehr zuverlässig und, in Anbetracht des Alters und der Laufleistung, alles im Rahmen! Zum Rasen lädt er eigentlich nicht ein, was die Probleme aufgrund der Raserei unwahrscheinlich macht. Spritverbrauch: 11-12 Liter/100km. Selten dreht er mal über 3000 RPM, was dann ca. 160km/h ausmacht. Ich genieße immer noch jede Fahrt, mit ihm. P.S. Hat dein Wunschauto Parksensoren? Due siehst kein Ende, weder vorne, noch hinten! Beim Einparken verzweifelst Du, ohne Parksensoren. Ich drück' Dir die Daumen! Gruß Peter
  2. Hallo, mal unter ECU.de versucht? Gruß Peter
  3. Das Schlüsselproblem hatte ich auch. Die beste Lösung, für mich, war bei Lexus einen Neuen zu bestellen. Du brauchst allerdings das kleine Metallschild, mit der "Schlüsselnummer". Der eigentliche Schlüssel wird dann neu gefräst und Du brauchst nur noch die Elektronik umzusetzen.
  4. Cabrio

    Klopfsensor

    Danke für das Bild! Hatte der Porschefahrer denn, abgesehen von dem Dreck, technische Probleme? Gruß Peter
  5. Cabrio

    Klopfsensor

    Hall Olli, danke für die Antwort! Als vor 11 Monaten die Sensoren getauscht wurden, hatte ich auch Leistungsabfall und die Motorkontrollleuchte. Damals gab es aber keine Schalen. Als der Fehler diesmal auftrat, gab es wie damals, keinen Regen. Der Fehler trat auch nach dem Reset immer wieder nach kurzer Fahrt wieder auf. Daher glaube ich nicht an einen Masseschluss. Im Motorraum sehe ich auch keine Bißspuren. Jetzt werden die Sensoren erst mal getauscht und wir sehen weiter! Im Moment gehe ich von einer Maus aus, die sich dort niederlassen wollte. Gruß Peter
  6. Cabrio

    Klopfsensor

    Hallo, auf einer längeren Fahrt kam plötzlich die Motorkontrollleuchte an und ein spürbarer Leistungsabfall trat ein. Am Urlaubsort wurde ein defekter Klopfsensor ausgelesen. Beide Sensoren wurden vor 11 Monaten gewechselt. Jetzt hat die Werkstatt eine Menge Haselnussschalen auf dem Motor gefunden. Mein erster Verdacht: Marder! Aber ich kann keine angebissenen Kabel finden und: Frisst ein Marder überhaupt Haselnüsse? Wir hatten für unsere Eichhörnchen Nüsse in den Garten gelegt.
  7. Wenn Du wüsstest, was ich schon alles erlebt habe...
  8. Der Schlauch verschwindet im Fußraum!
  9. Ja ne, is klar, der Fehler trat nach dem Wechsel der Klopfsensoren auf. Da war der Ansaugtrakt offen, bzw. demontiert. Wenn der Anschluss flussmäßig vor der Drosselklappe liegen würde, gäbe es keine Falschluft. Da ich das aber alles auch nicht weiß, habe ich die Frage ja auch gestellt.
  10. Hallo, Ja, es handelt sich um diesen Schlauch! Der Fehler ist aufgetreten, nachdem in einer (Nicht-Lexus) Werkstatt die beiden Klopfsensoren gewechselt worden sind. Zuerst habe ich überhaupt keinen Zusammenhang gesehen, jetzt glaube ich, das irgendwo am Ansaugtrakt der Schlauch angeschlossen sein könnte. Meine Vermutung ist, man hat vergessen oder übersehen, das dort noch der Schlauch aufgesteckt werden muss. Werde wohl nochmal bei Lexus nachfragen.
  11. Hat vielleicht jemand ein Manual, auf dem zu sehen ist, wo der Schlauch, der zum Innentemperaturfühler geht, angeschlossen ist? Danke im Voraus!
  12. Habe gerade den Inneraumtemperaturfühler angesehen: Alles OK. Aber da führt ein Schlauch in's Nirwana. Wo geht der hin? Ich vermute, dass Luft über den Fühler gezogen wird. Wenn der Schlauch am anderen Ende ab ist, wäre das eventuell eine Erklärung! Gruß Peter
  13. Hallo, herzlichen Dank, für den Tipp! Werde mal nachsehen. Das Auto war zwar in einer Werkstatt, aber da haben die eigentlich nicht gearbeitet. Vielleicht hat einer beim Aufstecken auf den OBD2 Stecker was verzogen. Gruß Peter
  14. Sollte zu wenig Kältemittel in der Anlage sein, würde sie einfach nicht kühlen! Manuell gesteuert, oder einfach auf 16° gestellt, kommt es arktisch aus den Düsen. Das kann nicht das Problem sein! Soweit ich in den Anleitungen von Andreas gelesen habe, kommt der Sonnenlichtsensor eigentlich nur bei geöffnetem Dach zum tragen. Das würde das Verhalten nicht erklären, da das Problem bei geschlossenem Dach auftritt. Mit ratlosem Gruß Peter
  15. Hallo, habe den Test durchlaufen lassen: Kein Fehler. Das Fehlverhalten wird damit aber nicht erklärt. Mal sehen, wenn ich den anderen Sensor habe, ob sich das Verhalten bessert! Gruß Peter