Jump to content

The Grinch

Mitglied
  • Content Count

    647
  • Joined

  • Last visited

  • Days Won

    3

The Grinch last won the day on September 24 2018

The Grinch had the most liked content!

Community Reputation

26 Neutral

About The Grinch

  • Rank
    wohnt im Forum

Profile Information

  • Fahrzeug
    Lexus IS ....
  • Land
    Deutschland
  • Standort
    Thüringen
  • Geschlecht
    Männlich

Recent Profile Visitors

1,736 profile views
  1. Vielleicht ist auch die ein oder andere Batterie von den Sensoren leer und sendet somit kein Signal mehr.
  2. Wenn man das Auto regelmäßig fährt, bringt das Nachladen nicht wirklich was. Steht das Auto allerdings ein paar Wochen, dann mag es was bringen. Die Batterie zu laden hilft hier bei den Problemen nicht wirklich, das wollte damit ausdrücken.
  3. Man braucht gar nicht erst Starten. Das nachladen der 12V Batterie bringt nicht wirklich was. Hatte mal einen Systemfehler und dachte, das es an der 12V Batterie lag, da alles dafür sprach. Hatte sie geladen, keine Besserung. Hab dann den Test gemacht, sie wieder geladen, Zündung an und wieder aus. Die Batteriespannung war gleich wieder unten. Hab dann eine neue 12V Batterie gekauft. Gleicher Text, gleiches Phänomen. Die 12V Batterie von der der Hybridbatterie "Geladen". Das, was man extern aufladen tut, ist fix wieder weg. Der Systemfehler lag am Ende an einer defekten Nav
  4. Spielt keine Rolle ob im Sommer oder im Winter. Das Ergebnis ist gleich. 😉 Es hat mit dem Shutter Inoparable genauso viel zu tun, wie Deine Aussage: "Die Lexus Hybriden verbrauchen im Winter rund 1 Liter mehr auf 100km im Vergleich zum Sommer."
  5. Lade mal die 12V Batterie voll. Entferne danach das Ladegerät und mach die Zündung (Stufe 2) für ca. 5sec an und wieder aus. Danach schließ das Ladegerät wieder an und schau mal wie viele Balken/Punkte wieder geladen werden müssen. Bitte das Ergebnis hier Berichten. Dankeschön... 😉
  6. Rechts Kompletter Wischer: 85212-53100 Wischerblatt einzeln: 85214-33180 Links Kompletter Wischer: 85222-53090 Wischerblatt einzeln: 85214-30380
  7. Falsches Modell.. Der Nachfolger hat alles Blech..
  8. Zündung aus.. Knöpfchen im Tacho drücken und gedrückt halten.. Zündung an und Knöpfchen weiter drücken bis die Striche im ODO angezeigt werden, diese blinken sich dann runter bis dann die Nullen kommen.. Wenn der Kilometerstand wieder angezeigt wird, ist alles fertig..
  9. Ja, bin zu 99% mobil im Forum. Würde mir da keine Sorgen machen wegen dem Verbrauch, Dein fahrverhalten begünstigt den Verbrauch sehr.
  10. Kurze Frage.. Ich lese hier "mein IS ist so sparsam, ist das normal?" Aber um welchen Verbrauch es geht, lese ich nicht wirklich. Um welchen Verbrauch geht es eigentlich? Was war bis her Maxi/Mini und der Durchschnitt?
  11. In DE stehen auch die 133kw im Schein..
  12. Ich kann dazu sagen, das die neue Version optisch leicht anders ist.. Und, die Routenführung hat sich auch geändert. Beim identischen Start und Zielpunkt ist der Streckenverlauf verschieden (er ist nicht mehr optimal).. Die Routenneuberechnung ist auch für den A.... . Ich überlege auf das Android System zu wechseln.. In wie weit das kompatibel mit dem 300h ist, weiß ich leider nicht..
  13. Das eine hat nichts mit dem anderen zutun.. Es geht nicht ums müssen, sondern um es zu können..
×
×
  • Create New...

Important Information

Privacy Policy