HarzLexi

Mitglied
  • Content Count

    12
  • Joined

  • Last visited

Everything posted by HarzLexi

  1. Update : Das Auto stand nun 2 Tage und als ich heute morgen gestartet habe, war keinerlei Fehlermeldung mehr zu sehen :=) Ich hoffe es bleibt dabei, denn ich hatte vorher auch nie Probleme mit Fehlermeldungen dieser Art.
  2. Weiß jemand, wo genau der Sensor verbaut ist ? Wenn er sich im vorderen Bereich bei den Scheinwerfern befinden sollte, dann könnte es ja im Zusammenhang mit meinem Xenon-Aus und Wiedereinbau stehen.
  3. Wie hier im Forum beschrieben, hatte auch ist das Problem mit den sporadisch ausfallenden Xenon-Brennern (meist rechte Seite). Ich habe mir dann neue Toshiba/Harison D4S Brenner bei Ebay bestellt (Paar 90Euro) und mich gestern dran gemacht, beide Seiten auszutauschen. * alle 3 Teile der Motorverkleidung entfernen Fahrerseite: * Einfüllschlau der Scheibenwaschanlage lösen und den Schlauch nach oben wegziehen (ist nur gesteckt) * Schweinwerferabdeckung entfernen, in dem man den Bügel zur Seite drückt und die Abdeckplatte aushakt * den silbernen Stecker vorsichtig zur Seite drehen * die Klammer, welche den Brenner in der Fassung hält, aushaken und den Brenner dann entnehmen. * Beifahrerseite: * Schelle am Luftansaugschlauch lösen * Stecker von Luftmengenmesser abziehen * Luftfilterkasten öffnen, Filter rausnehmen * der Luftfilerkasten ist an 2 Schäuben (die sehr fest sitzen und teilweise festgegammelt waren) befestigt, er muss in jedem Fall raus, bzw. gelöst und dann zur Seite gedrückt werden, dann man ansonsten keinen Zugang zur Schweinwerferabdeckung bekommt * ebenfalls silberneren Stecker lösen und die Klammer zum öffnen der Fassung Wenn alle Handgriffe sitzen, dauert es rund 35-40 min und man spart viel Geld im Vergleich zu einem Austausch im Lexus Forum
  4. Ich habe seit gestern permanent die Meldung "Check VSC" im Display und weiß damit nicht wirklich etwas anzufangen, gleichzeitig leuchtet das Symbol für Fehler Motorsteuerung. Habe gelesen, dass das Problem bei anderen Lexus Modellen wohl recht häufig auftritt, speziell zum IS habe ich allerdings nichts gefunden. Das Wagen fährt sonst ganz normal. Ich hatte zuvor die Xenonbrenner rechts und links ersetzt, auf der rechten Seite musste dazu der Luftfilterkasten samt Luftmengenmesser gelöst werden, vielleicht kommt das Problem von dort. Allerdings hatte ich den Stecker bereits mehrfach abgezogen und ordentlich wieder drauf gesteckt.
  5. Ok, gut zu wissen :=) Im Grunde ist es genau wie bei meinem A4, den ich vorher hatte. Da wollte der 2.Gang auch immer nicht so richtig. Mit dem Gänge überspringen mache ich auch sehr oft, meist aber 3-5 oder 4-6. Der Lexus-Motor kommt damit ja problemlos klar (im Gegensatz zu meinem 1.6er Audi *g*)
  6. Danke fobi87, das hilft mir auf jeden Fall schon mal weiter. Werde mir die Brenner dann wohl auch dort bestellen.
  7. Mit meinem IS 250 (10/2005 - 68.000Km Handschalter) habe ich seit ca. einem halben Jahr folgende Problem(chen), die ich nun endlich mal angehen will. Vielleicht kennt sich jemand von Euch aus, oder kann mir Tipps geben. 1.Problem * beim beim Anfahren kommt es immer wieder vor, dass es kurz nach dem einkuppeln kurz "kratzt", Das Gratzgeräusch dauert meist 1-2 sec , aber die Kupplung arbeitet eigentlich normal. Das Problem tritt nicht jedes mal auf, meist auch nie 2-3 mal hintereinander. Sowohl bei kaltem Motor , aber öfter wenn er warm ist. Meist riecht es im Innenraum danach etwas verbrannt, nach "Gummi, Öl und verbranntem Kraftstoff". Es tritt generell nur beim anfahren im ersten Gang auf. Beim weiteren hochschalten nicht mehr. Das Auto wird von mir eigentlich sehr sanft bewegt, ich fahre weder extrem sportlich an, fahre recht wenig Stadtverkehr usw. Von daher denke ich, dass ich die Kupplung mit meiner Fahrweise eigentlich recht wenig belaste und dass diese Probleme mit unter 70.000 Km eigentlich noch nicht auf eine verschlissene Kupplung deuten können, oder ? 2.Problem * Ich stehe immer vorwärts in einer Tiefgarage und muss daher täglich zuerst rückwärts aus der Parkfläche herausfahren. Beim Rückwärtsfahren stinkt es im Auto grundsätzlich ebenfalls nach diesem "Gummi, Öl und verbranntem Kraftstoff" - Geruch. Am Anfang dachte ich, der Geruch kommt aus der Klimaanlage, aber ich bin mir eigentlich recht sicher, dass dies nicht der Fall ist. 3.Problem Sporadischer Ausfall des rechten Xenon-Scheinwerfers. Wenn ich das Licht danach Aus und wieder Ein schalte, funktioniert er tadellos. 4. Der 2.Gang lässt sich beim hochschalten vom 1. in den 2. immer recht schlecht einlegen, man fühlt einen kleinen Widerstand und ein kurzes "knacken". Wenn ich aus dem Leerlauf direkt in den 2.Gang schalte, dann gibt es keine Probleme, läuft alles sanft und ohne Widerstand. Vielleicht hat der eine oder andere die gleichen Probleme und kann mir Tips geben, woran es liegt. Vielen Dank
  8. So, ich will euch natürlich auch berichten, wie die Sache ausgegangen ist. Ich hatte am Donnerstag einen Termin beim Lexus Forum Braunschweig um die Sache mit der Klimaanlage wieder richten zu lassen. Man sagte mir, dass man für die Reparatur ca. einen halben Tag veranschlagt und das mein Wagen dort bleiben muss. Als Ersatzwagen bekam ich einen frisch zugelassenen Avensis mit grade mal 9 Km auf dem Tacho - okay halt kein Lexus, aber trotzdem ok. Als ich mein Auto heute Nachmittag wieder abholt habe, war ich wirklich sehr begeistert, mein Wagen stand Innen wie Außen tip top sauber da, nicht mal Wasserflecken von der Waschanlage waren auf dem Lack zu sehen, Innenraum komplett gesaugt. FÜr die Reparatur und den Ersatzwagen hatte ich mit rund 200 Euro oder mehr gerechnet und wurde wieder überrascht, für die ganze Aktion musste ich nur 86,- Euro bezahlen ! 86,- Euro für die Reparatur, ein super sauberes Auto + Plus 200 Km die ich mit dem Avensis runtergeritten bin, ich denke da kann man nix falsch machen. Also ein Lob nach Braunschweig !
  9. Habe einen Termin in Braunschweig nächste Woche. Kostenpunkt ca. 300 Euro sagte der Meister. Weiß jemand, ob solch eine Sache von der Gebrauchtwagen-Garantie übernommen wird ? Ich habe nen Wagen nicht bei Lexus sondern bei einem großen Gebrauchtwagenhändler gekauft. Wäre natürlich nicht schlecht, wenn ich diese Sache nun über Garantie abwickeln könnte, denn aus der Werksgarantie ist meiner ja längst raus
  10. Okay wie es aussieht, ist dieses Problem also bei Lexus bekannt. Das beruhigt mich schon mal, denn ich hatte schon eine aufwendige Fehlersuche befürchtet. Dann werde ich mich nächste Woche mal auf den Weg nach Braunschweig zum Forum machen. Vielen Dank für die schnellen Infos !
  11. Hey danke für die schnelle Antwort ! Ok wenn es die Klima ist, so wie beschrieben, dann scheint es eine sehr aufwendige Sache zu werden ! Weiß jemand was so eine Reparatur inetwa kosten könnte ?
  12. Hallo Lexusfreunde, ich habe einen IS 250 BJ 10/2005 , habe den Wagen in 11/2010 aus 2.Hand gekauft und rundum zufrieden. Seit einer Woche habe ich allerdings folgendes Problem, welches mich wirklich ratlos macht. Im Fußraum hinten, bzw. unter den Vordersitzen habe ich ständig Feuchtigkeit, und zwar immer dann wenn die Lüftung auf "Fußraum" bzw. in "Oben + Fußraum" eingestellt ist. Ich habe das zunächst nicht bemerkt, erst als an den Fußmatten hinten leichte Schimmelflecken zu sehen war, habe ich nachgesehen und bemerkt das alles sehr feucht und klamm ist. Das Fahrzeug hat nicht im Regen gestanden, es war auch kein Fenster offen ! Ich habe neulich eine längere Fahrt von 2.5 Std gehabt, wobei es sehr warm war und die Klimaanlage entsprechend lief. DIe Lüftung hatte ich immer mal auf die oberen Ausströmer und später nur auf Fußraum gestellt. Ich habe das Fahrzeug nun auslüften lassen und inzwischen ist alles wieder trocken. Wenn ich allerdings wieder los fahre und die Lüftung einschalte, dauert es ca. 15min bis hinten wieder spürbar Feuchtigkeit ankommt. Kennt jemand von euch dieses Problem und hat einen Tipp was man tun kann ? Der Schimmel stört mich schon, außerdem riecht das Auto muffig. Ich selbst habe keine wirkliche Erklärung dafür.