the_janitor

Mitglied
  • Content Count

    268
  • Joined

  • Last visited

  • Days Won

    3

the_janitor last won the day on February 27 2018

the_janitor had the most liked content!

Community Reputation

19 Neutral

About the_janitor

  • Rank
    hat wirklich was drauf

Profile Information

  • Fahrzeug
    13er CT200h F-Sport
  • Land
    Deutschland
  • Standort
    Neumarkt i.d.Opf.
  • Geschlecht
    Männlich

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. So die Yellowtop ist drin, wurde mit 12,56V geliefert, sitzt perfekt in der "Schale" und auch der Entlüftungsschlauch passt wie angegossen. Die Dino Powerbank war zur Überbrückung angeschlossen, somit blieben alle Einstellungen erhalten. Davor, noch mit der Yuasa, kam die Powerbank auch das erste mal als Starthilfe zum Einsatz. Tiefgarage, ca. 18h Standzeit, 9-10°C, Licht aus aber Radio, Lüftung etc. an - kein Ready in Sicht. Der erste "Belastungstest" der neuen Batterie fand auch schon statt: nur Kurzstrecke seit dem Einbau und dann stand der Lexus bis in die Nacht bei Minusgraden (ich musste kratzen 😣) bei Freunden, Lichtautomatik/Radio/Lüftung AN, und siehe da: er startet mühelos. Undenkbar mit der alten Yuasa. Ich hör es auch schon am Bremskraftverstärker, der pumpt mit einer deutlich höheren Geschwindigkeit und braucht nur halb so lang. Ich meinte Amazon.de 😄 Da war es zum Black Friday für 52€ statt rund 70€ im Angebot und ich habe zugeschlagen. Im Moment lädt es die Yuasa, ging innerhalb einer Minute auf Stufe 4 und da verharrt es seit 1,5h - ich werde mein Posting aktualisieren, wenn/falls es Stufe 7 erreicht. 1-2 Stunden darauf tatsächlich auf Stufe 7. Die Spannung liegt ohne Ladegerät bei 12,46V bei etwa 20°C. Der Optima wird erst mal keine Aufladung gegönnt, klappt die nächsten Tage zeitlich nicht, und kommendes Wochenende fahre ich gut 400km in zwei Tagen, das sollte hoffentlich reichen. Im Weihnachtsurlaub hänge ich das CTEC mal an den Lexus und auch an den C-HR, der wird sehr viel Kurzstrecke (max. 15km) bewegt und freut sich bestimmt.
  2. Das Ctek MXS 5.0 ist aktuell für 51,99€ beim großen südamerikanischen Fluss im Angebot, knapp 20€ Rabatt. 🙂 Ich werde morgen oder am Samstag Batterien tauschen. Wisst ihr spontan, was alles neu angelernt werden muss? Macht es Sinn der macht man eventuell gar was kaputt, wenn man das Auto für den Batterietausch überbrückt? Ich dachte daran, eventuell die Dino Powerbank zur Überbrückung anzustecken...
  3. Ich habe gestern spontan noch ein Foto der Varta-Batterie im Corolla Hybrid gemacht - die Bezeichnung scheint eine OEM-Nummer zu sein, Google spuckt fast nur Fotos zum Corolla aus. Auf der Varta-Webseite kann ich keine Batterie finden, die dieser Varta entsprechen könnte. Wäre natürlich schon interessant, ob es diese Batterie auch im freien Handel gibt und auch als Ersatz für die YUASA dienen könnte...? Ich verlinke gern meinen nächsten Fahrbericht, falls ich um den Jahreswechsel einen Corolla GR-S in die Finger bekomme. Laut Verkäufer soll in 4 Wochen einer geliefert und auch zugelassen werden. Das Matrix-LED-Licht und das adaptive Fahrwerk möchte ich unbedingt mal testen. 🙂
  4. Nix da, die haben Samstags niemanden im Lager und Kundendienst, nur Verkauf. 🤪
  5. Ja, ich habe mir den Corolla kurz nach der Markteinführung für einen Tag ausgeliehen. Er hat defintiv Spaß gemacht, ist gut gedämmt und hat ein viel ausgewogeneres Fahrwerk als der CT (der ist im Vergleich bockhart) aber der Verbrauch hat mich damals enttäuscht - durchweg höher als mit dem CT. Allerdings war der Corolla nagelneu, vielleicht war da ein Einfahrprogramm aktiv oder ich bin einfach doch etwas flotter gefahren, als ich meinte... Bei Spritmonitor liegen CT und Corolla bisher quasi gleichauf. Bei den Priusfreunden habe ich einen Erfahrungsbericht verfasst: http://www.priusfreunde.de/portal/index.php?option=com_kunena&Itemid=117&func=view&catid=69&id=524138 Auf der dritten Seite habe ich Fotos gepostet, auch die 12V-Batterie - eine VARTA - ist zu sehen 🙂 Ich frage nach, habe allerdings vor ein paar Minuten die YellowTop bestellt 🙂 Ich rede auch mal mit meinem Vater, C-HR Fahrer, ob wir uns zusammen ein CTEK kaufen 😄
  6. Kleines Update von mir: noch ist keine neue Batterie bestellt, der CT ist die ganze Woche - mit einer Ausnahme - ohne Murren in Ready gegangen. Seit Mittwoch liegt die Dino 400 Powerbank im Kofferraum, für den Fall der Fälle. Die Ausnahme war: 15 Minuten Fahrt zu meinen Eltern, etwas später 5 Minuten Fahrt zur Tankstelle, und da wurde ich etwas zu wagemutig und habe das Licht auf Automatik geschaltet - und schon reichte es nicht mehr für Ready. Licht aus, eine Minute gewartet, und er ist erfolgreich gestartet. Morgen schaue ich mal beim Lexus Forum in Nürnberg vorbei, mich würde einfach interessieren, was die für eine Preis für die Toyota-Nassbatterie aufrufen 😄 Ich werde vermutlich Anfang 2020 einen Corolla (Lounge oder GR-S) bestellen. Der hat zwar in einigen Bereichen einen durchaus sicht- oder fühlbaren Rotstift (z.B. Dachhimmel, Kofferraumverkleidung, Türverkleidung, Innenbeleuchtung) den man dem CT nicht ankreiden kann, aber technisch ist er einfach eine volle Generation weiter - mit dem stärkeren HSD, der kaum mehr als der alte 1,8l verbraucht, diversen Assistenten, Apple CarPlay, HUD und dem adaptiven Fahrwerk. Er gefällt mir außerdem optisch sehr gut, lediglich bei den verfügbaren Farben muss ich fast heulen... dass es das flammblau bei Toyota nicht gibt ist ja klar, aber warum das Toyota-eigene titanblau nicht beim Corolla angeboten wird, verstehe ich absolut nicht. Daher tendiere ich aktuell stark zu rot. Ich weiß nur noch nicht, ob ich mich für den 5-Türer oder den Kombi entscheiden werde, der 5-Türer hat schon einen arg kleinen Kofferraum - dem fehlen selbst zum CT 50-100l. Den großen Gepäckraum des Kombis bekomme ich zwar nur selten voll, aber der Kombi bietet einen Haufen zusätzlicher Ausstattung (mehr Beinfreiheit für die zweite Reihe, hintere Türen oben geschäumt, ordentlicher Gepäckrollo und Gepäckraumnetz, bessere Innenbeleuchtung und in den Top Linien die elektrische Heckklappe) und sieht nicht weniger gut aus. Der UX wäre für mich keine Alternative, ich will aus Prinzip keinen "Crossover" und das Heck gefällt mir einfach nicht. Der IS würde mir gefallen, ist aber neu für mich nicht finanzierbar und gebraucht eine Rarität... falls es der Zufall will (beim CT war es ja so) könnte es auch noch ein IS werden.
  7. Heute ist der CT insgesamt 4 mal problemlos gestartet, nachdem er wieder über 24h in der Tiefgarage stand. Immer ohne Licht und erst nachdem der Bremskraftverstärker fertig war. Kurzer Besuch beim FTH: die Frage, ob man der 6 Jahre alten Batterie mittels Ladevorgang oder Pulser auf die Sprünge helfen könnte, traf auf relativ taube Ohren und die "originale" Batterie, also die Toyota Optifit 28800-YZZPD, kostet regulär 193€ netto / 230€ brutto - aktuell wegen irgendeiner Aktion 168€ netto / 200€ brutto. (ohne Einbau) Immerhin 1,5x so teuer wie die Optima YellowTop S 2,7 JP für etwa 127€ außer einem Toyota-Sticker sehe ich keinerlei Mehrwert. Die Optifit ist ja nicht mal eine AGM-Batterie, wenn ich nicht irre...?
  8. Ich hole diesen alten Thread mal hoch.... weil er einfach super ist! Dermaßen viele sauber recherchierte und immer noch aktuelle Informationen zur 12V Batterie findet man wohl nirgends sonst. (zumindest im deutschsprachigen Raum) @Rumpelstilzchen: du warst zwar seit Juli nicht mehr angemeldet, aber ich hab dir trotzdem mal so viele Daumen gegeben, wie ich durfte - das Forum hat irgendwann gemeckert 😄 Deine Recherchen, Anleitungen, Bebilderungen sind wirklich klasse! Danke natürlich auch an gassimodo!
  9. Huiuiui, jetzt ist es glaube ich definitiv. Nach 26h Standzeit in der 7°C warmen Tiefgarage messe ich im Ruhezustand (Schlüssel außerhalb der Keyless-Reichweite) 12,2V, nach Türöffnen und Bremskraftverstärkerpumpen knapp unter 12V und mit eingeschaltetem Licht knapp unter 11 Volt. Ich steige ein, mache die Tür zu und das Licht aus und will starten... nix da. Im Tacho leuchtet der Weihnachtsbaum, der Navimonitor fährt (hörbar angestrengt) auf, aber Ready erscheint nicht. Wieder aus, zweiter Versuch: gleiches Ergebnis. Ich belasse das Auto in dem Zustand - also auf "Zündung" - und warte ein paar Sekunden, und: Ready. Das war knapp! Ich bin anschließend insgesamt etwa 80km gefahren, hoffentlich hat das der Batterie wieder einen Kraftschub gegeben. Ich mach mich dann mal auf die Suche nach einer neuen Batterie, über Vorschläge wäre ich sehr dankbar! Ich werde auch mal beim Freundlichen (Toyota) nachfragen, was das Original kosten würde. Ich könnte ab Montag zum Glück auf den C-HR meiner Eltern ausweichen. edit: auf jeden Fall habe ich jetzt schon mal das Dino Kraftpaket 12V400A bestellt. Auch wenn mein CT nächste Woche ne neue Batterie kriegt kann es nicht schaden, so ein Teil zu haben - der C-HR hat auch schon mal Starthilfe gebraucht...
  10. Nein, ich muss mich erst noch schlau machen. Gestern Nachmittag (nach etwa 6 Stunden im Freien) waren es übrigens 12,3V. Später (der Wagen steht seit fast 24h in der Tiefgarage) messe ich nochmal.
  11. Heute Abend hat es zwei Anläufe für den Startvorgang gebraucht. Beim ersten ging der Wagen nicht in Ready, anscheinend waren System-Bootvorgang, LED-Abblendlicht und Radio zu viel. Beim zweiten Anlauf mit abgeschalteten Scheinwerfern hats geklappt. 20km Heimfahrt und anschließend 2 Stunden in der Tiefgarage später messe ich 12,47V. Starthilfekabel liegt im Kofferraum, mal kucken was die nächsten Tage passiert - aber ich freunde mich schon mal mit dem Gedanken an, eine neue Batterie zu kaufen...
  12. Ich wechsle die Reifen immer mit abgestelltem Motor - also in P - sowie mit angezogener Handbremse. Dann kann der CT nicht weg rollen, egal welche Seite aufgebockt ist und man muss nicht mit Halteklötzen rumspielen.
  13. Der CT (VFL) hat seitlich nur zwei Sensoren, daher werden auch nur die beiden "Ecken" des Fahrzeugs zuverlässig ausgeleuchtet. Hindernisse frontal vor dem Auto (z.B. eine Mauer) werden zwar auch erkannt, aber SEHR spät. Ärgerliche Sparmaßnahme, aber besser als gar nichts.
  14. the_janitor

    KB

    Ja 5.000€ klingt schon sehr abenteuerlich, ich würde mir auch die klassiche zweite Meinung einholen. Es gibt mit einem CT schließlich fast keinen Grund, einen Lexushändler aufzusuchen - ein Toyotahändler kann ALLES machen - außerdem Hybrid Service Check.
  15. 6 Jahre / 80.562 km: 306,59€ (0W20 immer noch 15,95€/l) + 122,18€ für HU+AU. Neuer Heckwischergummi für 11,33€ wurde verbaut - mit einer tollen Begründung: der Gummi war eingerissen undw äre vom TÜV bemängelt worden. Na sicher 😁 Wie schon angekündigt habe ich die Zündkerzen nicht wechseln lassen, ich denke, das mach ich bei 90.000km selbst. Hybrid Service Check steht noch aus.