KawaZX6R

Mitglied
  • Content Count

    108
  • Joined

  • Last visited

Community Reputation

3 Neutral

About KawaZX6R

  • Rank
    ist ein Foren-Fan

Profile Information

  • Fahrzeug
    Lexus IS200 TTE Kompressor
  • Land
    Deutschland
  • Standort
    Bad Segeberg
  • Geschlecht
    Männlich

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Jaa haben die, habe ich extra den genauen winkel gemessen. Sieht man auch auf dem letzten Bild das kleine loch.
  2. Interresant finde ich auch wie der Kolben aufgebaut ist. In der Ringbucht vom Ölabstreifring sind viele kleine Bohrungen wo das Öl durch den Kolben wieder zurückfließt und da sind auch 2 extra Bohrung damit die Kolbenbolzenlager im Kolben geschmiert werden ☝️
  3. Sag ich ja 💪, vermute mal der Blockbauer hat den Ölkanal einfach vergessen und kam auf die, warum nicht einfach ein loch ins Pleuel bohren 😅. Ich hab meine Teile ohne Lagerschalen gemessen, deswegen der Unterschied.
  4. Ja das ist die häufigsten Variante auf deinem Bild. In dem Kolben sind aufjedenfall unverkennbare spuren, dass das Öl permanent da rauf spritzt und Druck muss da ja permanent drauf sein sont fressen ja die Pleuellager sofort 🙄. Also ich sehe da Vor und Nachteile. Als Vorteil der Hersteller spart sich natürlich die extra Bohrung im Block. Nachteil: der Druck im Pleuellager ist niedriger, als ohne Bohrung, Heißt größere Gefahr von Ölfilmabriss und Laget fressen, allerdings wie auf meinem Bild zu sehen Lager sehen nach 150.000 km noch top aus und das selbst mit Kompressor.
  5. Hmm hört sich sehr merkwürdig an der Fehler, würde auch erstmal Spannungsversorgung am Steuergerät selbst messen, vorallem die Masseleitung. Wenn zum Beispiel das Massenkabel unten am Getriebe zwische Karrosse und Motor durchoxidiert ist, verursacht das schon sehr ungewöhnliche Fehler
  6. Kurze Info: Habe die original Kolben wiederverwendet, da sie auch nach 150 k nicht mal ein zehntel verschleiß haben. Habe auch gleich mal alles im vergleich zum original gewogen und war sehr erstaunt und zufrieden, dass meine variante gerade mal 68gr. Schwerer sind als original. Und noch etwas, da muss ich Boergy noch korrigieren, der 1GFE hat ebenfalls eine Kolbenbodenkühlung ✌️ Der 1GFE hat nicht wie viele andere eine extra düse an jedem Zylinder verschraubt, sondern eine kleine Bohrung im Pleuel, wo durch den Öl-Druck im Pleuellager das Öl durch die Bohrung unter dem Kolbenboden spritzt. Hier noch ein Bild dazu wie das aussieht:
  7. Die Kühlmitteltemperatur war bei 107 graf ???!! Das ist aufjedenfall ein bisschen zu viel, darf höchstens 90 sein. Würde den mal bei kaltem motor mit der Außentemperatur vergleichen eventuell, zeigt er einen falschen wert an und springt deswegen schlecht an
  8. Ok, ja das mit den GTE Kolben habe ich schon mitgekriegt, aber die sind ja so gut wie gar nicht auffindbar. Zum Kolben beschichten muss ich sagen, dass die originalen schon beschichtet sind, sowohl am Kolbendeck, als auch die wangen. Kann heute abend vllt mal Fotos machen.
  9. Wie gesagt mich wundert, dass auch sehr. Messfehler kann ich ausschließen, habe bestimmt 5 mal nachgemessen und abgeglichen. Ist auch nicht der erste Motor den ich vermessen habe. 😅 Das einzigste was ich nicht weiß, bei welcher Temperatur Lexus die Zylinder vermisst. Gerade bei Messungen im hundertstel Bereich spielt die Temperatur eine große Rolle. Den 2. Zylinder werde ich selbstverständlich den anderen Zylindern anpassen 😉 Kompressionsmessung habe ich sogar zufällig direkt vor dem Renntag gemacht und da hab ich mich noch gefreut das alle Zylinder schön gleichmäßig waren, wie viel es jetzt aber genau waren, weiß ich nicht mehr. Wuchten weiß ich noch nicht, bzw wüsste nicht wo man das machen könnte. Ich weiß auch noch nicht, ob ich Kolben fertigen lasse oder die originalen wieder nehme, kennt einer vllt jemanden der Kolben für unter 250€ das stück fertigt oder verfügbar hat oder ob i welche kolben aus anderen Motoren passen ?! Hier noch ein paar Bilder vom Motor... richtig schöner sauberer Motor von Innen, spricht für hochwertiges Öl und regelmäßige Wartung 😉
  10. Jop pleuel sind bestellt, auch schon gekommen. Musste allerdings alle maße selbst ausmessen und die passen jetzt auch perfekt. Sollen angeblich bis 800 Ps halten und 8k Umdrehungen, aber das wird ja nicht das Ziel sein. Habe auch die wohlmögliche Ursache für den 2. Pleuelabriss gefunden... Diesmal ist der Bolzen vom Pleuel abgerissen. Dadurch hatte ich wohl Glück im Unglück, denn so ist der Kolben mit Rest Pleuel nach oben gerutscht und die Kurbelwelle konnte den Block nicht beschädigen. Hier nun Der frisch geplante und gehohnte Block: Nun ist habe ich festgestellt, dass der beim Vermessen der Bohrungen, alle Zylinder wirklich kaum bis gar keinen Verschleiß hatten nach 150t km und Kompressor. Allerdings hat der 2 Zylinder bei dem übrigens das Pleuel abgerissen ist Untermaß!! Sonst haben alle Zylinder ein Maß von 75,03 bis 75,05 mm und der 2. Zylinder 74,98 mm ?! Ich vermute, dass das die Ursache für den Abriss war, dass der Kolben denn so heiß geworden ist, dass der Reibwiderstand einfach größer wurde und somit auch die Zugkräfte am Pleuel und deswegen abgerissen ist. Es verwundert mich wirklich sehr dass der 2. Zylinder ein Maß von 74.98 hat, da laut Lexus wirklich eine Sollmaß von 7,01-7,03 sein soll. Scheint für mich ein Werksfehler zu sein ???
  11. Mooin, Ich wollte mal fragen, ob jemand weiß,ob die Kupplung vom 3SGE also dem Altezza und dem 1GFE gleich sind ?! Weil denn hätte man ja mehr Auswahl als nur Helix, hätte man ja auch noch Spec oder XTD. Gruß Eric✌️
  12. Mit was für nem set up hast du die werte erreicht?
  13. Wie gesagt ich verstehe es auch nicht warum er jetzt beim 2. mal hopps gegangen ist. Werde ich aber herausfinden wenn ich den zerlegt hab. Und wie vorhin schon gesagt es ist nicht beim schalten passiert sondern während der Beschleunigung. Hier ein paar Bilder vom 1. Schaden, wo das Hosenrohr verstopft war.
  14. Nee Drehzahlbegrenzer ist nicht draußen, bin aber auch nicht in den Begrenzer gekommen. war im dritten Gang und hab aus der Kurve rausbeschleunigt. müsste bei ca 4k Umdrehungen gewesen sein. Das einzigste was ich kurz vorher noch eingebaut hatte, war das JUN Schwungrad, mit dem Schwungrad war der Unterschied der Beschleunigung wie Tag und Nacht, lief wie sau die Karre. Und der 1GFE ist ein Quadrathuber 75x75. Naja bin jetzt dabei alles zu bestellen und zu machen. Werde den Zylinderkopf auch noch bisschen bearbeiten, Kolben mit geringerer Verdichtung fertigen lassen und denn bisschen mehr Ladedruck. Werde eventuell noch Project Thread aufmachen
  15. Naja haben schon viele geschrieben, die auf Turbo oder Kompressor um die 230 PS hatten, das Pleuel abgerissen ist. Beim ersten Mal hat sich mein Vorkat gelöst und eine Bank halbwegs dicht gemacht, denke mal da war der Gegendruck bei 6k Umdrehungen zu hoch und ist denn abgerissen. Ja und jetzt beim 2. mal war auf der Rennstrecke in der 8. Runde. Beide Motoren hatten um 150k km gelaufen. Und mit meiner Fahrweise hat das nix zu tun, die Pleuel sind auf dauer einfach nicht für diese Leistung ausgelegt, ganz einfach 😉. Klar wenn man nur in Stadt bisschen rumgurkt und auf der Landstraße, dass die Pleuel da nicht sofort hops gehen. Aber das spielt hier gerade nicht die Rolle, wollte nur wissen ob jemand schon Erfahrungen hatte mit den oben verlinkten Pleueln. Hier maln Foto vom Hosenrohr als vor ein paar Jahren das erste mal passiert ist 😅