Volker.S

Mitglied
  • Content Count

    8
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Volker.S

  • Rank
    einmal ist keinmal

Profile Information

  • Fahrzeug
    Lexus IS220d
  • Land
    Deutschland
  • Standort
    Erftstadt
  • Geschlecht
    Männlich

Recent Profile Visitors

284 profile views
  1. Beim Ford Mondeo den ich davor hatte (Mk1 Facelift von 98) wurde die Alarmanlage erst mit Aktivierung der Doppelschließung scharf geschaltet. Halte ich auch für durchaus sinnvoll so zu differenzieren. Der Hund im Auto (nicht, dass ich das gutheißen würde) würde im Ford bei Einfachschließung nicht auffallen (bei Doppelschließung schon), beim Lexus würde er schon bei Einfachschließung Alarm auslösen. Nur mal als Beispiel für eine Differenzierung. Man kann den Alarm deaktivieren, aber dann hat man auch kein Licht, keine Zentralverriegelung und keine diversen anderen Dinge mehr, die an der gleichen Sicherung hängen. Blöd bei Fehlfunktion. Zwischenzeitig habe ich (auf der grünen Wiese abseits von Wohngebiet) noch ein wenig mit dem Wagen rumgespielt und ein paar Alarme ausgelöst. - Intrusion Sensor aktiviert sich jedes Mal aufs Neue wenn man die Zündung einschaltet. Explizit abgeschaltet verhindert er aber für eine Abstell-Periode, dass der Innenraumsensor anschlägt. Türsensoren (bei mir das Problem) bleiben unberührt und lösen weiter Alarm aus. - Still im Auto sitzen bleiben, abschließen, warten bis das Security LED von Dauerleuchten auf Blinken geht, Alarm löst bei einer Armbewegung schon aus. - Intrusion Sensor deaktiviert, man kann im abgeschlossenen Auto auf den Sitzen tanzen, nix passiert. - Der Alarm wird von der Tür hinten links ausgelöst. Deren Türsensor ist aber okay, das Problem scheint vom Kabelbaum zu kommen. Ziehe ich die Handbremse, kommt zeitgleich die Warnung die Tür hinten links steht auf. - Bei gelöster Handbremse (die wie gesagt ab und zu im angezogenen Zustand den Fehlalarm an der Tür auslöst) die Tür hinten links aufmachen, den Türkontakt-Knopf von Hand drücken, abschließen, warten bis das Security-LED auf Blinken geht, Türkontakt loslassen, Hupkonzert, egal ob Intrusion Sensor an oder aus. Der Wagen geht gleich noch auf den Hof einer Toyota-Werkstatt die sich zum Glück in einem Gewerbegebiet etwas abseits vom nächsten Wohngebiet befindet. Zettel aufs Armaturenbrett wegen potentieller Fehlalarme und Schlüssel samt Brief mit Fehlerbeschreibung in den Nachttresor. Zwar scheint es, dass Parken ohne Handbremse das Symptom lindert oder behebt, aber sowas muss behoben werden. Der nächste Fehlalarm könnte mitten in der Nacht sein, da mögen einen die Nachbarn bestimmt nicht mehr.
  2. Hallo zusammen, bei meinem IS220d ist jetzt mehfach grundlos der Alarm losgegangen. Ein Zufallstreffer ergab beim Starten des Motors, dass die Tür Hinten Links, obwohl sauber geschlossen, offen gemeldet wurde. Die Meldung kam aber auch nur einmal und danach nie wieder. Der Sensor hat scheinbar einen Wackelkontakt oder ein Kontaktproblem (ausgelutscht/oxydiert) im Sensor selbst oder im Kabelbaum. Ich dachte schon, beim Abschließen würde der Alarm erst mit der Doppelverriegelung aktiviert. Scheinbar ein Trugschluss. Auch einfach verriegelt gibt es unerwartete Hupkonzerte Bis der Schaden behoben ist, würde ich gerne den Alarm aktivieren. Gefunden habe ich bislang nur den Intrusion Sensor den ich On und Off stellen kann. Die Anleitung liest sich etwas widersprüchlich, ob sich das nur auf den Innenraumsensor oder den gesamten Alarm bezieht, außerdem geht der Intrusion Sensor jedes mal wenn die Zündung an war wieder auf On und muss erneut abgeschaltet werden. Gibt es ein Setting um die Alarmanlage temporär aber dauerhaft (temporär bis ich die Zeit finde, das in der Werkstatt machen zu lassen, aber so dauerhaft, dass sie genauso von Hand wieder eingeschaltet werden muss) komplett abzuschalten?
  3. Eigentlich dachte ich, ich hätte damals schon mal drauf geantwortet, aber um das Thema mal abzuschließen... Es muss kein neuer Zuheizer sein. Auf der Eberspächer-Homepage gibt es eine Liste von Servicepartnern, von denen ich mal verschiedene abgeklappert hatte. Am Ende landete ich bei einer Ford-Werkstatt in Weilerswist bei Köln, die Ford verkauft/repariert, als Franchisenehmer von 1A-Autoservice auch Fahrzeuge aller Marken macht und Servicepartner von Bosch und Eberspächer ist. Bei der Hydronic ist man dort leidgeprüft, auch dank der Kommunalität von Galaxy und Sharan, die das elendige Ding auch haben. Fakt ist, die haben das Ding zerlegt, einen neuen Dichtsatz eingebaut und seitdem ist Ruhe. Abdichten und große Inspektion kosteten zusammen gerade mal 450 Euro. Für die große Inspektion generell zahle ich dort um knapp über 300 plus eventuelles Beiwerk (z.B. saisonaler Reifenwechsel, irgendeine Kleinigkeit mit beheben lassen). Keinen regelmäßigen Ärger mehr wie bei Lexus Forum Köln (zu fest gezogene Radschrauben, Öl überfüllt, zugerußtes AGR trotz neuem Shortblock), der Wagen läuft einfach wie man es von einem Toyota/Lexus erwarten würde. Und der für 100-und-ein-bischen reparierte Zuheizer hält seit über 60.000km dicht. Und Ersatzteile baut man dort, sofern man keinen Vollschrott anschleppt, den sie aus Sicherheitsgründen ablehnen, auch mitgebrachte ein, meine KYB Stoßdämpfer (sind vermutilch eh Erstausrüsterteile, auch wenn die Gas-A-Just als 4er Satz so viel kosten, wie bei Lexus ein einzelner) haben sie ohne Murren eingebaut. Wenn jemand aus dem Raum Köln und Voreifel auch Probleme mit dem Zuheizer hat und einen guten Eberspächer-Service braucht, oder eine gute verlässliche freie Werkstatt sucht -> PN - oder einfach nach einer Ford-Werkstatt mit 1a Autoservice suchen, so viele sollte es in Weilerswist nicht geben.
  4. Vielen Dank schon mal für die Antworten. Beruhigt mich ein wenig und ich werde es erst mal weiter beobachten. Im Moment rasselt es nicht oder kaum. Werde bei Verstärkung oder anderen Symptomen mal dringlich die Werkstatt meines Vertrauens (übrigens eine Ford-Werkstatt bzw. ein Ford-Händler mit angebundener "1A Autoservice" Werkstatt, da erstens hier ein Lexus-Werkstattsterben eingesetzt hat und zweitens die letzte Lexus-Werkstatt hier in der Nähe, als sie noch existierte, nur Mist gemacht hat) aufsuchen. Ansonsten das Thema mal bei der nächsten Inspektion anschneiden. Wären am neuen Shortblock eigentlich ein neues Zweimassenschwungrad und evtl. Kuppklungsscheibe dran gewesen oder werden die vom alten Block rüber geschraubt? Das wäre bei der Laufleistung ja schon ein erheblicher Unterschied. Dass der Zylinderkopf mit allem Beiwerk umgeschraubt wird, ist mir klar, umso erstaunter sind die Werkstattmitarbeiter immer noch, dass beim Auslesen immer noch Top-Werte auf Neuzustand-Niveau von den Injektoren ausgelesen werden.
  5. Hallo zusammen, Eckdaten: - IS220d von 2015 - 6-Gang Schalter - Aktueller Kilometerstand 215.000 - Neuer Shortblock wegen Ölverbrauch bei 130.000 - DPNR ausgebrannt (Reinigungsmittel eingefüllt und Zwangsregeneration gestartet) wegen DPNR-Fehler bei 200.000 - Fahre den Wagen seit 75.000 und kenne ihn nicht anders als mit einem etwas rustikalen Klappern/Schnarren beim Kuppeln und einem leicht quietschenden Kupplungspedal - Aufgrund der etwas seltsamen Symptomatik vielleicht erwähnenswert vor etwas mehr als 10.000 sind bei der letzten Inspektion die Stoßdämpfer (Kayaba Gas-a-just) gewechselt worden Folgende Symptome: Seit einiger Zeit kommt es gelegentlich zu einem leichten bis stärkeren Rasselgeräusch. Damit meine ich nicht das ohnehin etwas rustikale Kupplungsgeräusch des LKW-Getriebes, sondern eher ein gleichmäßiges Klackern, Rasseln (mit leichtem Schleifen) oder Zwitschern. Sagen wir mal, beim ersten Hören würde man ans "Wolfsburger Todesrasseln" (Steuerkette) oder Ventilspiel denken. Der vordere und obere Motorraum ist aber bis auf das dezente Nageln leise. Das Geräusch kommt eher von hinten und weiter unten, wo Motor und Getriebe zusammenhängen. Das Geräusch ist im Innenraum stärker zu vernehmen als draußen am Auto. Draußen am ehesten am vorderen linken Radkasten, selbst bei geöffneter Motorhaube. Das Geräusch ist, wenn es denn ab und zu mal auftritt, mal stärker und mal schwächer, aber ohne System (Temperatur, Feuchtigkeit) Gibt es bekannte Probleme mit Kupplung und Zweimassenschwungrad? Ansonsten habe ich auf meiner Suche von Versos und Avensis mit D-CAT und D-4D gelesen, bei denen wohl das Schaltseil das Geräusch verursacht hat (das würde ja passen), bei Anderen (aber da passt die Ortung der Geräuschquelle auch nicht) der Luftfilterkasten. Ansonsten läuft der Motor rund, nichts vibriert, auch nicht der Schalthebel, die Gänge gleiten auch präzise und knackig wie immer rein. Werde bald, auch anlässlich der nächsten Inspektion, ohnehin mal eine Werkstatt aufsuchen, aber vorher wollte ich schon mal abklopfen, ob es dort Standardprobleme gibt.
  6. Hallo zusammen, hatte schon mal einer von euch dieses Problem plus eine sinnvolle Lösung dafür? Mein IS220d verliert Kühlwasser. Wo, das ist nicht schwer herauszufinden, der Zuheizer sieht aus, wie das Museum im Film Ghostbusters II am Ende. Überall quillt rosa Pampe raus. Kurze Rückblende der Ereignisse: - Herbst 2012, ca. 120.000km - Shortblock auf Kulanz gewechselt wegen hohem Ölverbrauch (Öl verbrannt, AGR zugerußt), Inspektion gleich mit gemacht. - Winter 2012, ca. 125.000km - Es ist ars...kalt und ich freue mich über meinen Zuheizer - aber der will nicht so recht. Lexus Forum Köln angerufen, Termin ausgemacht (vielleicht haben sie ja vergessen, ein Kabel wieder draufzustecken), aber ein paar Tage später reagierte der Zuheizer wieder. - Eine Woche drauf: Werkstatt-Termin trotzdem wahrgenommen: "Im Fehlerspeicher der Standheizung ist kein Fehler, Undichtigkeiten haben wir auch keine gesehen - aber wir msusten ca. 0,5l Kühlwasser nachfüllen, vielleicht war noch eine Luftblase im System. - Frühjahr 2013, 135.000km Inspektion bei Lexus Forum Köln und die Bitte, noch mal explizit nach Undichtigkeiten zu suchen, da der neue Block auch etwas Öl verbrauchte (man bescheinigte mir aber, dass das bei einem neuen Block normal sein kann, aber bald aufhören sollte - zumindest das kann ich bestätigen, jetzt fahre ich wieder ohne Ölverbrauch). Wie dem auch sei, Kommentar nach der Inspektion: "Wir haben keine Undichtigkeiten gefunden, aber wir mussten 1l Kühlwasser nachfüllen, vielleicht war da noche ine Luftblase im System" (muss ja ne tolle Luftlbase gewesen sein!) - ca. 2 Monate später, 140.000km - Check VSC, der Wagen ist aber vorher ganz normal gefahren (nicht dieses 2500rpm-Leistungsloch wie ich es aus der Zeit vor dem Motortausch kannte). ADAC liest aus Fehler 400 AGR-System, löscht den Fehler, Auto seitdem weitere 5000km ohne Probleme gefahren. Ein wenig verwirrt (wie ich auch) war der ADAC-Helfer über den Ölstand, der ihm etwas zu hoch vorkam (mir auch), zudem habe ich bei der Gelegenheit zum ersten Mal den rosa Wackelpudding gesehen, wo ich früher mal einen Zuheizer hatte. Mit diesen Symptomen bin ich nun in einer freien Werkstatt gewesen. Außer dass wohl bei der letzten Inspektion etwas viel Öl eingefüllt wurde (Verdünnunt scheint es nicht zu sein) bestätigte mir der Meister dort, dass mein Kühlwasser wohl durch den Zuheizer entfleucht. Außerdem sagte er mir, dass das mit der Luftblase schon deshalb Mumpitz sein muss, da das Kühlwasser ständig, auch wenn er nicht läuft, durch den Zuheizer geht und der beim Entlüften des Kühlerkreislaufes deshalb eh mit entlüftet wird und nicht erst beim ersten Verwenden. Dass die Eberspächer-Agregate irgendwann alle undicht sind, bestätigte mir die freie Werkstatt wie auch Lexus Forum Köln. Beide sagten auch, dass es unheimlich schwer sein, diese wieder abzudichten (die freie Werkstatt wollte mir einen neuen Zuheizer einbauen, ganz optimistisch, dass man die ja um die 400 Euro bekommt, Lexus Forum Köln empfahl mir einen Bosch-Service in Köln, der in der Beziehung beim Abdichten wohl zaubern kann und das tatsächlich hinbekommt - aber so 600 Euro würde das auch kosten). Der Knaller ist aber: Während eine Hydronic II-F (D5Z-F) für VW/Audi für unter 400 Euro zu bekommen ist, ruft Lexus für die Hydronic II-H (D5Z-H) über 4200 Euro auf. Meiner freien Werkstatt sagte man, das wäre ein Systemfehler, aber solange man den richtigen Preis nicht kennt, müsste man 4200 Euro berechnen, mir sagte man bei Lexus Forum Köln der Preis wäre zwar unverschämt, aber richtig. Am liebsten hätte ich ja einen neuen Zuheizer drin, wenn man ihn zum VW-Tarif bekäme. Hat irgendwer einen Tip, wo man zu einem anständigen Preis (von mir aus auch 500 oder 600 Euro plus Einbau den ich dann in der Freien machen lassen würde) eine neue D5Z-H herbekommt? Oder wer im Raum Köln gut abdichten kann? Vielen Dank schon mal Volker
  7. Hallo danke schon mal für die ersten Antworten. Also Billigöl kann ich mir nicht vorstellen, der Wagen war immer bei Lexus Forum Köln zur Wartung und die ziehen einem fürs Öl ganz schön Geld aus der Tasche. Der Ölstand bei der neuen Maschine ist übrigens völlig in Ordnung. Meine Einfahrt ist leicht schräg (habe ich so optisch nie richtig wahrgenommen, aber ein paar Grad sind das schon), auf dem geraden Tankstellenboden einen Tag später beim Tanken war das Öl bei ca. 3/4 (und das nach längerer Fahrt und der Motor stand noch nicht allzu lange, das heißt, es kann gut sein, dass noch Öl im Kreislauf war, das noch in die Wanne zurückfließen musste). Das mit dem 1l/1000km schreibt mittlerweile jeder Diesel-Hersteller in die Anleitung. Bei VW muss das wohl auch schon mal Gang und Gebe gewesen sein, dass einige TDIs so zugelangt haben, da wurde dann auch rotzfrech auf diesen Passus verwiesen, der nach den ersten Problemen dieser Art überhaupt erst in die Anleitung geschrieben wurde. In der gleichen Ära witzelte man ja auch über VW über den Verbrauch "Luftmassenmesser pro 1000km", kein Wunder, wenn die ständig mit Öhlkohle zurußen. In der Lexus-Werkstatt hieß es allerdings, dass 1-2l pro 7000km schon ziemlich heftig ist, zudem passte die fast schon tägliche und nur sehr kurz auftretende (nur einige Sekunden beim starken Beschleunigen) Rauchbildung nicht mehr so ganz zu einer DPNR-Regeneration. Die Rauchbildung ist jetzt auch weg. Dass ein neues AGR-Ventil (neuer Bauart) drin ist, bestätigte mir auch ein anderer Toyota-Händler, den ich zwischenzeitig mal konsultiert hatte. Außerdem sind ja alle Arbeiten entweder auf Select-Garntie (AGR) oder Lexus Rückrufaktion/Kulanz (Motorblock) erledigt worden, was hätte eine Lexus-Vertragswerkstatt, die zu einer der größten deutschen Toyota-Händlerketten gehört davon, hier zu pfuschen? Also zu fest gezogene Felgen oder Bremsen, die beim Rückwärtsfahren quietschen hin oder her, dass die die Teile tauschen, da vertraue ich denen hundert Prozent. Woran kann ich erkennen, ob das Ventil neu ist? Ich weiß nur, wo es ist. Ach ja Erstzulassung ist 11/2005. Beim Fehlercode weiß ich nicht mehr genau, ich meine das wäre 400 gewesen, auf jeden Fall sagte auch der andere, zugezogene Toyota-Händler (ganz anderes Autohaus), der sich das neue Ventil anguckte, dass das ein AGR/EGR-Fehler ist. Seit dem kurzen "Schluckauf" ist übrigens nichts mehr passiert, der Wagen läuft unauffällig, ruhig, sparsam und zieht sauber aus dem tiefsten Drehzahlkeller - aber komisch ist das schon, dass der so gehakelt hat. Oder ist der D-CAT so wählerisch beim Diesel? Normal tanke ich immer bei freien Tankstellen, ADAC und Co sagen immer, ist eh die gleiche Qualität. Nach dem Vorkommnis war ich sicherheitshalber erst mal bei Esso (man muss ja auch nicht übertreiben mit V-Power Diesel und Co, zumal ich das einmal drin hatte, mit dem Ergebnis, einen Liter Mehrverbrauch in dieser Zeit zu haben). Die Freie, die ich normalerweise ansteuere, weiß ich aus sicherer Quelle (Tankstellentechniker), dass die zu den "weißen Tankstellen" von Conoco-Phillips (Jet) gehört, ist aber halt günstiger, als Marken oder normale Jet.
  8. Hallo Lexus-Mitstreiter, ich fahre jetzt seit einigen Jahren einen IS220d und eine Sache macht mir immer wieder Kopfschmerzen: Das AGR-Ventil. Der Wagen wurde mit ca. 76000km und 4 Jahre alt gebraucht mit 2 Jahren Select-Garantie gekauft. Nach etwa 1 1/2 Jahren, mit einer Gesamtlaufleistung von etwas über 100.000km keine Leistung mehr unter 2000rpm. Lexus Forum Köln hat das AGR-Ventil gereinigt Zwei Wochen später: Notlauf, mit 60km/h in die nächste Toyota-Werkstatt gequält, die den Wagen dann zu Lexus Forum Köln schleppte, AGR-Ventil gegen neues, angeblich weniger verrußungsgefährdetes Modell getauscht Als der Wagen aus der Garantie raus war, erneut Probleme, allerdings tat sich hier ein doch bemerkenswerter Ölverbrauch kund, der vorher nicht da war. Gut 1-2 Liter sind wohl auf 7000km seit der letzten Inspektion rausgegangen. Zudem bemerkte ich vermehrt Blaurauch beim Gasgeben. Es war allerdings so, dass ich auch direkt im ersten Jahr schon mal das Phänomen der weißen Rauchwolke für einige Minuten (in diversen Internetforen und von der Werkstatt als Partikelfilter-Regeneration beschrieben) feststellte, wobei mir die "neuen Regenerationsphasen" (kalter Motor, Rauch wurde bläulicher, Rauchwolken stiegen beim Gasgeben kurz auf, statt längere Zeit) doch etwas seltsam vorkamen. Das Problem ist bei Lexus wohl bekannt (schlechtes Material an den Kolbenringen, erhöhter Verschleiß an Kolbenringern und Zylinderwand), wodurch mein Wagen noch in eine erweiterte Kulanzzeit fiel, in der ich den kompletten Motorblock ersetzt bekam. Bei Abholung des Wagens wurde mir gesagt, es wäre zu viel Öl im Motor gewesen (der Meister von Lexusforum Köln hatte noch persönlich nachgemessen, festgestellt, dass mehr als ein Liter fehlte und diesen Liter von einem Gesellen nachfüllen lassen, als er die Diagnose stellte, dass der neue Block rein muss und den Termin dafür mit mir gemacht hat). Jetzt ist der neue Block drin, der wurde auch 2000km lang brav mit nie mehr als 2500rpm eingefahren (obwohl die Werkstatt bei Übergabe meinte, das wäre nicht nötig, das hätten sie schon gemacht), danach wurden mittlerweile auch wieder etwa 5000 weitere Kilometer in etwas flotterem Trim abgespult - Heute schon wieder kurze Stocker - Überhaupt keine Leistung, wie der Notlauf, in dem ich auch schon mit dem vormals gereinigten AGR-Ventil zur Werkstatt gegurkt bin. Der Spuk dauerte aber dieses Mal nur eine halbe Minute, danach war die volle Leistung im gesamten Drehzahlband wieder da. Von Standgas bis rote Linie, schön geschmeidig durchgezogen. Jetzt fährt natürlich die Sorge mit, wann ich das nächste Mal so eine lustige Überraschung erlebe. Den Ölstand habe ich kontrolliert (Motor warm, 5 Minuten abgestellt), werde aber aus dem Peilstab nicht ganz schlau - auf der einen Seite war er knochentrocken, auf der anderen Seite stand das Öl doppelt so hoch wie die Maximalmarkierung. Zwei, drei mal probiert, immer der gleiche Mist (ich weiß, wer misst, misst Mist, aber das ist nicht das erste Auto, an dem ich den Ölstand nachmesse). Viel bleibt ja nicht mehr, entweder ist bei dem neuen Block auch irgendwas krumm, oder es bleibt nur noch, dass der Motor übermäßig rußt weil... ja was eigentlich? Da bleibt doch fast nur noch das Kennfeld der Motorsteuerung, oder? Nicht, dass der Vorbesitzer den Wagen gechipt hat und die Werkstatt hat es die ganze Zeit nicht bemerkt. Was gibt es eigentlich für Möglichkeiten beim D-CAT? Ich kenne die Steinbauer Tuningbox, aber die hätten sie ja finden müssen, oder? Was muss ich wechseln? Die Werkstatt? Die hat sich bei mir eh schon andere Klopse erlaubt, wie mit über 200Nm festgezogene Alufelgen oder neue Bremsen, die wegen eines Einbaufehlers quietschten, wie ein alter Eisenbanwagon (nach erneutem Aus- und Einbau ging es dann), und auch hier im Forum habe ich ja schon einige lustige Geschichten über die Jungs in Köln gefunden. Oder am Ende gleich das ganze Auto? Dann würde es aber garantiert wieder einer mit vier angetrieben Rädern - und einem Ring im Kühlergrill pro angetriebenem Rad ;-)