Jump to content

Högi

Mitglied
  • Content Count

    25
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Högi

  • Rank
    kommt öfter vorbei

Profile Information

  • Fahrzeug
    Lexus IS300 (200t) / Lexus IS 200 Sport (Bj.99)
  • Land
    Deutschland
  • Standort
    Uf dr Alb
  • Geschlecht
    Männlich

Recent Profile Visitors

443 profile views
  1. Hallo Ben, ist bereits ein Facelift. Ich fahre mittlerweile auch nur noch im normalen Modus. Was das Anfahren angeht, finde ich dass mit ganz kurzen "vorpumpen" er schon recht gut vom Fleck kommt. Danke für den Tipp mit JB4, das werde ich mir mal genauer anschauen.
  2. Hallo LOC-Gemeinde, nach 9 Jahren IS 200 Sport habe ich mir nun vor einer Woche einen 17er IS 300 gekauft. Da es zum Nichthybriden bisher recht wenige Treads gibt, will ich hier mal meine ersten Eindrücke wiedergeben. Im Allgemeinen bin ich bisher sehr zufrieden was Qualität und vor allem auch das Platzangebot angeht. Ich finde auch, dass das Getriebe relativ schnell reagiert und auch zügig schält. Vergleichsweise ist ein CLA 250 mit 7G deutlich träger. Bisher negativ aufgefallen ist mir aber folgendes: Gewicht! Mit 3/4 Tank
  3. Alu Pedale, Alu Einstiegsleisten, Sportschaltknauf und Torsen Diff ist jedenfalls mal drin 🤔 und die Scheiben sind auch getönt
  4. Das hatte ich schon weg, die DK hat nen leichten Schmutzfilm drauf ist aber leichtgängig. Wo sitzt den der Pedalsensor?
  5. Moin, habe ein Problem am IS 200 Sport und zwar ging vor zwei Tagen während der Fahr die Motorleuchte an und TRC blinkt. Konnte das Gaspedal ca. zu 90% durchtreten ohne das er Gas angenommen hat, bei 100% ging dann ein bisschen was. Da war ein leichter Widerstand wie beim kickdown von nem Automatic. Auto aus gemacht und wieder an. Motorleuchte und TRC leuchten noch aber das Gas funktioniert wieder normal. Daraufhin zum Fehler auslesen: Drosselklappe/-Gaspedalsensor A Fehlernr. 0121. Meine Frage, hatte das schon jemand? Eventuell Kosten für Neuteil oder kann man es selbst beheben? Danke i
  6. Also, ich habe vor einer Woche die Entlüftungsklappen am Rand per Silikonfuge abgedichtet und seit dem ist alles trocken :naughty:
  7. Bei mir kommt es auch von diesem Entlüftungsschacht, habe sonst keine anderen Stellen gefunden. @Lex9999, sag bescheid wenn es dicht hält. Dann werd ich das auch mal komplett abdichten.
  8. Hallo, ich habe ein feuchtes Problem! Ich habe schon vor einer Weile (Sommer) festgestellt dass sich unter der Abdeckung vom Kofferraumboden etwas Feuchtigkeit sammelt, was ich immer wieder aufgewischt habe. Jetzt finde ich allerdings links und rechts je einen Teich vor, der an die 4 Zentimeter tief ist und im Kofferraum bildet sich Schimmel :shutup: :shutup: Hab mir einen Luftentfeuchter in den Kofferraum gelegt, der ist allerdings nach zwei Tagen vollgesaugt. hatte schon jemand das gleiche Problem?? Danke im Voraus mfg Högi
  9. Beim der Toyotawerkstatt zahl ich laut Kostenvoranschlag 480,72 € für den Zahnriemenwechsel mit Rollen etc...ohne Rollen 293,05 € aber die mach ich natürlich mit. mfg Högi
  10. Schlecht, die Selben hab ich auch drauf mit Mintex Belägen...mal sehen wie lange es gut geht. Ansonsten hol ich mir gleich ATE + EBC... Bzw. hat jemand Erfahrung mit der K-Sport Bremsanlage? mfg Högi
  11. Hi, bei mir haben die hinteren Lautsprecher keinen Bass. Ist das normal? Högi
  12. Soo, habe die Scheiben/Beläge erneuert und jetzt läuft auch allles wieder normal. =) Danke für die Hilfe Högi
  13. Okay danke für die Antworten, in dem Fall werd ich mal meine Bremsen erneuern. Tragelenke sind neue Orginale drin die haben jetzt vllt 5000 km runter daran wirds kaum liegen =) Högi
  14. Könnte da auch das ein oder andere Gelenk im Spiel sein? Die Bremsen habe ich noch nicht erneuert, sind aber schon gut 1 Jahr drauf. Das Vibrieren ist erst seit knapp einem Monat gekommen. Högi
×
×
  • Create New...

Important Information

Privacy Policy