Search the Community

Showing results for tags 'Öl nachkippen'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Hinweise zur Registrierung
    • Hinweise zur Registrierung
  • BOARDRULES
    • Netiquette/Forenregeln
  • LEXUS MODELLE
    • CT-Modelle
    • IS-Modelle
    • ES-Modelle
    • GS-Modelle
    • LS-Modelle
    • SC-Modelle
    • RC-Modelle
    • LC-Modelle
    • UX-Modelle
    • NX-Modelle
    • RX-Modelle
    • F Serie
    • Lexus/Toyota und andere japanische Modelle
  • SPONSOR
  • ALLGEMEINE FOREN
    • Allgemeine Themen
    • Innen & Aussen
    • Felgen & Reifen
    • Umfragen
  • WARTUNG
    • Audio/Video/Elektronik
    • Tipps & Tricks
  • TREFFEN & TERMINE
    • Club Treffen & Termine
    • Andere Treffen & Termine

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Fahrzeug


Standort


Interessen

Found 1 result

  1. Hallo liebe Lexus-Community, in der letzten Zeit war ich zu selten hier, aber jetzt brauche ich bitte bitte bitte eure Hilfe. Mein Auto: Lexus IS250 Luxury Line Automatik, BJ 2007, 168.000km. Alle Inspektionen bis jetzt bei Lexus/Toyota. Nächste Inspektion: ca. Mai-Juni 2013. Benzin: Super (die ersten zwei-drei Monate war SuperPlus), kein E10. Motoröl von Toyota-Werkstatt 0W30 bis max 10W40 (genauer weiß ich im Moment nicht, aber etwa in dem Bereich) Problembeschreibung: Bekomme im Bordcomputer alle vier Monate Meldung, dass der Motoröl-Stand zu niedrig ist. Motoröl muss tatsächlich ca. 1.5l (!) nachgekippt werden (schon zwei Mal). Woran kann das liegen? Ich weiß, dass das für dieses Fahrzeug absolut untypisch ist. Zur Info: Hab den Wagen seit Aug. 2012. Der Wagen läuft leise, ohne irgendwelche störende Geräusche / Vibrationen. Bin kein Raser, eher ein gemütlicher Fahrer. Das Auto kennt also von mir fast keine (nur insges. 3-4 mal) Drehzahl-Orgien. Tägl. Geschw. 130km/h auf ca. 30km. Max. Geschw. 160-170km/h (200km/h war nur einmal bei der Probefahrt). Nach dem Wegfahren noch nie eine Ölpfütze auf meinem Parkplatz gemerkt. Vermutung: Kann eine öftere Umschaltung zw. Automatik und Halbautomatik-Modus die Ursache sein? Vermute eher nicht, aber mir fällt nichts mehr ein, was ich da mehr falsch machen könnte. Hab bis jetzt die S-Stellung oft für Ampel-Anfahren zur Motorbremsung und Bremsklotz-Schonung benutzt. Jetzt nach dem zweiten Mal Öl-Nachkippen fahre ausschließlich nur im Automatik-Modus, will schauen, ob s was bringt. Laut Aussage von Vorbesitzer ist ihm nicht bekannt, dass das Öl gefressen / verloren / verschwunden / etc. wird, außer einem Mal (in seinen fünf Jahren Auto-Besitzung) halbes Liter außerplanmäßig Nachgekippt, ansonsten nur Toyota/Lexus-Inspektionen. Was der Vorbesitzer ansonsten gemacht hat, kann ich natürlich auch nicht wissen, aber wie gesagt: der Wagen läuft gut. Ich bin gespannt auf eure Antworten und bedanke mich recht herzlich im Voraus! LG, Waldemar