Search the Community

Showing results for tags '200'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Hinweise zur Registrierung
    • Hinweise zur Registrierung
  • BOARDRULES
    • Netiquette/Forenregeln
  • LEXUS MODELLE
    • CT-Modelle
    • IS-Modelle
    • ES-Modelle
    • GS-Modelle
    • LS-Modelle
    • SC-Modelle
    • RC-Modelle
    • LC-Modelle
    • UX-Modelle
    • NX-Modelle
    • RX-Modelle
    • F Serie
    • Lexus/Toyota und andere japanische Modelle
  • SPONSOR
  • ALLGEMEINE FOREN
    • Allgemeine Themen
    • Innen & Aussen
    • Felgen & Reifen
    • Umfragen
  • WARTUNG
    • Audio/Video/Elektronik
    • Tipps & Tricks
  • TREFFEN & TERMINE
    • Club Treffen & Termine
    • Andere Treffen & Termine

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Fahrzeug


Standort


Interessen

Found 5 results

  1. Hallo, Ich bin erst seit neustem Besitzer eines IS 200 Bauj. 2001. Nun schaue ich schon ein Stück nach einem Gewindefahrwerk wo es zwecks Eintragung keine Probleme geben sollte. Bis jetzt habe das KW Var 1 und das K-Sport mit TÜV Gutachten gefunden. D2 oder Tein schaut auch gut aus jedoch habe ich keine Informationen wie es da mit der Eintragung aussehen soll. Vielleicht habt ihr da mal ein paar Vorschläge oder Tipps, am besten wäre es wenn es sich preislich unter 850 € hält. Gruß mekmek
  2. Hallo LOC Forum, wollte nur mal kurz mein Fahrzeug vorstellen, einen Lexus IS 200 Sport. Das Fahrzeug hat die Erstzulassung 1999 bekommen und befindet sich seit 2007 in meinem Besitz. Damals(am Tag der Abholung) mit ca. 54000Km: Schon damals hab ich das Forum zeitweise besucht und reingelesen, da ich aber nicht die größte Ahnung von Autotechnik habe, gab es auch wenig Anlass für den regelmäßigen Besuch eines Autoforums. Zudem hat der Lexus die zurückliegenden Jahre absolut zuverlässig bestritten, ich bin auch leider kein Bastler der viel selbst verändern würde bzw. könnte, sogar der 6-Fach CD-Wechsler ist noch drin und funktioniert einwandfrei. :) Heute (nach 9 Jahren als extrem zuverlässiges Alltagfahrzeugs) mit ca. 196000Km: Nun hat er aber dennoch ein Problem bekommen dass sein überleben gefährden könnte. :( Als kleine Zwischeninfo, bei Vorstellung des IS 300h kam das erste mal überhaupt der Gedanke eines Fahrzeugwechsels auf, allerdings ist der IS 300h nach wie vor außerhalb meines Budgets und bis auf die umklappbare Heckbank auch keine wirkliche Steigerung. Es muss Anfang diesen Jahres gewesen sein, als zum ersten mal die Öldrucklampe an ging. Hab sofort den Ölstand kontrolliert aber wie die Jahre zuvor hat mein Lexus nicht einen Liter Öl verloren und der Spuk war auch so schnell vorbei wie er gekommen ist, dachte ich... Ich pendel ca. 42 Km zur Arbeit(einfache Fahrt) und Mitte diesen Jahres gab es Vorbereitungen für eine Großbaustelle auf der Strecke. So kam es zu mehreren, am Anfang nur nervigen, Stop&Start Phasen bei der Fahrt zur Arbeit. Wobei da schon der Wunsch nach einem Hybrid oder E-Fahrzeug erwachte. Leider kam das Problem mit der Öldrucklampe wieder, es kam nur nach längerer Zeit im niedrigen Drehzahlbereich also in Stauphasen wo man den Motor nicht abschalten kann da es immer gleich ein wenig weiter ging. Der Ölstand brachte keinen Aufschluss da er sich ja nicht verändert hatte und im Handbuch steht ja explizit drin dass bei niedriger Drehzahl die Öldrucklampe angehen kann, aber es kein Problem darstellen sollte, wenn sie nach Erhöhen dieser wieder aus geht, was sie ja tat. Als plötzlich bei der Heimfahrt die Motorleuchte an ging war Schluss mit lustig, kam noch bis zum Stellplatz und hab nen Termin mit einer vertrauten Werkstatt gemacht. Bin nach Absprache die letzten Kilometer noch zur Werkstatt selbst gefahren, dabei war auch die ACR Leuchte am blinken und die Motorleistung hatte spürbar abgenommen. Ende vom Lied, scheinbar waren 4 der 6 Zündspulen betroffen, die als original Ersatzteil preislich ja nicht ohne sind, zudem wurden die Zündkerzen gewechselt und eine Motorölspülung mit anschließenden Wechsel durchgeführt. Das Ganze war nicht gerade billig aber nach 9 Jahren im Besitz ist man bereit die Kosten aus Dankbarkeit zu tragen. Das Auto fährt auch wieder super und vor allem wieder sehr leise. Nur sind mir zwei Sachen aufgefallen wobei mich nur eine wirklich stört. Zum Einem zieht der Wagen jetz erst bei ca. 4400 Umdrehungen, was er vorher bei ca. 4100 gemacht hat, zudem(ich vermute einen Zusammenhang) verbraucht er deutlich weniger. Besonders fällt es auf wenn ich eine Strecke von ca. 640 Kilometern am Stück mit einer Tankfüllung bewältige ohne das auch nur die Reservelampe leuchtet und dem Anschein nach noch deutlich mehr drin ist als bei vorherigen Fahrten. Selbst bei 720 Kilometern leuchtete diese noch nicht, also sehr ungewöhnlich aber nicht unbedingt schlecht. :) Schlimmer ist der zweite Punkt, die Öldrucklampe leuchtet immer noch bei warmen Motor im niedrigen Drehzahlbereich also auch an Ampeln. Zudem hab ich mich während der mehrtägigen Reparatur(wir haben ein zweites Auto für den Arbeitsweg zur Verfügung) mit dem aktuellen Gebrauchtwagenmarkt im Bezug auf Hybrid und E-Fahrzeuge beschäftigt. Ergebnis ist hier zu sehen. :) --> Der Plan sah eigentlich vor dass ich den IS200 in Zahlung gebe oder privat verkaufe. Aber nach weniger erfreulichen Geboten von Händlern und der emotionalen Verbindung, die sich in den beinahe 10 Jahren aufgebaut hat, zudem ist er mein erster eigener Wagen gewesen, habe ich mich(vorläufig) für den Verbleib an meiner Seite entschieden. :) Finanziell belastet durch das neue Fahrzeug gab ich den IS erneut in die Hände der Werkstatt um das Problem mit der Öldrucklampe möglichst kostengünstig zu lösen. Aber trotz erneuter Motorölspülung und Wechsel mit einen dickeren Öl sowie leichtem Anheben der Lehrlaufdrehzahl sowie wechseln des Öldruckschalters gab es nur leichte Verbesserungen. Sobald der Motor warm ist fällt die Motordrehzahl in den Bereich von unter 900 Umdrehungen(teils 700) und die Öldrucklampe leuchtet wieder auf. Ich hatte diesbezüglich das Forum schon durchsucht und las dass es eventuell an einer verschlammten Ölpumpe liegen könnte. Da ein Wechsel dieser mit einer neuen originalen Ölpumpe ca. 800€ kosten würde inkl. Einbau, wollte ich mal fragen ob hier noch jemand ne andere Idee hätte, was man vorher noch testen könnte ? Und nur interessehalber: Können die gewechselten Zündspulen und Zündkerzen einen geänderten Verbrauch und das spätere Anziehen(bei ca. 4400) bewirken ? Vielen Dank fürs Lesen und freundliche Grüße an das LOC Forum von *SONIC* :)
  3. Tag Leute! :autria: Bin neu hier im Forum, mein Baby ist jedoch hier schon seit längeren vorhanden ^^ Danke an meinen Vor-Vorbesitzer übrigens für das feine Tuning :thumbup: Also das Schätzchen hat jetzt 234.000km gelaufen und seit wenigen Tagen ruckelt er unter Last, vor allem wenn er noch kalt ist und das verschwindet auch nicht unbedingt wenn er auf Temperatur ist, sondern erst nach 10-20 Minuten Fahrzeit. Am Stand hört man es ziemlich deutlich, dass etwas nicht stimmt weil er im Leerlauf (auf Leerlaufdrehzahl) immer wieder schießt und auch unter der Fahrt, vor allem bei Last. Also je mehr Last, umso stärker ist dieses Ruckeln und Schießen aus dem Auspuff. Heute war es dann sogar schon so weit, dass auf der Autobahn die Motorkontrollleuchte angegangen ist, also bin ich in meiner Freistunde zum ÖAMTC gefahren. Dort wurde das Steuergerät ausgelesen und beim Motor wurden folgende Fehlercodes festgestellt: Fehlercode P0300: Verbrennungsaussetzer - Verbrennungsaussetzer festgestellt. Fehlercode P0301: Verbrennung Zyl. 1 - Verbrennungsaussetzer festgestellt. Fehlercode P0302: Verbrennung Zyl. 2 - Verbrennungsaussetzer festgestellt. Fehlercode P0304: Verbrennung Zyl. 4 - Verbrennungsaussetzer festgestellt. Darauf hin habe ich gleich neue Zündkerzen besorgen wollen, aber solche, die ich brauchen würde hat natürlich niemand auf Lager also hab ich sie bestellen lassen und kann sie morgen dann abholen und werde sie auch tauschen und hoffe dass das Problem damit verschwindet. Der vom ÖAMTC hat mir gesagt, dass die es sein kann, dass die Zündkerzen schon am Ende sind oder eventuell auch die Zündspulen. Ich weiß leider nicht, wann die Zündkerzen zuletzt getauscht wurden also tausche ich sie ein Mal aus Prinzip und in der Hoffnung, dass sie die Bösewichte waren und ich keine neuen Zündspulen brauche. Hat schon ein Mal jemand das selbe oder ein ähnliches Problem gehabt? Wenn ja, was war das Problem dabei und wie machte sich das bemerkbar, ...? Und worauf sollte ich jetzt besonders achten bei der Fehlersuche? Was sollte jetzt wie aussehen oder sich verhalten oder wie auch immer? Freu mich jetzt schon über jede Antwort und hoffe hilfreiche Tipps von euch zu erhalten :) Greets :biker:
  4. Hallo an alle Lexus Begeisterte :cheers: Hiermit wollte ich mich mal vorstellen, bin KuhaKu aus Frankfurt am Main 22 Jahre Jung und lerne derzeit Programmieren. Wie oben beschrieben werde ich mir demnächst einen Lexus is 200 zulegen mit 6 Gang Schaltung. Ich bin Total begeistert von der Laufleistung was der Lexus is 200 vollbringt, auch das ich ohne Probleme 300.000km schaffen kann. Der Grund warum ich mir einen IS 200 hole ist, da ich seit 2 Monaten mit einem Mazda Rx8 Rotiere und dieser einen Lagerschaden erlitten hat nach nur 5500km (100.000km Laufleistung), hole ich mir diesmal ein Auto, was länger hält. Meine Fragen zum Is 200: Stimmt soweit dieses Prospekt noch überein ? Link: Kann ich (VSC) [ESP] nachrüsten ? Derzeit besitze ich das Steuergerät für E85 von Greenspirit (Nippon Denso), kann man mit dem Lexus Is 200 - E85 Tanken ohne Probleme am Motor? Is es Ratsam einen Lexus is 200 Sport für c.a. 3000€ zu Investieren auch wenn er etwas mehr als 150.000km hat ? Sind verschleißteile Teuer ? Zündkerzen, Zündadapter, Zündspulen ? Besitze Motor-Öl von Motul "5w-40" Vollsyntetisch // Getriebeöl von Motul "75w-90" Vollsyntetisch und Differenzialöl Motul "75w140" Vollsyntetisch. Wäre eigentlich für den Mazda Rx8 - nur jetzt hat sichs ausgewaklet mit mir. Öl ist 150€ wert. Kann ich meine Batterie von "Red Top Optima" benutzen ? Ist eine RT-R 4.2. Würde gerne eine Domstebe verbauen, gibts da eine zu empfehlen, bzw hier jemanden der Händer ist ? Das wars sowei mit meinen fragen; ich werd mich mal ein bissien schlau machen hier im Forum :) Falls es bereits "Kaufberatungsfragen-Neulinge" gibt, bitte verschieben :beer: Mit freundlichen Grüßen KuhaKu