Search the Community

Showing results for tags 'Ansaugkrümmer'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Hinweise zur Registrierung
    • Hinweise zur Registrierung
  • BOARDRULES
    • Netiquette/Forenregeln
  • LEXUS MODELLE
    • CT-Modelle
    • IS-Modelle
    • ES-Modelle
    • GS-Modelle
    • LS-Modelle
    • SC-Modelle
    • RC-Modelle
    • LC-Modelle
    • UX-Modelle
    • NX-Modelle
    • RX-Modelle
    • F Serie
    • Lexus/Toyota und andere japanische Modelle
  • SPONSOR
  • ALLGEMEINE FOREN
    • Allgemeine Themen
    • Innen & Aussen
    • Felgen & Reifen
    • Umfragen
  • WARTUNG
    • Audio/Video/Elektronik
    • Tipps & Tricks
  • TREFFEN & TERMINE
    • Club Treffen & Termine
    • Andere Treffen & Termine

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Fahrzeug


Standort


Interessen

Found 1 result

  1. Hallo LOC, ich will euch mal an meiner Fehlersuche Teil haben lassen. Vielleicht hat ja auch einer mal das Problem. Wie ja bekannt ist, kann es dazu kommen, dass der Fehler P0172/5 auftritt, wenn man ein anderes Intake verbaut. Durch löschen des Fehlers bleibt er weg, und kommt auch nicht mehr. So war es bei mir letztes Jahr. Seit ich meine IS jetzt aber seit April habe, ist der Fehler min 2-3-mal aufgetaucht. Nach dem löschen kam er dann so nach 2tkm wieder. Also ging es los, den Fehler zu suchen, woher das denn kommt. Nach Rücksprache mit meinem Händler, habe ich jetzt gestern mal meinen Luftmassenmesser gereinigt, da dieser ja auch verschmutzt sein könnte. Somit würden die Werte ja nicht passen, und tada, da ist der Fehler. Also gut, Den ganzen Plastik Rotz raus aus dem Motorraum, alle Schrauben der Ansaugung nachgezogen und den LMM gereinigt. (Der Fehler war nicht da, und ist seit dem letzten löschen vor ca. 300km nicht mehr aufgetaucht) Nachdem ich ja alle offen hatte, hab ich mir mal n bisschen im Motorraum umgesehen. Und Zack, glatt was gefunden was so nicht sein soll!!!! :crazy: Ich würde mal behaupten, dass der Spalt nicht in den Ansaugkrümmer gehört! Jetzt habe ich mal beim Freundlichen angerufen, wie es bei sowas mit Garantie aussieht. Er hat die gleichen Bilder per Mail bekommen, wie hier grad online sind. Ich bin mal gespannt, was dabei raus kommt. Wenn ich nun neuen Ansaugkrümmer bekomme, Nehm ich den dankend entgegen. Wenn nicht, werde ich ihn abdichten. Auf jeden Fall, werde ich euch auf dem Laufenden halten ;-) mfg Lacher