Search the Community

Showing results for tags 'Fehlzündung'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Hinweise zur Registrierung
    • Hinweise zur Registrierung
  • BOARDRULES
    • Netiquette/Forenregeln
  • LEXUS MODELLE
    • CT-Modelle
    • IS-Modelle
    • ES-Modelle
    • GS-Modelle
    • LS-Modelle
    • SC-Modelle
    • RC-Modelle
    • LC-Modelle
    • UX-Modelle
    • NX-Modelle
    • RX-Modelle
    • F Serie
    • Lexus/Toyota und andere japanische Modelle
  • SPONSOR
  • ALLGEMEINE FOREN
    • Allgemeine Themen
    • Innen & Aussen
    • Felgen & Reifen
    • Umfragen
  • WARTUNG
    • Audio/Video/Elektronik
    • Tipps & Tricks
  • TREFFEN & TERMINE
    • Club Treffen & Termine
    • Andere Treffen & Termine

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Fahrzeug


Standort


Interessen

Found 2 results

  1. Tag Leute! Mein Lex ruckelt in letzter Zeit unter Last bzw. man merkt und hört auch am Stand schon, dass nicht alle Zündungen so passen und einige Fehlzündungen dabei sind. Das eigenartige daran ist, dass in letzter Zeit nichts an ihm verändert wurde oder sonst was, Zündkerzen haben auch erst um die 10tkm oben und Fehler auslesen geht nicht, da einfach kein Fehler drinnen steht nachdem es das Steuergerät nicht erkennt, dass da was nicht passt. Aus unerklärlichen Gründen hat sich der Stecker vom Luftmassenmesser gelöst, da war es dann wirklich schlimm, jetzt ist er wieder dort wo er sein soll und der erste Eindruck war auch positiv, jedoch trat dann das oben beschriebene Problem auf. Hat jemand von euch vielleicht schon ein Mal so ein Problem oder zumindest ein ähnliches gehabt? Oder Vermutungen, wo die Fehler liegen könnten?
  2. So Hallo erstmal, Ich hab seit Wochen nun folgendes Problem und keine Werkstatt kann helfen. (örtliche Toyota Händler sagen immer ich soll direkt zum Lexus Service der ist aber rund 80km entfernt.) So nun zum Problem Mein Lex verliert bei 4000 Umdrehungen seine komplette Leistung, und auch zuvor wirkt er schon gehemmt. Bergauf geht es mit viel glück im 2 Gang mit dreißig Auf ebener strecke brauch es schon zwei drei Kilometer bis er mal die 90 oder 100 erreicht was dann aber auch das höchste der Gefühle ist. Beim Auslesen gibt er mir verschieden Zylinder mit Zündfehler an. Code: P0300 bis P0306 Beim Messen der Abgase wurde festgestellt das viel zu viel Sauerstoff mit heraus kommt. Getauscht wurden nun bereits Zündkerzen, Nockenwellensensor und Luftfilter. Ich höre immer wieder dass es die Zündspulen sein könnten allerdings Läuft er nicht wirklich unruhig. Und alle 6 auf einmal halte ich für sehr unwahrscheinlich. Etwas was mir noch etwas unnormal erscheint ist die Sache,dass sobald ich eine Zündspule Ausbaue und versuche das Fahrzeug zu starten, geht es 1-2 Sekunden nach dem start wieder aus. (sollte ein Sechszylinder nicht normal auch mit 5 noch laufen?) Das Problem tritt im Gas als auch im Benzinbetrieb auf. Ich bin langsam echt am verzweifeln und wäre für jeden Ratschlag echt Dankbar.