Search the Community

Showing results for tags 'Leistungsverlust'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Hinweise zur Registrierung
    • Hinweise zur Registrierung
  • BOARDRULES
    • Netiquette/Forenregeln
  • LEXUS MODELLE
    • CT-Modelle
    • IS-Modelle
    • ES-Modelle
    • GS-Modelle
    • LS-Modelle
    • SC-Modelle
    • RC-Modelle
    • LC-Modelle
    • UX-Modelle
    • NX-Modelle
    • RX-Modelle
    • F Serie
    • Lexus/Toyota und andere japanische Modelle
  • SPONSOR
  • ALLGEMEINE FOREN
    • Allgemeine Themen
    • Innen & Aussen
    • Felgen & Reifen
    • Umfragen
  • WARTUNG
    • Audio/Video/Elektronik
    • Tipps & Tricks
  • TREFFEN & TERMINE
    • Club Treffen & Termine
    • Andere Treffen & Termine

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Fahrzeug


Standort


Interessen

Found 3 results

  1. Guten Morgen, ich habe in letzter Zeit einige Probleme mit meinem Lexus IS220d (177PS) 2008er Baujahr. Es fing an, als vor ein paar Monaten auf der Autobahn das Notprogramm anging. Motorkontrolleuchte ging an und nur noch begrenzte Leistung. Fehlercode: P0400 Also habe ich das AGR-Ventil ausgebaut und gereinigt. Dabei habe ich gesehen, dass es nicht mehr ganz schließt. Also habe ich direkt ein neues bestellt und eingebaut. Und siehe da, das Auto hatte auf einmal wieder richtig Leistung und Drehmoment ab 1400 Umdrehungen. Dann fing das jetztige Problem allerdings erst an. Auf einmal verlor er diese Leistung wieder und beschleunigt nun wieder erst ab 2000 Umdrehungen. Davor ruckelt der Motor, insbesondere bei geringer Beschleunigung sehr, so als hätte er kurz wieder die maximale Leistung und verliert sie sofort wieder. Zusätzlich kam der Fehlercode P0400 immer wieder und ging wieder ins Notprogramm. Allerdings reichte es den Motor kurz auszumachen und den Fehlerspeicher anschließend zu löschen. Dann kam der Fehler nicht wieder und das Auto fuhr wieder. Also habe ich Dieseladditive zur Einspritzdüsenreinigung getankt und danach die nächste Tankfüllung mit Shell V-Power getankt. Keine Besserung. Ich habe den Motor weiter untersucht und im Bereich des AGR-Ventils starke Verschmutzungen festgestellt. Allerdings weiß ich nicht woher diese kommen. Weiterhin scheint er nicht den ganzen Diesel zu verbrennen. Jedenfalls ist das AGR-Ventil ein wenig feucht wenn ich es untersuche, ansonsten allerdings sauber geblieben. Aus der Nockenwellenentlüftug kommt außerdem etwas feuchtes (Diesel? Öl?) in den Ansaugtrakt. Den MAF und MAP sensor habe ich gereinigt. Auch sind alle Unterdruckschleuche in Ordnung. Ich kann mir höchstens den Kraftstofffilter, die Hochdruckpumpe oder eben kaputte Elektrik vorstellen. Es kam nun seit längerer Zeit kein Fehlercode mehr, allerdings zieht das Auto dennoch nicht und macht nicht mehr so viel Spaß zu fahren wie anfangs. Achso: Ich weiss nicht ob es damit zusammenhängt aber ich werde es dennoch nennen: Die Klimaanlage funktioniert nur noch mit warmer Luft. Kalte Luft kann nicht mehr produziert werden. Der Behälter für das Kühlmittel ist unter LOW. Aber wenn ich es nachfülle und den Motor einmal anmache, ist es sofort wieder weg. Ich bin der Meinung dass es über den Überdruckschlauch in den Motorraum gelassen wird, da dort die charakteristischen pinken Flecken sind. Ich hoffe ich habe nichts vergessen. Ich habe wie gesagt bereits viel geprüft aber weiß nicht was mit dem Auto los sein könnte. Hat jemand von euch eine Idee was ihm fehlen könnte?
  2. Hallo Leute, mein Lex (220d, Bj. 2008, 160.000km) bereitet mir Kopfschmerzen seit ein Paar Tagen, und zwar ab und an hat er Leistungschwächen im unteren Drehzahlbereich, beim Gasgeben steigt zwar die Drehzahl aber der Motor ist sehr träge und hat keinen Schub, erst ab 2.000 Umdrehungen kommt er in Gange. Morgen werde ich Fehlerspeicher auslesen und wenn es draußen trocken wird erstmal das AGR- Ventil reinigen. Mir ist heute noch aufgefallen, dass ein Schlauch (vom Zylinderkopf zum Luftfilter) nass ist (s. Bild), benetzt von dem Diesel-Öl-Zeug. Habt Ihr vielleicht eine Idee was es sein kann? Danke vorab und schönes Wochenende! Gruß Pawel
  3. So Hallo erstmal, Ich hab seit Wochen nun folgendes Problem und keine Werkstatt kann helfen. (örtliche Toyota Händler sagen immer ich soll direkt zum Lexus Service der ist aber rund 80km entfernt.) So nun zum Problem Mein Lex verliert bei 4000 Umdrehungen seine komplette Leistung, und auch zuvor wirkt er schon gehemmt. Bergauf geht es mit viel glück im 2 Gang mit dreißig Auf ebener strecke brauch es schon zwei drei Kilometer bis er mal die 90 oder 100 erreicht was dann aber auch das höchste der Gefühle ist. Beim Auslesen gibt er mir verschieden Zylinder mit Zündfehler an. Code: P0300 bis P0306 Beim Messen der Abgase wurde festgestellt das viel zu viel Sauerstoff mit heraus kommt. Getauscht wurden nun bereits Zündkerzen, Nockenwellensensor und Luftfilter. Ich höre immer wieder dass es die Zündspulen sein könnten allerdings Läuft er nicht wirklich unruhig. Und alle 6 auf einmal halte ich für sehr unwahrscheinlich. Etwas was mir noch etwas unnormal erscheint ist die Sache,dass sobald ich eine Zündspule Ausbaue und versuche das Fahrzeug zu starten, geht es 1-2 Sekunden nach dem start wieder aus. (sollte ein Sechszylinder nicht normal auch mit 5 noch laufen?) Das Problem tritt im Gas als auch im Benzinbetrieb auf. Ich bin langsam echt am verzweifeln und wäre für jeden Ratschlag echt Dankbar.