Search the Community

Showing results for tags 'Ruckeln'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Hinweise zur Registrierung
    • Hinweise zur Registrierung
  • BOARDRULES
    • Netiquette/Forenregeln
  • LEXUS MODELLE
    • CT-Modelle
    • IS-Modelle
    • ES-Modelle
    • GS-Modelle
    • LS-Modelle
    • SC-Modelle
    • RC-Modelle
    • LC-Modelle
    • UX-Modelle
    • NX-Modelle
    • RX-Modelle
    • F Serie
    • Lexus/Toyota und andere japanische Modelle
  • SPONSOR
  • ALLGEMEINE FOREN
    • Allgemeine Themen
    • Innen & Aussen
    • Felgen & Reifen
    • Umfragen
  • WARTUNG
    • Audio/Video/Elektronik
    • Tipps & Tricks
  • TREFFEN & TERMINE
    • Club Treffen & Termine
    • Andere Treffen & Termine

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Fahrzeug


Standort


Interessen

Found 3 results

  1. Hallo liebe Lexus Freunde. Ich konnte nun eine Woche mit dem "Neuen" fahren und mir sind einige Dinge aufgefallen! Darf ich hier so penetrant sein und Euch mit meinen Fragen behelligen? Oder soll ich ein neues Thema dazu aufmachen? Vorab schonmal ein wenig aus meinem Fragenkatalog;-): 1. Motor/Getriebe: Wenn ich ganz gemütlich mit dem Wagen gleite, egal bei welcher Geschwindigkeit im Bereich bis ca 100km/h verhält sich der IS wie ein Pferd. es ist ein ständiges Geruppel und Gezuppel (nicht wirklich heftig, aber konstant und nervend). Was könnte das sein? Und dass das Getriebe praktisch ruckfrei und samtweich schaltet kann ich nicht bestätigen. Unter Last zieht er gut und geschmeidig durch, aber so bei normaler Fahrart ist es ein ständiges Rucken, besonders mit der 5. Fahrstufe. Kann dazu jemand etwas sagen? 2. Zentralverriegelung: Wenn ich den Wagen ausschalte, fährt das Lenkrad ein- normal, und die Zentralverriegelung öffnet sich. Wenn ich dann aber zum Aussteigen die Tür öffne erscheint ein kratzendes Geräusch wie von einem Stellmotor im Bereich des Lenkrads (links). Ist das normal? Ich habe die Tage einen Termin in meiner Werkstatt- die sollen mal unter das Auto schauen etc, danach würde ich gerne diverse Mängel dem Kundendienst des Händlers mitteilen, daher ist mir Eure Fachkompetenz an dieser Stelle sehr wichtig. Bis dahin schonmal besten Dank und liebe Grüße von musicbuizz bearbeitet Mittwoch um 19:44 von musicbuizz Fehlerkorrektur
  2. Tag Leute! Mein Lex ruckelt in letzter Zeit unter Last bzw. man merkt und hört auch am Stand schon, dass nicht alle Zündungen so passen und einige Fehlzündungen dabei sind. Das eigenartige daran ist, dass in letzter Zeit nichts an ihm verändert wurde oder sonst was, Zündkerzen haben auch erst um die 10tkm oben und Fehler auslesen geht nicht, da einfach kein Fehler drinnen steht nachdem es das Steuergerät nicht erkennt, dass da was nicht passt. Aus unerklärlichen Gründen hat sich der Stecker vom Luftmassenmesser gelöst, da war es dann wirklich schlimm, jetzt ist er wieder dort wo er sein soll und der erste Eindruck war auch positiv, jedoch trat dann das oben beschriebene Problem auf. Hat jemand von euch vielleicht schon ein Mal so ein Problem oder zumindest ein ähnliches gehabt? Oder Vermutungen, wo die Fehler liegen könnten?
  3. Tag Leute! :autria: Bin neu hier im Forum, mein Baby ist jedoch hier schon seit längeren vorhanden ^^ Danke an meinen Vor-Vorbesitzer übrigens für das feine Tuning :thumbup: Also das Schätzchen hat jetzt 234.000km gelaufen und seit wenigen Tagen ruckelt er unter Last, vor allem wenn er noch kalt ist und das verschwindet auch nicht unbedingt wenn er auf Temperatur ist, sondern erst nach 10-20 Minuten Fahrzeit. Am Stand hört man es ziemlich deutlich, dass etwas nicht stimmt weil er im Leerlauf (auf Leerlaufdrehzahl) immer wieder schießt und auch unter der Fahrt, vor allem bei Last. Also je mehr Last, umso stärker ist dieses Ruckeln und Schießen aus dem Auspuff. Heute war es dann sogar schon so weit, dass auf der Autobahn die Motorkontrollleuchte angegangen ist, also bin ich in meiner Freistunde zum ÖAMTC gefahren. Dort wurde das Steuergerät ausgelesen und beim Motor wurden folgende Fehlercodes festgestellt: Fehlercode P0300: Verbrennungsaussetzer - Verbrennungsaussetzer festgestellt. Fehlercode P0301: Verbrennung Zyl. 1 - Verbrennungsaussetzer festgestellt. Fehlercode P0302: Verbrennung Zyl. 2 - Verbrennungsaussetzer festgestellt. Fehlercode P0304: Verbrennung Zyl. 4 - Verbrennungsaussetzer festgestellt. Darauf hin habe ich gleich neue Zündkerzen besorgen wollen, aber solche, die ich brauchen würde hat natürlich niemand auf Lager also hab ich sie bestellen lassen und kann sie morgen dann abholen und werde sie auch tauschen und hoffe dass das Problem damit verschwindet. Der vom ÖAMTC hat mir gesagt, dass die es sein kann, dass die Zündkerzen schon am Ende sind oder eventuell auch die Zündspulen. Ich weiß leider nicht, wann die Zündkerzen zuletzt getauscht wurden also tausche ich sie ein Mal aus Prinzip und in der Hoffnung, dass sie die Bösewichte waren und ich keine neuen Zündspulen brauche. Hat schon ein Mal jemand das selbe oder ein ähnliches Problem gehabt? Wenn ja, was war das Problem dabei und wie machte sich das bemerkbar, ...? Und worauf sollte ich jetzt besonders achten bei der Fehlersuche? Was sollte jetzt wie aussehen oder sich verhalten oder wie auch immer? Freu mich jetzt schon über jede Antwort und hoffe hilfreiche Tipps von euch zu erhalten :) Greets :biker: